<!doctype html>
<!--[if IE 8 ]><html lang="de" class="ie8"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>Grabsteine auf jüdischem Friedhof beschädigt - Bayern - Nachrichten - Mittelbayerische</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="NOINDEX, FOLLOW, NOODP">
<meta name="verify-v1" content="k+UrQqtGhwztVypS4IvXmYRTVPpotTFrh0vobPjNc+E=">
<meta name="lead" content="Unbekannte haben über ein Jahr hinweg mehrere Grabsteine auf einem jüdischen Friedhof im Landkreis Bamberg beschädigt und umgestoßen. Insgesamt sollen die Täter der Polizei zufolge fünf Grabsteine herausgerissen und Wegmarkierungen auf dem Friedhof in Heiligenstadt entfernt haben.">
<meta name="revisit-after" content="1 days">
<meta name="google-site-verification" content="Vn0JFHihEHTLOWuePaECPRPPaPGU5xjbTzuo0_4YMUU">
<meta name="generator" content="SiteFusion MX V3.0, http://www.sitefusion.de/, nbsp GmbH">
<meta name="kicker" content="Bamberg">
<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
<meta name="Author" content="mittelbayerische.de">
<meta name="description" content="Unbekannte haben über ein Jahr hinweg mehrere Grabsteine auf einem jüdischen Friedhof im Landkreis Bamberg beschädigt und umgestoßen. Insgesamt sollen die Täter der Polizei zufolge fünf Grabsteine herausgerissen und Wegmarkierungen auf dem Friedhof in Heiligenstadt entfernt haben.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/6103800/6103839/FB_1200x625.jpg">
<meta name="twitter:title" content="Grabsteine auf jüdischem Friedhof beschädigt">
<meta name="twitter:site" content="@mz_de">
<meta name="twitter:description" content="Unbekannte haben über ein Jahr hinweg mehrere Grabsteine auf einem jüdischen Friedhof im Landkreis Bamberg beschädigt und umgestoßen. Insgesamt sollen die Täter der Polizei zufolge fünf Grabsteine herausgerissen und Wegmarkierungen auf dem Friedhof in Heiligenstadt entfernt haben.">
<meta name="p:domain_verify" content="777744b0374bf69758dffabfb731123a">
<meta property="fb:admins" content="319314670603">
<meta property="fb:pages" content="319314670603">
<meta property="fb:app_id" content="1477242209236271">
<meta property="og:image:width" content="1200">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:locale" content="de_DE">
<meta property="og:url" content="https://www.mittelbayerische.de/bayern-nachrichten/grabsteine-auf-juedischem-friedhof-beschaedigt-21705-art2151791.html">
<meta property="og:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/6103800/6103839/FB_1200x625.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Grabsteine auf jüdischem Friedhof beschädigt">
<meta property="og:site_name" content="Mittelbayerische Zeitung">
<meta property="og:description" content="Unbekannte haben über ein Jahr hinweg mehrere Grabsteine auf einem jüdischen Friedhof im Landkreis Bamberg beschädigt und umgestoßen. Insgesamt sollen die Täter der Polizei zufolge fünf Grabsteine herausgerissen und Wegmarkierungen auf dem Friedhof in Heiligenstadt entfernt haben.">
<meta property="cleverpush:description" content="Unbekannte haben über ein Jahr hinweg mehrere Grabsteine auf einem jüdischen Friedhof im Landkreis Bamberg beschädigt und umgestoßen. Insgesamt sollen die Täter der Polizei zufolge fünf Grabsteine herausgerissen und Wegmarkierungen auf dem Friedhof in Heiligenstadt entfernt haben.">
<link rel="canonical" href="https://www.mittelbayerische.de/bayern-nachrichten/grabsteine-auf-juedischem-friedhof-beschaedigt-21705-art2151791.html">
<link rel="manifest" href="/manifest.webmanifest">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
<link rel="shortcut icon" sizes="200x200" href="/img/mzfb.png">
<link rel="apple-touch-icon-precomposed" href="/img/apple_icons/iphone-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple_icons/ipad-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple_icons/iphone-retina-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple_icons/ipad-retina-precomposed.png">
<link rel="preload" href="//app.usercentrics.eu/browser-ui/latest/loader.js" as="script">
<link rel="preload" href="//privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js" as="script">
<link rel="preload" href="//data-ae99031d75.mittelbayerische.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-ae99031d75.mittelbayerische.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="//data-79b61f918a.mittelbayerische.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-79b61f918a.mittelbayerische.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="/min/0E69334040ABC5B1168E1A841975F3BB.css" as="style">
<link rel="preload" href="/min/69079D9E9C13034ED606C88E959E2D17.js" as="script">
<link rel="preload" href="https://cdntrf.com/css/mittelbayerische.css" as="style">
<link rel="preload" href="//ced.sascdn.com/tag/1074/smart.js" as="script">
<link rel="preload" href="/webfonts/National2Web-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/webfonts/National2Web-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/webfonts/National2NarrowWeb-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/webfonts/7ab4c991-94bc-4c2f-86fa-cdffa7f44caf-3.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/webfonts/National2Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/webfonts/National2Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preconnect" href="//t.mittelbayerische.de" crossorigin>
<link rel="preconnect" href="//static-eu.cleverpush.com" crossorigin>
<link rel="preconnect" href="//ced.sascdn.com" crossorigin>
<link rel="preconnect" href="//ns.sascdn.com" crossorigin>
<link rel="preconnect" href="//ced-ns.sascdn.com" crossorigin>
<link rel="preconnect" href="//creatives.sascdn.com" crossorigin>
<link rel="preconnect" href="//www7.smartadserver.com" crossorigin>
<link rel="preconnect" href="//app.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//api.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//aggregator.service.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//graphql.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//privacy-proxy-server.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//privacy-proxy.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//static-de.plista.com" crossorigin>
<link rel="dns-prefetch" href="//code.createjs.com" crossorigin>
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.mittelbayerische.de/bayern-nachrichten/grabsteine-auf-juedischem-friedhof-beschaedigt-21705-art2151791.html"
},
"headline":"Grabsteine auf jüdischem Friedhof beschädigt",
"description":"Unbekannte haben über ein Jahr hinweg mehrere Grabsteine auf einem jüdischen Friedhof im Landkreis Bamberg beschädigt und umgestoßen. Insgesamt sollen die Täter der Polizei zufolge fünf Grabsteine herausgerissen und Wegmarkierungen auf dem Friedhof in Heiligenstadt entfernt haben.",
"image":[
"https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/6103800/6103839/FB_1200x625.jpg"
],
"datePublished":"Mon, 05 Sep 2022 05:57:00 GMT",
"dateModified":"Mon, 05 Sep 2022 05:57:00 GMT",
"author":{
"@type":"Person",
"name":"dpa"
},
"publisher":{
"@type":"Organization",
"name":"Mittelbayerische Zeitung",
"logo":{
"@type":"ImageObject",
"url":"https://www.mittelbayerische.de/img/mz_logo.png"
}
}
}
</script>
<script>
var abomappings = {"00048101":"registered","CARDPLUS":"other","00048100":"web","00014000":"print","00016100":"print","00015400":"print","MZCARD":"other","00042066":"other","00016000":"print","00043099":"other","00019990":"epaper","00010300":"print","00042021":"print","00015200":"print","00010500":"print","00010100":"print","00010220":"print","00017000":"print","00060020":"other","00010400":"print","MZWCLUB":"other","00010210":"print","KULI-OST":"other","00015300":"print","00042028":"other","00048102":"registered"};
var subscriptionType = {Web:!1,ePaper:!1,Print:!1,Registered:!1,Other:!1,IPAbo:!1,Useragent:!1};
var getAboMappings = function(e) {
if (Array.isArray(e) && e.length){
for (var r = 0; r < e.length; r++){
if (abomappings.hasOwnProperty(e[r])){
switch (abomappings[e[r]]) {
case "web": subscriptionType.Web = !0; break;
case "epaper": subscriptionType.ePaper = !0; break;
case "print": subscriptionType.Print = !0; break;
case "registered": subscriptionType.Registered = !0; break;
default: subscriptionType.Other = !0
}
}
}
}
};
var getSelligentCookie = function() {
var e = "; " + document.cookie;
var S = e.split("; USERSELLIGENTID=");
if (S.length == 2) return S.pop().split(";").shift()
};
var USERSELLIGENTID = getSelligentCookie();
if (USERSELLIGENTID === undefined) {
USERSELLIGENTID = 0
};
getSSOCookie = function() {
var e = "; " + document.cookie;
var S = e.split("; SSOID=");
if (S.length == 2) return S.pop().split(";").shift()
};
var SSOID = getSSOCookie();
if (SSOID === undefined || isNaN(SSOID)) {
SSOID = 0
}
var getUSERIDCookie = function() {
var e = "; " + document.cookie;
var S = e.split("; USERID=");
if (S.length == 2) return S.pop().split(";").shift()
};
var USERID = getUSERIDCookie();
if (USERID === undefined || isNaN(USERID)) {
USERID = 0
}
var getABOIDSCookie = function() {
var e = "; " + document.cookie;
var S = e.split("; USERABOS=");
if (S.length == 2) return S.pop().split(";").shift()
};
var ABOIDS = getABOIDSCookie();
if (ABOIDS === undefined || SSOID == 0) {
ABOIDS = []
} else {
ABOIDS = ABOIDS.replace(new RegExp("%2C", "g"), ",");
ABOIDS = ABOIDS.split(",")
};
var getIsInt = function() {
var t = ("; " + document.cookie).split("; USERINTERNAL=");
if (2 == t.length) return t.pop().split(";").shift()
};
var getAccountType = function() {
return void 0 !== getIsInt() ? "notaus" == "anonymous" ? "notausinternal" : "internal User" : "anonymous"
};
getAboMappings(ABOIDS);
var sasTarget = ABOIDS.join(";aboID=");
if (sasTarget.trim().length) {
sasTarget = "aboID=" + sasTarget + ";";
}
for (var key in subscriptionType) {
if (subscriptionType[key]) {
sasTarget += "aboType=" + key + ";";
}
}
for (var key in subscriptionType) {
sasTarget += "aboType_" + key + "=" + subscriptionType[key] + ";";
}
sasTarget += ";accountType=" + getAccountType() + ";ressortType=nationalnews/bayern;paywall=true;loggedIn=" + (SSOID !== undefined && SSOID.length > 0) + ";mzABT=";
sasTarget = sasTarget.replace(/;{2,}/g,";");
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'user': {
'accountType': getAccountType(),
'subscriptionType': subscriptionType,
'subscriptionIDs': ABOIDS,
'ssoID': SSOID,
'userID': USERID,
'selligentID': USERSELLIGENTID,
'loggedIn': (SSOID !== undefined && SSOID.length > 0)
},
'content':{
'title': 'Grabsteine auf jüdischem Friedhof beschädigt',
'seoTitle': 'Grabsteine auf jüdischem Friedhof beschädigt - Bayern - Nachrichten - Mittelbayerische',
'uidGuid': '358ded99-56c1-4558-ad1a-139445134751',
'author': 'dpa',
'publishingDate': '2022-09-05T07:57:00Z',
'canonicalUrl': 'https://www.mittelbayerische.de/bayern-nachrichten/grabsteine-auf-juedischem-friedhof-beschaedigt-21705-art2151791.html',
'visibleUrl': document.URL,
'contentType': 'article',
'accessType': 'free',
'paywall': false,
'charCount': 581,
'template': 'MZ2014-DPA-Artikel',
'id': 'art2151791',
'section': 'bayern',
'maTags': ['bayern-nachrichten','sw_Kriminalität','sw_Religion','g_Bayern','sw_OBERFRANKEN','sw_Meldung']
},
'technical':{
'cmpEmergencyOff':false,
'paywallEmergencyOff':false
},
event: 'dataLayerInit'
});
</script>
<script>
(function(u, p, s, c, r) {
(u[r] = u[r] || function(p) {
(u[r].q = u[r].q || []).push(p);
}),
(u[r].ls = 1 * new Date());
var a = p.createElement(s),
m = p.getElementsByTagName(s)[0];
a.async = 1;
a.src = c;
m.parentNode.insertBefore(a, m);
})(window, document, "script", "//files.upscore.com/async/upScore.js", "upScore");
upScore({"data":{"object_type":"article","taxonomy":"bayern-nachrichten,sw_Kriminalität,sw_Religion,g_Bayern,sw_OBERFRANKEN,sw_Meldung","content_blocked":0,"pubdate":"2022-09-05T07:57:00Z","content_type":0,"object_id":"art2151791","user_status":0,"author":"MZ","section":"bayern"},"config":{"domain":"mittelbayerische.de","article":".article","track_positions":true}});
</script>
<script id="usercentrics-cmp" data-settings-id="AC8qtsTLW" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<script>
uc.blockOnly([
"VJNO26pZe", // Dailymotion
"8Nxb4ZtSa", // DataWrapper
"rkUcEjuoWm", // Facebook Audience
"ko1w5PpFl", // Facebook Pixel
"XYQZBUojc", // Facebook Social Plugin
"r5-Z_erQ0", // Facebook Videos
"S1pcEj_jZX", // Google Maps
"SyUQ54odobQ", // Instagram
"HkYNq4sdjbm", // Google Web Fonts
"4UGBLUJUN", // Mixcloud
"j7Igy6o8D", // Open Street Maps
"9Q2qrmB3", // Pinterest
"nhLMP6qX", //Podigee
"cv9bw3QAq", //Playbuzz
"HyP_q4sdobm", //Soundcloud
"T7-yEXGyq", //Thinglink
"Z0TcXjY0P", //TikTok
"BJTzqNi_i-m", //Twitter
"HyEX5Nidi-m", //Vimeo
"BJz7qNsdj-7", //Youtube Video
]);
</script>
<script type="text/plain" data-usercentrics-id="Hkq1Xar5V" data-usercentrics="CleverPush" src="//static-eu.cleverpush.com/channel/loader/K4Agw6E564vtXuJf9.js"></script>
<!--[if lt IE 9]>
<script src="/js/lib/modernizr.custom.min.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" href="/min/0E69334040ABC5B1168E1A841975F3BB.css">
<link rel="stylesheet" type="text/css" href="https://cdntrf.com/css/mittelbayerische.css">
<style>
#get-screen-size { position: absolute; top:-9999px; visibility: hidden; width:320px; }
#get-skyskraper { position: absolute; top:-9999px; visibility: hidden; width:320px; }
#get-skyskraper-left { position: absolute; top:-9999px; visibility: hidden; width:320px; }
#get-skyskraper-right { position: absolute; top:-9999px; visibility: hidden; width:320px; }
@media all and (min-width: 560px) { #get-screen-size { width: 560px }}
@media all and (min-width: 740px) { #get-screen-size { width: 740px }}
@media all and (min-width: 980px) { #get-screen-size { width: 980px }}
@media all and (min-width: 1404px) { #get-skyskraper { width: 1404px }}
@media all and (min-width: 1540px) { #get-skyskraper-left { width: 1540px }}
@media all and (min-width: 1260px) { #get-skyskraper-right { width: 1260px }}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2453938172585338" crossorigin="anonymous"></script>
</head>
<body data-page-id="21705">
<div id="get-screen-size"></div>
<div id="get-skyskraper"></div>
<div id="get-skyskraper-left"></div>
<div id="get-skyskraper-right"></div>
<script src="//data-ae99031d75.mittelbayerische.de/iomm/latest/bootstrap/loader.js"></script>
<script src="//data-79b61f918a.mittelbayerische.de/iomm/latest/bootstrap/loader.js"></script>
<script>
var getTagValues = function(){
var tagValues = [];
var maTags = ['bayern-nachrichten','sw_Kriminalität','sw_Religion','g_Bayern','sw_OBERFRANKEN','sw_Meldung'];
maTags.forEach((ele, i) => {
tagValues[i] = {
tag: "CONTENT_TAG",
value: ele.replace("-nachrichten", ""),
};
});
tagValues.push({
tag: "CONTENT_TYPE",
value: dataLayer[0].content.contentType,
});
tagValues.push({
tag: "CONTENT_ACCESS_TYPE",
value: dataLayer[0].content.accessType,
});
tagValues.push({
tag: "CONTENT_PAYWALL",
value: dataLayer[0].content.paywall,
});
tagValues.push({
tag: "CONTENT_TEMPLATE",
value: dataLayer[0].content.template,
});
// USER Tags
tagValues.push({
tag: "USER_ACCOUNT_TYPE",
value: getAccountType(),
});
for (var subType in subscriptionType) {
if(subscriptionType[subType]){
tagValues.push({
tag: "USER_SUBSCRIPTION_TYPE",
value: subType.toLowerCase().replace('ipabo', 'ip'),
});
}
}
tagValues.push({
tag: "USER_LOGGED_IN",
value: (SSOID !== undefined && SSOID.length > 0),
});
return tagValues;
};
// if(UC_Selligent_SITE === undefined){
// UC_Selligent_SITE = false;
// }
</script>
<!-- Set MZ.initalSize values for different viewports -->
<script>
var MZ = MZ || {};
MZ.initialSize = 0;
MZ.initialSizeSkyscraper = 0;
MZ.initialSizeSkyscraperLeft = 0;
MZ.initialSizeSkyscraperRight = 0;
MZ.loadAds = false; //IE8
if (window.getComputedStyle) { // (IE8 fails)
MZ.loadAds = true; // not IE8
// ow | siehe ticket: #11433
// MZ.initialSize = parseInt(window.getComputedStyle(document.body,':after').getPropertyValue('content').match(/[0-9]+/)[0],10);
MZ.initialSize = document.getElementById("get-screen-size").offsetWidth;
MZ.initialSizeSkyscraper = (document.getElementById("get-skyskraper")!==null)?document.getElementById("get-skyskraper").offsetWidth:0;
MZ.initialSizeSkyscraperLeft = (document.getElementById("get-skyskraper-left")!==null)?document.getElementById("get-skyskraper-left").offsetWidth:0;
MZ.initialSizeSkyscraperRight = (document.getElementById("get-skyskraper-right")!==null)?document.getElementById("get-skyskraper-right").offsetWidth:0;
// Set global class mz-inital-size-320 (<560)
if (MZ.initialSize === 320) {
document.body.className = document.body.className +' mz-inital-size-320';
}
}
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->
<div id="ivwpixel">
<script>
if(MZ.initialSize === 980){
// Container for desktop specific content (IVW Pixel etc. )
document.getElementById('ivwpixel').setAttribute('class', 'desktop-specific');
document.getElementById('ivwpixel').setAttribute('id', 'ivwpixel_2.0');
IOMm('configure', { st: 'donaude', dn: 'data-79b61f918a.mittelbayerische.de', mh:5 });IOMm('pageview', { cp: 'MZ-Nachrichten-BayOpf', co: '' });
} else {
// Container for mobile specific content
document.getElementById('ivwpixel').setAttribute('class', 'mobile-specific');
document.getElementById('ivwpixel').setAttribute('id', 'ivwpixel_2.0_mobile');
IOMm('configure', { st: 'mobmibay', dn: 'data-ae99031d75.mittelbayerische.de', mh:5 });IOMm('pageview', { cp: 'MZ-MEW-Nachrichten-BayOpf', co: '' });
}
</script>
</div>
<!-- IVW-tags fuer Mobile and Desktop / END -->
<script>
MZ.traffective = MZ.traffective || {};
MZ.traffective.channel = 'MOBILE';
if(MZ.initialSize === 980){
MZ.traffective.channel = 'DESKTOP';
}
var traffectiveScript = document.createElement('script');
traffectiveScript.type = 'text/javascript';
traffectiveScript.id = 'trfAdSetup';
traffectiveScript.async = true;
traffectiveScript.src = '//cdntrf.com/mittelbayerische.js';
var traffectiveConf = {
"targeting": [
{"key":"zone","values":null,"value":"nationalnews"},
{"key":"pagetype","values":null,"value":"article"},
{"key":"programmatic_ads","values":null,"value":"true"},
{"key":"ads","values":null,"value":"true"},
{"key":"category1","values":null,"value":"bayern"},
{"key":"channel","values":null,"value":MZ.traffective.channel}
]
,"dfpAdUrl" : "/307308315,50369862/mittelbayerische.de/nationalnews"
,"clientAlias" : "mittelbayerische"
};
traffectiveScript.setAttribute('data-traffectiveConf', JSON.stringify(traffectiveConf));
document.head.appendChild(traffectiveScript);
</script>
<script>
var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
adlWallPaperLeft = (w < 1160) ? 990 : 414 + (w / 2);
</script>
<script type="text/javascript" src="//ced.sascdn.com/tag/1074/smart.js" async></script>
<script type="text/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({networkid:1074, domain:"//www7.smartadserver.com", async:true});
});
sas.call = sas.call || function(){};
</script>
<script type="text/javascript">
var MZ = MZ || {};
MZ.custom = MZ.custom || {};
MZ.custom.sas = MZ.custom.sas || {};
MZ.custom.sas.sasNoAd = MZ.custom.sas.sasNoAd || [];
// overwrite noad-func
sas.cmd.push(function(){
sas.noad = function(name){
MZ.custom.sas.sasNoAd.push(name);
};
});
</script>
<!-- BC-VIdeo-Player-Mappings -->
<script src="/js/bcw_playermapping.js"></script>
<div class="mz-wrapper">
<div id="28720244-4D2C-4268-9F0FCC7D9F1CE8FB" class="layout-constrained mz-rebrush has-consent">
<section class="advertising-outside">
<div class="advertising-top">
<div class="ad-supersize">
</div>
</div>
<div class="advertising-right">
<div class="ad-skyscraper ad-skyscraper-right">
<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
</div>
</div>
<div class="advertising-left">
<div class="ad-skyscraper ad-skyscraper-left">
</div>
</div>
</section>
<div class="article-mobile-ad">
</div>
<a href="https://mittelbayerischerverlag.sharepoint.com/" class="mz-intern hide-m hide-l">MyMz</a>
<header role="banner" class="mz-rebrush-header">
<nav role="navigation" class="meta-nav hide-s hide-m" aria-label="Meta Menu">
<ul role="menubar" aria-label="Meta Menu">
<li role="menuitem"><a aria-selected="true" href="/">Nachrichten</a></li>
<li role="menuitem"><a href="/epaper/">ePaper</a></li>
<li role="menuitem" class="emphasized"><a href="https://abo.mittelbayerische.de">Abo & Service</a></li>
<li role="menuitem"><a href="/anzeigen/">Anzeigen</a></li>
<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a></li>
<li role="menuitem" class="hidden-below-980"><a href="/unser-haus/">Unser Haus</a></li>
<li role="menuitem"><a href="/hilfe/">Hilfe</a></li>
</ul>
<ul role="menubar" aria-label="Meta Menu">
<li role="menuitem" class="icon-house"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a></li>
<li role="menuitem" class="icon-jobs"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a></li>
<li role="menuitem" class="icon-crucifix"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a></li>
<li role="menuitem"><a href="/newsletter/">Newsletter</a></li>
<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a></li>
</ul>
</nav>
<div class="header-wrapper">
<a class="logo" href="/">
<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
</a>
<span class="logo app is-hidden">
<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
</span>
<div class="header-intranet-link hide-s" id="header-intranet-link"><a href="https://mittelbayerischerverlag.sharepoint.com/">MyMZ</a></div>
<a href="/meine-mz/" class="icon-user hide-l"></a>
<div class="plus-wrapper hide-s hide-m">
<div class="icon-mzplus">&nbsp;</div><a href="https://abo.mittelbayerische.de/probeabo-webabo-mit-m-plus.html?utm_medium=web&utm_source=mz&utm_campaign=mz_mplus_testmonat&utm_content=header" class="link-button" data-clickeventaction="click-button" data-clickeventcategory="internalAd" data-clickeventlabel="1 Monat für 0,99 € TESTEN" data-clickeventproperty="Header">1 Monat für 0,99 € TESTEN</a>
</div>
</div>
<nav role="navigation" class="desktop-navigation hide-s hide-m" aria-label="Hauptnavigtion">
<ul class="main-nav" role="menubar" aria-label="Hauptnavigtion">
<li><a role="menuitem" href="/">Home</a>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/region/">Region</a>
<ul class="sub-list" role="menu" aria-label="Region">
<li><a role="menuitem" href="/region/cham/">Cham</a>
</li>
<li><a role="menuitem" href="/region/regensburg-stadt/">Stadt Regensburg</a>
</li>
<li><a role="menuitem" href="/region/regensburg-land/">Regensburg</a>
</li>
<li><a role="menuitem" href="/region/kelheim/">Kelheim</a>
</li>
<li><a role="menuitem" href="/region/neumarkt/">Neumarkt</a>
</li>
<li><a role="menuitem" href="/region/schwandorf/">Schwandorf</a>
</li>
<li><a role="menuitem" href="/region/amberg/">Amberg</a>
</li>
</ul>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/sport/">Sport</a>
<ul class="sub-list" role="menu" aria-label="Sport">
<li><a role="menuitem" href="/sport/regional/regensburg/">Regensburg</a>
</li>
<li><a role="menuitem" href="/sport/regional/cham/">Cham</a>
</li>
<li><a role="menuitem" href="/sport/regional/kelheim/">Kelheim</a>
</li>
<li><a role="menuitem" href="/sport/regional/neumarkt/">Neumarkt</a>
</li>
<li><a role="menuitem" href="/sport/regional/schwandorf/">Schwandorf</a>
</li>
<li><a role="menuitem" href="/sport/regional/amberg/">Amberg</a>
</li>
<li><a role="menuitem" href="/sport/regional/ssv-jahn/">SSV Jahn</a>
</li>
<li><a role="menuitem" href="/sport/regional/baseball/legionaere/">Legionäre</a>
</li>
<li><a role="menuitem" href="/sport/regional/eishockey/">Eishockey</a>
</li>
<li><a role="menuitem" href="https://www.fupa.net/oberpfalz">FuPa</a>
</li>
<li><a role="menuitem" href="/sport/fussball/">Fußball</a>
</li>
<li><a role="menuitem" href="/sport/formel1/">Formel 1</a>
</li>
</ul>
</li>
<li><a aria-selected="true" aria-haspopup="true" role="menuitem" href="/bayern/">Bayern</a>
<ul class="sub-list" role="menu" aria-label="Bayern">
<li><a role="menuitem" href="/polizei/bayernweit/">Polizei</a>
</li>
</ul>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/deutschland-welt/">Deutschland & Welt</a>
<ul class="sub-list" role="menu" aria-label="Deutschland & Welt">
<li><a role="menuitem" href="/politik/">Politik</a>
</li>
<li><a role="menuitem" href="/wirtschaft/">Wirtschaft</a>
</li>
<li><a role="menuitem" href="/panorama/">Panorama</a>
</li>
<li><a role="menuitem" href="/kultur/">Kultur</a>
</li>
</ul>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/themenwelten/">Themenwelten</a>
<ul class="sub-list" role="menu" aria-label="Themenwelten">
<li><a role="menuitem" href="/themenwelten/genuss/">Genuss</a>
</li>
<li><a role="menuitem" href="/themenwelten/gesundheit/">Gesundheit </a>
</li>
<li><a role="menuitem" href="/themenwelten/familie/">Familie</a>
</li>
<li><a role="menuitem" href="/themenwelten/freizeit/">Freizeit</a>
</li>
<li><a role="menuitem" href="/themenwelten/natur/">Natur</a>
</li>
</ul>
</li>
<li><a role="menuitem" href="/junge-leser/">Junge Leser</a>
</li>
<li><a role="menuitem" href="/videos/">Videos</a>
</li>
</ul>
<ul class="toggle-menu" role="menubar">
<li class="icon-search hide-s hide-m"><div class="search-form large"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div></div>
</li>
<li class="icon-user hide-s hide-m">
<nav class="user-menu">
<ul role="menu">
<li><a role="menuitem" href="/meine-mz/">Anmelden</a></li>
<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a></li>
<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a></li>
</ul>
</nav>
</li>
<li>
<div class="navbar-toggle">
<span class="is-visuallyhidden">Menü</span>
<span class="block burger-button">
<span class="block burger-inner"></span>
</span>
</div>
</li>
</ul>
</nav>
<div class="navbar-toggle mobile hide-l">
<span class="is-visuallyhidden">Menü</span>
<span class="block burger-button">
<span class="block burger-inner"></span>
</span>
</div>
<div class="search-form mobile"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div>
</div>
<div class="navigation-wrapper">
<nav role="navigation" class="expand-navigation" aria-label="Hauptnavigtion">
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/">Home</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/region/">Region</a></li>
<li role="menuitem"><a href="/region/cham/">Cham</a>
</li>
<li role="menuitem"><a href="/region/regensburg-stadt/">Stadt Regensburg</a>
</li>
<li role="menuitem"><a href="/region/regensburg-land/">Regensburg</a>
</li>
<li role="menuitem"><a href="/region/kelheim/">Kelheim</a>
</li>
<li role="menuitem"><a href="/region/neumarkt/">Neumarkt</a>
</li>
<li role="menuitem"><a href="/region/schwandorf/">Schwandorf</a>
</li>
<li role="menuitem"><a href="/region/amberg/">Amberg</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/sport/">Sport</a></li>
<li role="menuitem"><a href="/sport/regional/regensburg/">Regensburg</a>
</li>
<li role="menuitem"><a href="/sport/regional/cham/">Cham</a>
</li>
<li role="menuitem"><a href="/sport/regional/kelheim/">Kelheim</a>
</li>
<li role="menuitem"><a href="/sport/regional/neumarkt/">Neumarkt</a>
</li>
<li role="menuitem"><a href="/sport/regional/schwandorf/">Schwandorf</a>
</li>
<li role="menuitem"><a href="/sport/regional/amberg/">Amberg</a>
</li>
<li role="menuitem"><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
</li>
<li role="menuitem"><a href="/sport/regional/baseball/legionaere/">Legionäre</a>
</li>
<li role="menuitem"><a href="/sport/regional/eishockey/">Eishockey</a>
</li>
<li role="menuitem"><a href="https://www.fupa.net/oberpfalz">FuPa</a>
</li>
<li role="menuitem"><a href="/sport/fussball/">Fußball</a>
</li>
<li role="menuitem"><a href="/sport/formel1/">Formel 1</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a aria-selected="true" href="/bayern/">Bayern</a></li>
<li role="menuitem"><a href="/polizei/bayernweit/">Polizei</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/deutschland-welt/">Deutschland & Welt</a></li>
<li role="menuitem"><a href="/politik/">Politik</a>
</li>
<li role="menuitem"><a href="/wirtschaft/">Wirtschaft</a>
</li>
<li role="menuitem"><a href="/panorama/">Panorama</a>
</li>
<li role="menuitem"><a href="/kultur/">Kultur</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/themenwelten/">Themenwelten</a></li>
<li role="menuitem"><a href="/themenwelten/genuss/">Genuss</a>
</li>
<li role="menuitem"><a href="/themenwelten/gesundheit/">Gesundheit </a>
</li>
<li role="menuitem"><a href="/themenwelten/familie/">Familie</a>
</li>
<li role="menuitem"><a href="/themenwelten/freizeit/">Freizeit</a>
</li>
<li role="menuitem"><a href="/themenwelten/natur/">Natur</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/junge-leser/">Junge Leser</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/videos/">Videos</a>
</li>
</ul>
<hr>
<ul class="nav-list my-mz" role="menubar">
<li class="category" role="menuitem">
<span>Meine MZ</span>
<li role="menuitem"><a href="/meine-mz/">Anmelden</a>
</li>
<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a>
</li>
<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a>
</li>
</li>
</ul>
<ul class="nav-list " role="menubar">
<li class="category" role="menuitem">
<span>Anzeigemärkte</span>
<li role="menuitem"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a>
</li>
<li role="menuitem"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a>
</li>
<li role="menuitem"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a>
</li>
<li role="menuitem"><a href="/newsletter/">Newsletter</a>
</li>
<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a>
</li>
</li>
</ul>
<ul class="nav-list " role="menubar">
<li class="category" role="menuitem">
<span>Weitere Angebote</span>
<li role="menuitem"><a href="/epaper/">ePaper</a>
</li>
<li role="menuitem"><a href="https://abo.mittelbayerische.de">Abo & Service</a>
</li>
<li role="menuitem"><a href="/anzeigen/">Anzeigen</a>
</li>
<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a>
</li>
<li role="menuitem"><a href="/unser-haus/">Unser Haus</a>
</li>
<li role="menuitem"><a href="/hilfe/">Hilfe</a>
</li>
</li>
</ul>
<ul class="nav-list " role="menubar">
<li class="category" role="menuitem">
<span>Service</span>
<li role="menuitem"><a href="/unser-haus/kontakt/">Kontakt</a>
</li>
</li>
</ul>
</nav>
</div>
<div class="banner-mobile-plus">
<div class="icon-mzplus"></div>
<a href="/m-plus/">Hier finden Sie alle Artikel</a>
</div>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.mittelbayerische.de/",
"name": "Home"
}
}
, {
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.mittelbayerische.de/bayern/",
"name": "Bayern"
}
}
]
}
</script>
<nav class="breadcrumb-nav">
<ul class="flat">
<li>
<a href="/">Home</a>
</li>
<li class="last">
<a href="/bayern/">
Bayern
</a>
</li>
</ul>
</nav>
</header><section class="article article-image-780" data-id="2151791" data-type="10">
<section class="hide-below-980"><div class="ad-supersize-billboard"><div>
<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
</div></div></section>
<div class="article-mobile-ad">
<div class="ad-mobile" style=";">
<div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div>
</div>
</div>
<div class="article-head">
<h1>
<span class="article-subline">Bamberg</span>
Grabsteine auf jüdischem Friedhof beschädigt
</h1>
<p class="lead">
Unbekannte haben über ein Jahr hinweg mehrere Grabsteine auf einem jüdischen Friedhof im Landkreis Bamberg beschädigt und umgestoßen. Insgesamt sollen die Täter der Polizei zufolge fünf Grabsteine herausgerissen und Wegmarkierungen auf dem Friedhof in Heiligenstadt entfernt haben.
<br/>
<span class="external-author">dpa</span>
</p>
<div class="byline">
<span class="date">05. September 2022</span>
<span class="time">09:57 Uhr</span>
</div>
</div>
<!-- Top image and sharing box -->
<div class="article-top">
<!-- Sharing -->
<div class="sharing-box">
<div class="actionbar">
<ul>
<li class="notice"><a><span>Merken</span></a></li>
<li class="print"><a href="javascript:window.print()"><span>Drucken</span></a></li>
<li class="mail"><a href="/spezial/leserbrief/?article=2151791" rel="nofollow"><span>Mail an die Redaktion</span></a></li>
</ul>
</div>
</div>
<!-- top image // optic -->
<!-- Top image -->
<figure class="article-image article-top-image">
<img class="image-loader" src="/imgserver/_thumbnails/images/34/6103800/6103840/480x270.jpg" data-breakpoints="520-800x450" alt="Ein Streifenwagen der Polizei steht mit Blaulicht an einem Einsatzort.">
<figcaption>Ein Streifenwagen der Polizei steht mit Blaulicht an einem Einsatzort.<span class="image-source"> Foto: Christophe Gateau/Christophe Gateau/dpa/Symbolbild</span></figcaption>
</figure>
</div>
<!-- module-end -->
<p id="d2400704e182"><span class="article-location">Heiligenstadt.</span>Bisher ist nach Angaben einer Polizeisprecherin vom Montag nur wenig &uuml;ber die einzelnen Taten bekannt. Sie seien jeweils erst sp&auml;ter festgestellt worden. Zuletzt sei am vergangenen Freitag ein&nbsp;Fall gemeldet worden. Die&nbsp;Polizei h&auml;lt es nach eigenen Angaben als wahrscheinlich, dass es dieselben T&auml;ter gewesen sein k&ouml;nnten, weil die Grabsteine in &auml;hnlicher Vorgehensweise besch&auml;digt worden seien.</p><p id="d2400704e185">Ein politisches Motiv k&ouml;nne nicht ausgeschlossen werden, hatte die Polizei schon am Samstag mitgeteilt.&nbsp;Die Kriminalpolizei ermittelt nun.&nbsp;Die H&ouml;he des Sachschadens stehe noch nicht fest.</p>
<div class="article-box">
<p>
<br>
Weitere Artikel aus diesem Ressort finden Sie unter <a href="/bayern/">Bayern</a>.
</p>
</div>
<script defer src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<div class="article-box" id="glomex-player">
<glomex-player data-integration-id="4059a11gky35ft43" act="initially-hidden"></glomex-player>
</div>
<!-- Author line -->
<img src="/_tracking/ta.cfm?pk=2151791&pid=21705&ugc=0&p=1&op=dsp" width="1" height="1">
</section>
<div class="layer" id="login-layer">
<div class="layerbox">
<div class="close-btn"><a href="#"></a></div>
<div class="loading-img" style="text-align:center;width:100%;"><img class="small-loading-image" src="/img/loading_small.gif"></div>
<h2>Sie sind noch nicht registriert? </h2>
<a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" class="cancel-button arrow">Neu registrieren</a>
</div>
</div>
<div id="message-layer" class="layer">
<div class="layerbox">
<div class="close-btn"><a href="#"></a></div>
<h2>MessageBox</h2>
<div class="message">Nachricht</div>
</div>
</div>
<section class="hide-below-980"><div class="ad-supersize-billboard"><div>
<div id="traffective-ad-Footer_1" style='display: none;' class="Footer_1"></div>
</div></div></section>
<div class="ad-mobile" style=";">
<div id="traffective-ad-Mobile_Footer_1" style='display: none;' class="Mobile_Footer_1"></div>
</div>
<section class="footer mz-rebrush-footer">
<div class="footer-level-2">
<ul>
<li><a href="/region/">Region</a></li><li><a href="/sport/">Sport</a></li><li><a href="/politik/">Politik</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/panorama/">Panorama</a></li><li><a href="/kultur/">Kultur</a></li>
</ul>
</div>
<div class="footer-level-1">
<ul>
<li><a href="/epaper/">ePaper</a></li><li><a href="https://abo.mittelbayerische.de" class="external-link">Abo & Service</a></li><li><a href="/meine-mz/">Meine MZ</a></li><li><a href="/anzeigen/">Märkte</a></li><li><a href="/erlebniswelt/">Erlebniswelt</a></li>
</ul>
</div>
<div class="footer-meta">
<ul>
<li><a href="/unser-haus/kontakt/">Kontakt</a></li><li><a href="/hilfe/">Hilfe</a></li><li><a href="/unser-haus/mediadaten/">Mediadaten</a></li><li><a href="/unser-haus/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/unser-haus/datenschutz/">Datenschutz</a></li><li><a href="#" onclick="UC_UI.showSecondLayer();return false;">Datenschutz-Einstellungen</a></li><li><a href="/unser-haus/agbs/">AGBs</a></li><li><a href="/unser-haus/impressum/">Impressum</a></li><li><a href="/unser-haus/">Unser Haus</a></li>
</ul>
</div>
</section>
<script type="text/javascript" id="selligent-F5CD7FE9-9D34-4BE0-B5F8EA3D09C99689">
var selligentSiteType = (MZ.loadAds && MZ.initialSize >= 740)?"Desktop":"Mobile";
var selligentSiteHTML = '<span class="SITE-floorad-'+selligentSiteType+'"></span>';
var Obj = document.getElementById('selligent-F5CD7FE9-9D34-4BE0-B5F8EA3D09C99689');
if(Obj.outerHTML){
Obj.outerHTML=selligentSiteHTML;
} else { // if outerHTML isn't supported
var tmpObj=document.createElement("div");
tmpObj.innerHTML='<!--F5CD7FE9-9D34-4BE0-B5F8EA3D09C99689-->';
ObjParent=Obj.parentNode;
ObjParent.replaceChild(tmpObj,Obj);
ObjParent.innerHTML=ObjParent.innerHTML.replace('<div><!--F5CD7FE9-9D34-4BE0-B5F8EA3D09C99689--></div>',selligentSiteHTML);
}
</script>
</div>
</div>
<script type="text/javascript">
var MZ = MZ || {};
MZ.custom = MZ.custom || {};
MZ.smartAdContent = MZ.smartAdContent || [];
MZ.custom.paywall = MZ.custom.paywall || {};
// clearConsole and do cLog
MZ.custom.debug = true;
MZ.custom.currentPageId = 21705;
MZ.custom.excludedRefererPageIds = '20117';
MZ.custom.paywall.ssoDomain = 'https://kundenkonto.mittelbayerische.de';
MZ.custom.paywall.loginredirurl = 'https://www.mittelbayerische.de';
MZ.custom.paywall.accountForgotPasswordUrl = 'https://kundenkonto.mittelbayerische.de/frontend/password.php';
MZ.custom.paywall.accountLogOut = 'https://kundenkonto.mittelbayerische.de/frontend/logout.php?service=logout/';
</script>
<script src="/js/lib/modernizr.custom.min.js"></script>
<script src="/js/lib/jquery-1.12.4.min.js"></script>
<script src="/js/lib/jquery-ui-1.12.1.min.js"></script>
<script src="/min/69079D9E9C13034ED606C88E959E2D17.js"></script>
<script src="/js/lib/tsvideoplayer-new.min.js"></script>
<script type="text/javascript">
MZ.custom.adbanners.checkBanners = function () {};
MZ.custom.sas.checkSASNoAd = function () {
var curCheckSASNoAdTime = new Date().getTime() / 1000;
var doTimeOut = false;
if (MZ.custom.sas.sasNoAd.length) {
MZ.custom.sas.sasNoAd.forEach(function (name) {
var banner = $("#" + name);
if(banner.length){
// wenn banner in einem der parents
var adDivs = banner.parents(".ad-wrapper-medium-rectangle-with-title, .ad-mobile, .ad-fullwidth, .ad-medium-rectangle-item, .ad-supersize, .ad-supersize-billboard");
// banner komplett entfernen
banner.remove();
// gibt es einen parent container
if (adDivs.length) {
// pruefen ob noch Elemente mit id sas_ existieren
var otherBanner = $("> *", adDivs).filter(function () { return this.id.match(/sas_[0-9]+/); })
// fuer jeden banner, der nicht angezeigt werden soll, wird diese funktion aufgerufen
// wurden alle banner entfernt, kann der container beim letzten banner ausgeblendet werden
// ist mindestens ein banner weiterhin auszugeben kommt es nicht zum ausblenden des containers
if (otherBanner.length == 0) {
adDivs.hide();
if (adDivs.attr("class") == "ad-supersize-billboard") {
if (adDivs.parents(".ad-fireplace").height() <= 0) {
adDivs.parents(".ad-fireplace").hide();
}
}
}
}
}
});
MZ.custom.sas.sasNoAd = [];
}
if ((curCheckSASNoAdTime - MZ.custom.sas.checkSASNoAdTime) < 60) {
doTimeOut = true;
}
if (doTimeOut) {
setTimeout(MZ.custom.sas.checkSASNoAd, 1000);
}
}
</script>
<script>
var trackUpScoreEventSecondClick = false;
var trackUpScoreEventDelay = 400;
trackUpScoreClickEvent = function(event){
var upScoreEventType = "";
switch (this.eventType) {
case "conversion":
upScoreEventType = "2";
break;
case "lead":
upScoreEventType = "1";
break;
case "registration":
upScoreEventType = "4";
break;
}
var that = event.currentTarget;
if(!trackUpScoreEventSecondClick){
event.preventDefault();
upScore({
config: {
domain: "mittelbayerische.de",
article: ".article",
track_positions: false,
},
data: {
object_id: "art2151791",
object_type: "article",
conversion: upScoreEventType,
},
});
setTimeout(function(){
trackUpScoreEventSecondClick=true;
that.click();
},trackUpScoreEventDelay)
} else {
trackUpScoreEventSecondClick=false;
}
}
document.querySelectorAll("[data-clickcategory='Paywall']").forEach(function(element){
element.addEventListener("click", { handleEvent: trackUpScoreClickEvent, eventType: 'lead' });
});
</script>
<script>
if(dataLayer !== undefined && dataLayer.length > 0 && dataLayer[0].hasOwnProperty("content") && dataLayer[0].content.hasOwnProperty("canonicalUrl")){
var aboHref = document.querySelectorAll('.teaser-plus [href*="https://abo.mittelbayerische.de/"]');
if(aboHref.length){
for(var i=0; i<aboHref.length;i++){
var aboAppend = "mz_last_paid="+encodeURIComponent(dataLayer[0].content.canonicalUrl);
console.log(aboHref[i].href.indexOf("?"));
if(aboHref[i].href.indexOf("?")>=0){
aboHref[i].href = aboHref[i].href+"&"+aboAppend;
} else {
aboHref[i].href = aboHref[i].href+"?"+aboAppend;
}
}
}
}
</script>
<script>
UC_Selligent_SITE = false;
window.addEventListener('UC_UI_INITIALIZED', function(event) {
if(UC_UI.getServicesBaseInfo().filter(data => (data.id === '0rhoGZi2z') & (data.consent.status === true)).length>0){
UC_Selligent_SITE = true;
}
window.wa = document.createElement("script"),
window.wa_s = document.getElementsByTagName("script")[0];
window.wa.src = "https://targetemsecure.blob.core.windows.net/e1ade729-78b1-4e3b-900a-ebdf9e4472e1/e1ade72978b14e3b900aebdf9e4472e1_1.js";
window.wa.type = "text/javascript";
wa_s.parentNode.insertBefore(window.wa, window.wa_s);
window.wa.bt_queue = [];
window.wa.afterInit = function () {
window.wa.bt_queue.push({
isEvent: false,
isTargeting: true,
async: true,
tagValues: getTagValues(),
isConsentless: !UC_Selligent_SITE,
});
if (USERSELLIGENTID !== 0) {
window.wa.bt_queue.push({
customIdentifier: USERSELLIGENTID,
});
}
};
});
</script>
</body>
</html>
