<!doctype html>
<!--[if IE 8 ]><html lang="de" class="ie8"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>Grüne suchen Lösungen für klimafreundlichen Industriestrom - Bayern - Nachrichten - Mittelbayerische</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="NOINDEX, FOLLOW, NOODP">
<meta name="verify-v1" content="k+UrQqtGhwztVypS4IvXmYRTVPpotTFrh0vobPjNc+E=">
<meta name="revisit-after" content="1 days">
<meta name="google-site-verification" content="Vn0JFHihEHTLOWuePaECPRPPaPGU5xjbTzuo0_4YMUU">
<meta name="generator" content="SiteFusion MX V3.0, http://www.sitefusion.de/, nbsp GmbH">
<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
<meta name="Author" content="mittelbayerische.de">
<meta name="description" content="Im Januar musste die Landtagsfraktion der Grünen ihr Treffen wegen der Pandemie absagen. Angesichts der aktuellen politischen Lage dürften ihre Energiethemen nun auf deutlich mehr Widerhall stoßen.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/6010900/6010984/fb_1200x.jpg">
<meta name="twitter:title" content="Grüne suchen Lösungen für klimafreundlichen Industriestrom">
<meta name="twitter:site" content="@mz_de">
<meta name="twitter:description" content="Im Januar musste die Landtagsfraktion der Grünen ihr Treffen wegen der Pandemie absagen. Angesichts der aktuellen politischen Lage dürften ihre Energiethemen nun auf deutlich mehr Widerhall stoßen.">
<meta name="p:domain_verify" content="777744b0374bf69758dffabfb731123a">
<meta property="fb:admins" content="319314670603">
<meta property="fb:pages" content="319314670603">
<meta property="fb:app_id" content="1477242209236271">
<meta property="og:image:width" content="1200">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:locale" content="de_DE">
<meta property="og:url" content="https://www.mittelbayerische.de/bayern-nachrichten/gruene-suchen-loesungen-fuer-klimafreundlichen-industriestrom-21705-art2111611.html">
<meta property="og:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/6010900/6010984/fb_1200x.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Grüne suchen Lösungen für klimafreundlichen Industriestrom">
<meta property="og:site_name" content="Mittelbayerische Zeitung">
<meta property="og:description" content="Im Januar musste die Landtagsfraktion der Grünen ihr Treffen wegen der Pandemie absagen. Angesichts der aktuellen politischen Lage dürften ihre Energiethemen nun auf deutlich mehr Widerhall stoßen.">
<meta property="cleverpush:description" content="Im Januar musste die Landtagsfraktion der Grünen ihr Treffen wegen der Pandemie absagen. Angesichts der aktuellen politischen Lage dürften ihre Energiethemen nun auf deutlich mehr Widerhall stoßen.">
<meta property="lp:article:published_time" content="2022-04-21T03:44:00Z">
<meta property="lp:article:modified_time" content="2022-04-21T03:44:00Z">
<meta property="lp:tag" content="['sw_Parteien','sw_Energie','sw_Industrie','g_Bayern','sw_Grüne','sw_Meldung']">
<meta property="lp:url" content="https://www.mittelbayerische.de/bayern-nachrichten/gruene-suchen-loesungen-fuer-klimafreundlichen-industriestrom-21705-art2111611.html">
<meta property="lp:wordcount" content="430">
<meta property="lp:paywall_user" content="0">
<meta property="lp:video" content="0">
<meta property="article:published_time" content="2022-04-21T03:44:00Z">
<meta property="article:modified_time" content="2022-04-21T03:44:00Z">
<meta property="article:tag" content="sw_Parteien">
<meta property="article:tag" content="sw_Energie">
<meta property="article:tag" content="sw_Industrie">
<meta property="article:tag" content="g_Bayern">
<meta property="article:tag" content="sw_Grüne">
<meta property="article:tag" content="sw_Meldung">
<meta property="article:tag" content="bayern-nachrichten">
<meta property="article:section" content="bayern">
<meta property="k5a:subscriber" content="0">
<meta property="k5a:wordcount" content="430">
<meta property="k5a:login" content="false">
<meta property="k5a:video" content="0">
<meta property="k5a:paid" content="false">
<link rel="canonical" href="https://www.mittelbayerische.de/bayern-nachrichten/gruene-suchen-loesungen-fuer-klimafreundlichen-industriestrom-21705-art2111611.html">
<link rel="manifest" href="/manifest.webmanifest">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
<link rel="shortcut icon" sizes="200x200" href="/img/mzfb.png">
<link rel="apple-touch-icon-precomposed" href="/img/apple_icons/iphone-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple_icons/ipad-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple_icons/iphone-retina-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple_icons/ipad-retina-precomposed.png">
<link rel="preload" href="//app.usercentrics.eu/browser-ui/latest/loader.js" as="script">
<link rel="preload" href="//privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js" as="script">
<link rel="preload" href="//script.ioam.de/iam.js" as="script">
<link rel="preload" href="//data-ae99031d75.mittelbayerische.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-ae99031d75.mittelbayerische.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="//data-79b61f918a.mittelbayerische.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-79b61f918a.mittelbayerische.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="/min/8698D15261D614B70109BC247A7405AE.css" as="style">
<link rel="preload" href="/min/30B865E1907C09849EDDC4A0DCB8E75C.js" as="script">
<link rel="preload" href="//ced.sascdn.com/tag/1074/smart.js" as="script">
<link rel="preload" href="/webfonts/National2Web-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/webfonts/National2Web-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/webfonts/National2NarrowWeb-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/webfonts/7ab4c991-94bc-4c2f-86fa-cdffa7f44caf-3.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/webfonts/National2Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/webfonts/National2Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preconnect" href="//t.mittelbayerische.de" crossorigin>
<link rel="preconnect" href="//static-eu.cleverpush.com" crossorigin>
<link rel="preconnect" href="//tm.mittelbayerische.de" crossorigin>
<link rel="preconnect" href="//script.ioam.de" crossorigin>
<link rel="preconnect" href="//de.ioam.de" crossorigin>
<link rel="preconnect" href="//ced.sascdn.com" crossorigin>
<link rel="preconnect" href="//ns.sascdn.com" crossorigin>
<link rel="preconnect" href="//ced-ns.sascdn.com" crossorigin>
<link rel="preconnect" href="//creatives.sascdn.com" crossorigin>
<link rel="preconnect" href="//www7.smartadserver.com" crossorigin>
<link rel="preconnect" href="//app.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//api.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//aggregator.service.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//graphql.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//privacy-proxy-server.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//privacy-proxy.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//static-de.plista.com" crossorigin>
<link rel="dns-prefetch" href="//code.createjs.com" crossorigin>
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.mittelbayerische.de/bayern-nachrichten/gruene-suchen-loesungen-fuer-klimafreundlichen-industriestrom-21705-art2111611.html"
},
"headline":"Grüne suchen Lösungen für klimafreundlichen Industriestrom",
"description":"Im Januar musste die Landtagsfraktion der Grünen ihr Treffen wegen der Pandemie absagen. Angesichts der aktuellen politischen Lage dürften ihre Energiethemen nun auf deutlich mehr Widerhall stoßen.",
"image":[
"https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/6010900/6010984/fb_1200x.jpg"
],
"datePublished":"Thu, 21 Apr 2022 01:44:00 GMT",
"dateModified":"Thu, 21 Apr 2022 01:44:00 GMT",
"author":{
"@type":"Person",
"name":"dpa"
},
"publisher":{
"@type":"Organization",
"name":"Mittelbayerische Zeitung",
"logo":{
"@type":"ImageObject",
"url":"https://www.mittelbayerische.de/img/mz_logo.png"
}
}
}
</script>
<script>
var abomappings = {"00048101":"registered","CARDPLUS":"other","00048100":"web","00015200":"print","00014000":"print","00016100":"print","00010500":"print","00010100":"print","00010220":"print","00015400":"print","00017000":"print","00010400":"print","MZCARD":"other","MZWCLUB":"other","00042066":"other","00010210":"print","00016000":"print","00043099":"other","KULI-OST":"other","00015300":"print","00019990":"epaper","00010300":"print","00042021":"print","00042028":"other","00048102":"registered"};
var subscriptionType = {Web:!1,ePaper:!1,Print:!1,Registered:!1,Other:!1,IPAbo:!1,Useragent:!1};
var getAboMappings = function(e) {
if (Array.isArray(e) && e.length){
for (var r = 0; r < e.length; r++){
if (abomappings.hasOwnProperty(e[r])){
switch (abomappings[e[r]]) {
case "web": subscriptionType.Web = !0; break;
case "epaper": subscriptionType.ePaper = !0; break;
case "print": subscriptionType.Print = !0; break;
case "registered": subscriptionType.Registered = !0; break;
default: subscriptionType.Other = !0
}
}
}
}
};
var getSelligentCookie = function() {
var e = "; " + document.cookie;
var S = e.split("; USERSELLIGENTID=");
if (S.length == 2) return S.pop().split(";").shift()
};
var USERSELLIGENTID = getSelligentCookie();
if (USERSELLIGENTID === undefined) {
USERSELLIGENTID = 0
};
getSSOCookie = function() {
var e = "; " + document.cookie;
var S = e.split("; SSOID=");
if (S.length == 2) return S.pop().split(";").shift()
};
var SSOID = getSSOCookie();
if (SSOID === undefined || isNaN(SSOID)) {
SSOID = 0
}
var getUSERIDCookie = function() {
var e = "; " + document.cookie;
var S = e.split("; USERID=");
if (S.length == 2) return S.pop().split(";").shift()
};
var USERID = getUSERIDCookie();
if (USERID === undefined || isNaN(USERID)) {
USERID = 0
}
var getABOIDSCookie = function() {
var e = "; " + document.cookie;
var S = e.split("; USERABOS=");
if (S.length == 2) return S.pop().split(";").shift()
};
var ABOIDS = getABOIDSCookie();
if (ABOIDS === undefined || SSOID == 0) {
ABOIDS = []
} else {
ABOIDS = ABOIDS.replace(new RegExp("%2C", "g"), ",");
ABOIDS = ABOIDS.split(",")
};
var getIsInt = function() {
var t = ("; " + document.cookie).split("; USERINTERNAL=");
if (2 == t.length) return t.pop().split(";").shift()
};
var getAccountType = function() {
return void 0 !== getIsInt() ? "notaus" == "anonymous" ? "notausinternal" : "internal User" : "anonymous"
};
getAboMappings(ABOIDS);
var sasTarget = ABOIDS.join(";aboID=");
if (sasTarget.trim().length) {
sasTarget = "aboID=" + sasTarget + ";";
}
for (var key in subscriptionType) {
if (subscriptionType[key]) {
sasTarget += "aboType=" + key + ";";
}
}
for (var key in subscriptionType) {
sasTarget += "aboType_" + key + "=" + subscriptionType[key] + ";";
}
sasTarget += ";accountType=" + getAccountType() + ";ressortType=nationalnews/bayern;paywall=true;loggedIn=" + (SSOID !== undefined && SSOID.length > 0) + ";mzABT=";
sasTarget = sasTarget.replace(/;{2,}/g,";");
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'canonical_url': 'https://www.mittelbayerische.de/bayern-nachrichten/gruene-suchen-loesungen-fuer-klimafreundlichen-industriestrom-21705-art2111611.html',
'ressort_type': 'nationalnews/bayern',
'article_type': 'MZ2014-DPA-Artikel',
'char_count': '3176',
'analytics_type': '',
'pub_theme': '',
'authors': 'dpa',
'date_from': '21.04.2022 - 05:44',
'inet_tags': 'sw_Parteien|sw_Energie|sw_Industrie|g_Bayern|sw_Grüne|sw_Meldung',
'uidGuid': '60c13653-6592-43f0-b9f6-203ff7daccd8',
'dpa_line': '',
'paid-status': 'free',
'webabo': 'false',
'ipabo': 'false',
'logged-in': 'false',
'content_type': 'Artikel',
'userId': SSOID,
'userAbos': ABOIDS,
'user': {
'accountType': getAccountType(),
'subscriptionType': subscriptionType,
'subscriptionIDs': ABOIDS,
'ssoID': SSOID,
'userID': USERID,
'selligentID': USERSELLIGENTID,
'loggedIn': (SSOID !== undefined && SSOID.length > 0)
},
'content':{
'title': 'Grüne suchen Lösungen für klimafreundlichen Industriestrom',
'seoTitle': 'Grüne suchen Lösungen für klimafreundlichen Industriestrom - Bayern - Nachrichten - Mittelbayerische',
'uidGuid': '60c13653-6592-43f0-b9f6-203ff7daccd8',
'author': 'dpa',
'publishingDate': '2022-04-21T03:44:00Z',
'canonicalUrl': 'https://www.mittelbayerische.de/bayern-nachrichten/gruene-suchen-loesungen-fuer-klimafreundlichen-industriestrom-21705-art2111611.html',
'visibleUrl': document.URL,
'contentType': 'article',
'accessType': 'free',
'paywall': 'false',
'charCount': '3176',
'template': 'MZ2014-DPA-Artikel',
'maTags': ['bayern-nachrichten','sw_Parteien','sw_Energie','sw_Industrie','g_Bayern','sw_Grüne','sw_Meldung','bayern-nachrichten']
},
'technical':{
'cmpEmergencyOff':false,
'paywallEmergencyOff':false
}
});
document.querySelector("meta[property='k5a:login']").content = ''+(SSOID !== undefined && SSOID.length > 0);
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//tm.mittelbayerische.de/knc8iytm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXCMZD');</script>
<script id="usercentrics-cmp" data-settings-id="AC8qtsTLW" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<script>
uc.blockOnly([
"VJNO26pZe", // Dailymotion
"8Nxb4ZtSa", // DataWrapper
"rkUcEjuoWm", // Facebook Audience
"ko1w5PpFl", // Facebook Pixel
"XYQZBUojc", // Facebook Social Plugin
"r5-Z_erQ0", // Facebook Videos
"S1pcEj_jZX", // Google Maps
"SyUQ54odobQ", // Instagram
"HkYNq4sdjbm", // Google Web Fonts
"4UGBLUJUN", // Mixcloud
"j7Igy6o8D", // Open Street Maps
"9Q2qrmB3", // Pinterest
"nhLMP6qX", //Podigee
"cv9bw3QAq", //Playbuzz
"HyP_q4sdobm", //Soundcloud
"T7-yEXGyq", //Thinglink
"Z0TcXjY0P", //TikTok
"BJTzqNi_i-m", //Twitter
"HyEX5Nidi-m", //Vimeo
"BJz7qNsdj-7", //Youtube Video
]);
</script>
<script type="text/plain" data-usercentrics-id="Hkq1Xar5V" data-usercentrics="CleverPush" src="//static-eu.cleverpush.com/channel/loader/K4Agw6E564vtXuJf9.js"></script>
<script type="text/plain" data-usercentrics-id="G7YhwGijw" data-usercentrics="Mojito" src="https://dist.mittelbayerische.de/js/mojito.js"></script>
<script type="text/javascript" src="https://dist.mittelbayerische.de/js/dataAPI.js"></script>
<!--[if lt IE 9]>
<script src="/js/lib/modernizr.custom.min.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" href="/min/8698D15261D614B70109BC247A7405AE.css">
<style>
#get-screen-size { position: absolute; top:-9999px; visibility: hidden; width:320px; }
#get-skyskraper { position: absolute; top:-9999px; visibility: hidden; width:320px; }
#get-skyskraper-left { position: absolute; top:-9999px; visibility: hidden; width:320px; }
#get-skyskraper-right { position: absolute; top:-9999px; visibility: hidden; width:320px; }
@media all and (min-width: 560px) { #get-screen-size { width: 560px }}
@media all and (min-width: 740px) { #get-screen-size { width: 740px }}
@media all and (min-width: 980px) { #get-screen-size { width: 980px }}
@media all and (min-width: 1404px) { #get-skyskraper { width: 1404px }}
@media all and (min-width: 1540px) { #get-skyskraper-left { width: 1540px }}
@media all and (min-width: 1260px) { #get-skyskraper-right { width: 1260px }}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2453938172585338" crossorigin="anonymous"></script>

		
			
		
	</head>
<body data-page-id="21705">
<div id="get-screen-size"></div>
<div id="get-skyskraper"></div>
<div id="get-skyskraper-left"></div>
<div id="get-skyskraper-right"></div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXCMZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"></script>
<script src="//data-ae99031d75.mittelbayerische.de/iomm/latest/bootstrap/loader.js"></script>
<script src="//data-79b61f918a.mittelbayerische.de/iomm/latest/bootstrap/loader.js"></script>
<!-- Set MZ.initalSize values for different viewports -->
<script>
var MZ = MZ || {};
MZ.initialSize = 0;
MZ.initialSizeSkyscraper = 0;
MZ.initialSizeSkyscraperLeft = 0;
MZ.initialSizeSkyscraperRight = 0;
MZ.loadAds = false; //IE8
if (window.getComputedStyle) { // (IE8 fails)
MZ.loadAds = true; // not IE8
// ow | siehe ticket: #11433
// MZ.initialSize = parseInt(window.getComputedStyle(document.body,':after').getPropertyValue('content').match(/[0-9]+/)[0],10);
MZ.initialSize = document.getElementById("get-screen-size").offsetWidth;
MZ.initialSizeSkyscraper = (document.getElementById("get-skyskraper")!==null)?document.getElementById("get-skyskraper").offsetWidth:0;
MZ.initialSizeSkyscraperLeft = (document.getElementById("get-skyskraper-left")!==null)?document.getElementById("get-skyskraper-left").offsetWidth:0;
MZ.initialSizeSkyscraperRight = (document.getElementById("get-skyskraper-right")!==null)?document.getElementById("get-skyskraper-right").offsetWidth:0;
// Set global class mz-inital-size-320 (<560)
if (MZ.initialSize === 320) {
document.body.className = document.body.className +' mz-inital-size-320';
}
}
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->
<div id="ivwpixel">
<script>
if(MZ.initialSize === 980){
// Container for desktop specific content (IVW Pixel etc. )
document.getElementById('ivwpixel').setAttribute('class', 'desktop-specific');
document.getElementById('ivwpixel').setAttribute('id', 'ivwpixel_2.0');
var iam_data={"st":"donaude","cp":"MZ-Nachrichten-BayOpf","sv":"in","co":"","sc":"yes" };iom.c(iam_data,1);
IOMm('configure', { st: 'donaude', dn: 'data-79b61f918a.mittelbayerische.de' });IOMm('pageview', { cp: 'MZ-Nachrichten-BayOpf', co: '' });
} else {
// Container for mobile specific content
document.getElementById('ivwpixel').setAttribute('class', 'mobile-specific');
document.getElementById('ivwpixel').setAttribute('id', 'ivwpixel_2.0_mobile');
var iam_data={"st":"mobmibay","cp":"MZ-MEW-Nachrichten-BayOpf","sv":"mo","co":"","sc":"yes" };iom.c(iam_data,1);
IOMm('configure', { st: 'mobmibay', dn: 'data-ae99031d75.mittelbayerische.de' });IOMm('pageview', { cp: 'MZ-MEW-Nachrichten-BayOpf', co: '' });
}
</script>
</div>
<!-- IVW-tags fuer Mobile and Desktop / END -->
<script>
var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
adlWallPaperLeft = (w < 1160) ? 990 : 414 + (w / 2);
</script>
<script type="text/javascript" src="//ced.sascdn.com/tag/1074/smart.js" async></script>
<script type="text/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({networkid:1074, domain:"//www7.smartadserver.com", async:true});
});
sas.call = sas.call || function(){};
</script>
<script type="text/javascript">
var MZ = MZ || {};
MZ.custom = MZ.custom || {};
MZ.custom.sas = MZ.custom.sas || {};
MZ.custom.sas.sasNoAd = MZ.custom.sas.sasNoAd || [];
// overwrite noad-func
sas.cmd.push(function(){
sas.noad = function(name){
MZ.custom.sas.sasNoAd.push(name);
};
});
</script>
<!-- BC-VIdeo-Player-Mappings -->
<script src="/js/bcw_playermapping.js"></script>
<div class="mz-wrapper">
<div id="E1BB92A3-2B48-4A87-938FC84C9CA40667" class="layout-constrained mz-rebrush has-consent">
<section class="advertising-outside">
<div class="advertising-top">
<div class="ad-supersize">
<div id='sas_28611'></div>
<script type="text/javascript">
if(MZ.loadAds && MZ.initialSize >= 740) {
var call_C12D71C9A5CE45EE8255A26B40A39C51 = {siteId: 65307,pageId: 1382133,formatId: 28611,target: 'mzPID=21705;artID=2111611', async: true};
call_C12D71C9A5CE45EE8255A26B40A39C51["target"] = call_C12D71C9A5CE45EE8255A26B40A39C51["target"].replace(",",";")+";"+sasTarget;
call_C12D71C9A5CE45EE8255A26B40A39C51["target"] = call_C12D71C9A5CE45EE8255A26B40A39C51["target"].split(";").filter(function (el) {return el != "";}).join(";");
sas.cmd.push(function() {sas.call('std', call_C12D71C9A5CE45EE8255A26B40A39C51);});
}
</script>
</div>
</div>
<div class="advertising-right">
<div class="ad-skyscraper ad-skyscraper-right">
<div id='sas_28612'></div>
<script type="text/javascript">
if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
var call_89DBE278AC4C4A9AAADBF013BA205BAC = {siteId: 65307,pageId: 1382133,formatId: 28612,target: 'mzPID=21705;artID=2111611', async: true};
call_89DBE278AC4C4A9AAADBF013BA205BAC["target"] = call_89DBE278AC4C4A9AAADBF013BA205BAC["target"].replace(",",";")+";"+sasTarget;
call_89DBE278AC4C4A9AAADBF013BA205BAC["target"] = call_89DBE278AC4C4A9AAADBF013BA205BAC["target"].split(";").filter(function (el) {return el != "";}).join(";");
sas.cmd.push(function() {sas.call('std', call_89DBE278AC4C4A9AAADBF013BA205BAC);});
}
</script>
<div id='sas_28971'></div>
<script type="text/javascript">
if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
var call_044EF4B9351A4B658B4C69E2C231A9D1 = {siteId: 65307,pageId: 1382133,formatId: 28971,target: 'mzPID=21705;artID=2111611', async: true};
call_044EF4B9351A4B658B4C69E2C231A9D1["target"] = call_044EF4B9351A4B658B4C69E2C231A9D1["target"].replace(",",";")+";"+sasTarget;
call_044EF4B9351A4B658B4C69E2C231A9D1["target"] = call_044EF4B9351A4B658B4C69E2C231A9D1["target"].split(";").filter(function (el) {return el != "";}).join(";");
sas.cmd.push(function() {sas.call('std', call_044EF4B9351A4B658B4C69E2C231A9D1);});
}
</script>
</div>
</div>
<div class="advertising-left">
<div class="ad-skyscraper ad-skyscraper-left">
<div id='sas_69448'></div>
<script type="text/javascript">
if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
var call_D5BD3AFB72F9426593E1E09EDCF5DE29 = {siteId: 65307,pageId: 1382133,formatId: 69448,target: '', async: true};
call_D5BD3AFB72F9426593E1E09EDCF5DE29["target"] = call_D5BD3AFB72F9426593E1E09EDCF5DE29["target"].replace(",",";")+";"+sasTarget;
call_D5BD3AFB72F9426593E1E09EDCF5DE29["target"] = call_D5BD3AFB72F9426593E1E09EDCF5DE29["target"].split(";").filter(function (el) {return el != "";}).join(";");
sas.cmd.push(function() {sas.call('std', call_D5BD3AFB72F9426593E1E09EDCF5DE29);});
}
</script>
</div>
</div>
</section>
<div class="article-mobile-ad">
<div class="ad-mobile" style="margin:0 auto;;">
<div id='sas_53270'></div>
<script type="text/javascript">
if(MZ.loadAds && MZ.initialSize === 320) {
var call_5D2A62D6F9C44AE8ADBDDBC768C0C208 = {siteId: 64569,pageId: 1411187,formatId: 53270,target: 'mzPID=21705;artID=2111611', async: true};
call_5D2A62D6F9C44AE8ADBDDBC768C0C208["target"] = call_5D2A62D6F9C44AE8ADBDDBC768C0C208["target"].replace(",",";")+";"+sasTarget;
call_5D2A62D6F9C44AE8ADBDDBC768C0C208["target"] = call_5D2A62D6F9C44AE8ADBDDBC768C0C208["target"].split(";").filter(function (el) {return el != "";}).join(";");
sas.cmd.push(function() {sas.call('std', call_5D2A62D6F9C44AE8ADBDDBC768C0C208);});
}
</script>
</div>
</div>
<a href="http://intranet/" class="mz-intern hide-m hide-l">MyMz</a>
<header role="banner" class="mz-rebrush-header">
<nav role="navigation" class="meta-nav hide-s hide-m" aria-label="Meta Menu">
<ul role="menubar" aria-label="Meta Menu">
<li role="menuitem"><a aria-selected="true" href="/">Nachrichten</a></li>
<li role="menuitem"><a href="/epaper/">ePaper</a></li>
<li role="menuitem" class="emphasized"><a href="https://abo.mittelbayerische.de">Abo & Service</a></li>
<li role="menuitem"><a href="/anzeigen/">Anzeigen</a></li>
<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a></li>
<li role="menuitem" class="hidden-below-980"><a href="/unser-haus/">Unser Haus</a></li>
<li role="menuitem"><a href="/hilfe/">Hilfe</a></li>
</ul>
<ul role="menubar" aria-label="Meta Menu">
<li role="menuitem" class="icon-house"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a></li>
<li role="menuitem" class="icon-jobs"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a></li>
<li role="menuitem" class="icon-crucifix"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a></li>
<li role="menuitem" class="external-link icon-shop"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a></li>
<li role="menuitem"><a href="/newsletter/">Newsletter</a></li>
<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a></li>
<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a></li>
</ul>
</nav>
<div class="header-wrapper">
<a class="logo" href="/">
<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
</a>
<span class="logo app is-hidden">
<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
</span>
<div class="header-intranet-link hide-s" id="header-intranet-link"><a href="http://intranet/">MyMZ</a></div>
<a href="/meine-mz/" class="icon-user hide-l"></a>
<div class="plus-wrapper hide-s hide-m">
<div class="icon-mzplus">&nbsp;</div><a href="https://abo.mittelbayerische.de/probeabo-webabo-mit-m-plus.html" class="link-button" data-clickeventaction="click-button" data-clickeventcategory="internalAd" data-clickeventlabel="1 Monat für 0,99 € TESTEN" data-clickeventproperty="Header">1 Monat für 0,99 € TESTEN</a>
</div>
</div>
<nav role="navigation" class="desktop-navigation hide-s hide-m" aria-label="Hauptnavigtion">
<ul class="main-nav" role="menubar" aria-label="Hauptnavigtion">
<li><a role="menuitem" href="/">Home</a>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/region/">Region</a>
<ul class="sub-list" role="menu" aria-label="Region">
<li><a role="menuitem" href="/region/cham/">Cham</a>
</li>
<li><a role="menuitem" href="/region/regensburg-stadt/">Stadt Regensburg</a>
</li>
<li><a role="menuitem" href="/region/regensburg-land/">Regensburg</a>
</li>
<li><a role="menuitem" href="/region/kelheim/">Kelheim</a>
</li>
<li><a role="menuitem" href="/region/neumarkt/">Neumarkt</a>
</li>
<li><a role="menuitem" href="/region/schwandorf/">Schwandorf</a>
</li>
<li><a role="menuitem" href="/region/amberg/">Amberg</a>
</li>
</ul>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/sport/">Sport</a>
<ul class="sub-list" role="menu" aria-label="Sport">
<li><a role="menuitem" href="/sport/tabellen/">Tabellen</a>
</li>
<li><a role="menuitem" href="/sport/regional/regensburg/">Regensburg</a>
</li>
<li><a role="menuitem" href="/sport/regional/cham/">Cham</a>
</li>
<li><a role="menuitem" href="/sport/regional/kelheim/">Kelheim</a>
</li>
<li><a role="menuitem" href="/sport/regional/neumarkt/">Neumarkt</a>
</li>
<li><a role="menuitem" href="/sport/regional/schwandorf/">Schwandorf</a>
</li>
<li><a role="menuitem" href="/sport/regional/amberg/">Amberg</a>
</li>
<li><a role="menuitem" href="/sport/regional/ssv-jahn/">SSV Jahn</a>
</li>
<li><a role="menuitem" href="/sport/regional/baseball/legionaere/">Legionäre</a>
</li>
<li><a role="menuitem" href="/sport/regional/eishockey/">Eishockey</a>
</li>
<li><a role="menuitem" href="https://www.fupa.net/oberpfalz">FuPa</a>
</li>
<li><a role="menuitem" href="/sport/fussball/">Fußball</a>
</li>
<li><a role="menuitem" href="/sport/formel1/">Formel 1</a>
</li>
</ul>
</li>
<li><a aria-selected="true" aria-haspopup="true" role="menuitem" href="/bayern/">Bayern</a>
<ul class="sub-list" role="menu" aria-label="Bayern">
<li><a role="menuitem" href="/polizei/bayernweit/">Polizei</a>
</li>
</ul>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/deutschland-welt/">Deutschland & Welt</a>
<ul class="sub-list" role="menu" aria-label="Deutschland & Welt">
<li><a role="menuitem" href="/politik/">Politik</a>
</li>
<li><a role="menuitem" href="/wirtschaft/">Wirtschaft</a>
</li>
<li><a role="menuitem" href="/panorama/">Panorama</a>
</li>
<li><a role="menuitem" href="/kultur/">Kultur</a>
</li>
</ul>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/themenwelten/">Themenwelten</a>
<ul class="sub-list" role="menu" aria-label="Themenwelten">
<li><a role="menuitem" href="/themenwelten/genuss/">Genuss</a>
</li>
<li><a role="menuitem" href="/themenwelten/gesundheit/">Gesundheit </a>
</li>
<li><a role="menuitem" href="/themenwelten/familie/">Familie</a>
</li>
<li><a role="menuitem" href="/themenwelten/freizeit/">Freizeit</a>
</li>
<li><a role="menuitem" href="/themenwelten/natur/">Natur</a>
</li>
</ul>
</li>
<li><a role="menuitem" href="/junge-leser/">Junge Leser</a>
</li>
<li><a role="menuitem" href="/fotos/">Fotos</a>
</li>
<li><a role="menuitem" href="https://video.mittelbayerische.de/">Videos</a>
</li>
</ul>
<ul class="toggle-menu" role="menubar">
<li class="icon-search hide-s hide-m"><div class="search-form large"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div></div>
</li>
<li class="icon-user hide-s hide-m">
<nav class="user-menu">
<ul role="menu">
<li><a role="menuitem" href="/meine-mz/">Anmelden</a></li>
<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a></li>
<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a></li>
</ul>
</nav>
</li>
<li>
<div class="navbar-toggle">
<span class="is-visuallyhidden">Menü</span>
<span class="block burger-button">
<span class="block burger-inner"></span>
</span>
</div>
</li>
</ul>
</nav>
<div class="navbar-toggle mobile hide-l">
<span class="is-visuallyhidden">Menü</span>
<span class="block burger-button">
<span class="block burger-inner"></span>
</span>
</div>
<div class="search-form mobile"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div>
</div>
<div class="navigation-wrapper">
<nav role="navigation" class="expand-navigation" aria-label="Hauptnavigtion">
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/">Home</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/region/">Region</a></li>
<li role="menuitem"><a href="/region/cham/">Cham</a>
</li>
<li role="menuitem"><a href="/region/regensburg-stadt/">Stadt Regensburg</a>
</li>
<li role="menuitem"><a href="/region/regensburg-land/">Regensburg</a>
</li>
<li role="menuitem"><a href="/region/kelheim/">Kelheim</a>
</li>
<li role="menuitem"><a href="/region/neumarkt/">Neumarkt</a>
</li>
<li role="menuitem"><a href="/region/schwandorf/">Schwandorf</a>
</li>
<li role="menuitem"><a href="/region/amberg/">Amberg</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/sport/">Sport</a></li>
<li role="menuitem"><a href="/sport/tabellen/">Tabellen</a>
</li>
<li role="menuitem"><a href="/sport/regional/regensburg/">Regensburg</a>
</li>
<li role="menuitem"><a href="/sport/regional/cham/">Cham</a>
</li>
<li role="menuitem"><a href="/sport/regional/kelheim/">Kelheim</a>
</li>
<li role="menuitem"><a href="/sport/regional/neumarkt/">Neumarkt</a>
</li>
<li role="menuitem"><a href="/sport/regional/schwandorf/">Schwandorf</a>
</li>
<li role="menuitem"><a href="/sport/regional/amberg/">Amberg</a>
</li>
<li role="menuitem"><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
</li>
<li role="menuitem"><a href="/sport/regional/baseball/legionaere/">Legionäre</a>
</li>
<li role="menuitem"><a href="/sport/regional/eishockey/">Eishockey</a>
</li>
<li role="menuitem"><a href="https://www.fupa.net/oberpfalz">FuPa</a>
</li>
<li role="menuitem"><a href="/sport/fussball/">Fußball</a>
</li>
<li role="menuitem"><a href="/sport/formel1/">Formel 1</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a aria-selected="true" href="/bayern/">Bayern</a></li>
<li role="menuitem"><a href="/polizei/bayernweit/">Polizei</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/deutschland-welt/">Deutschland & Welt</a></li>
<li role="menuitem"><a href="/politik/">Politik</a>
</li>
<li role="menuitem"><a href="/wirtschaft/">Wirtschaft</a>
</li>
<li role="menuitem"><a href="/panorama/">Panorama</a>
</li>
<li role="menuitem"><a href="/kultur/">Kultur</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/themenwelten/">Themenwelten</a></li>
<li role="menuitem"><a href="/themenwelten/genuss/">Genuss</a>
</li>
<li role="menuitem"><a href="/themenwelten/gesundheit/">Gesundheit </a>
</li>
<li role="menuitem"><a href="/themenwelten/familie/">Familie</a>
</li>
<li role="menuitem"><a href="/themenwelten/freizeit/">Freizeit</a>
</li>
<li role="menuitem"><a href="/themenwelten/natur/">Natur</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/junge-leser/">Junge Leser</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/fotos/">Fotos</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="https://video.mittelbayerische.de/">Videos</a>
</li>
</ul>
<hr>
<ul class="nav-list my-mz" role="menubar">
<li class="category" role="menuitem">
<span>Meine MZ</span>
<li role="menuitem"><a href="/meine-mz/">Anmelden</a>
</li>
<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a>
</li>
<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a>
</li>
</li>
</ul>
<ul class="nav-list " role="menubar">
<li class="category" role="menuitem">
<span>Anzeigemärkte</span>
<li role="menuitem"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a>
</li>
<li role="menuitem"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a>
</li>
<li role="menuitem"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a>
</li>
<li role="menuitem"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a>
</li>
<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a>
</li>
<li role="menuitem"><a href="/newsletter/">Newsletter</a>
</li>
<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a>
</li>
<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a>
</li>
</li>
</ul>
<ul class="nav-list " role="menubar">
<li class="category" role="menuitem">
<span>Weitere Angebote</span>
<li role="menuitem"><a href="/epaper/">ePaper</a>
</li>
<li role="menuitem"><a href="https://abo.mittelbayerische.de">Abo & Service</a>
</li>
<li role="menuitem"><a href="/anzeigen/">Anzeigen</a>
</li>
<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a>
</li>
<li role="menuitem"><a href="/unser-haus/">Unser Haus</a>
</li>
<li role="menuitem"><a href="/hilfe/">Hilfe</a>
</li>
</li>
</ul>
<ul class="nav-list " role="menubar">
<li class="category" role="menuitem">
<span>Service</span>
<li role="menuitem"><a href="/unser-haus/kontakt/">Kontakt</a>
</li>
</li>
</ul>
</nav>
</div>
<div class="banner-mobile-plus">
<div class="icon-mzplus"></div>
<a href="/m-plus/">Hier finden Sie alle Artikel</a>
</div>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.mittelbayerische.de/",
"name": "Home"
}
}
, {
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.mittelbayerische.de/bayern/",
"name": "Bayern"
}
}
]
}
</script>
<nav class="breadcrumb-nav">
<ul class="flat">
<li>
<a href="/">Home</a>
</li>
<li class="last">
<a href="/bayern/">
Bayern
</a>
</li>
</ul>
</nav>
</header>
<section class="article article-image-780" data-id="2111611" data-type="10">
<div class="article-mobile-ad">
<div class="ad-wrapper-medium-rectangle-with-title"><span class="ad-label">Anzeige</span><div class="ad-mobile" style="margin:0 auto;">
<div id='sas_28293'></div>
<script type="text/javascript">
if(MZ.loadAds && MZ.initialSize === 320) {
var call_DDCE20D4AA7D4325B54D60CBFACB18A2 = {siteId: 64569,pageId: 1411187,formatId: 28293,target: 'mzPID=21705;artID=2111611', async: true};
call_DDCE20D4AA7D4325B54D60CBFACB18A2["target"] = call_DDCE20D4AA7D4325B54D60CBFACB18A2["target"].replace(",",";")+";"+sasTarget;
call_DDCE20D4AA7D4325B54D60CBFACB18A2["target"] = call_DDCE20D4AA7D4325B54D60CBFACB18A2["target"].split(";").filter(function (el) {return el != "";}).join(";");
sas.cmd.push(function() {sas.call('std', call_DDCE20D4AA7D4325B54D60CBFACB18A2);});
}
</script>
</div></div>
</div>
<div class="article-head">
<h1>
<span class="article-subline">Klimaschutz</span>
Grüne suchen Lösungen für klimafreundlichen Industriestrom
</h1>
<p class="lead">
Im Januar musste die Landtagsfraktion der Grünen ihr Treffen wegen der Pandemie absagen. Angesichts der aktuellen politischen Lage dürften ihre Energiethemen nun auf deutlich mehr Widerhall stoßen.
<br/><span class="external-author">dpa</span>
</p>
<div class="byline">
<span class="date">21. April 2022</span>
<span class="time">05:44 Uhr</span>
</div>
</div>
<!-- Top image and sharing box -->
<div class="article-top">
<!-- Sharing -->
<div class="sharing-box">
<div class="actionbar">
<ul>
<li class="notice"><a><span>Merken</span></a></li>
<li class="print"><a href="javascript:window.print()"><span>Drucken</span></a></li>
<li class="mail"><a href="/spezial/leserbrief/?article=2111611" rel="nofollow"><span>Mail an die Redaktion</span></a></li>
</ul>
</div>
</div>
<!-- top image // optic -->
<!-- Top image -->
<figure class="article-image article-top-image">
<img class="image-loader" src="/imgserver/_thumbnails/images/34/6010900/6010985/480x270.jpg" data-breakpoints="520-800x450" alt="Windräder drehen sich auf dem Gelände des BMW-Werks Leipzig.">
<figcaption>Windräder drehen sich auf dem Gelände des BMW-Werks Leipzig.<span class="image-source"> Foto: Jan Woitas/Jan Woitas/dpa-Zentralbild/dpa/Archivbild</span></figcaption>
</figure>
</div>
<!-- module-end -->
<p id="d5998372e185"><span class="article-location">Bayreuth.</span>Mehr Windr&auml;der und weniger Auflagen f&uuml;r Unternehmen beim Bau und Nutzen von erneuerbaren Energietr&auml;gern: Die Gr&uuml;nen im bayerischen Landtag wollen bei ihrer am Donnerstag beginnenden Klausur im oberfr&auml;nkischen Bayreuth Forderungen und L&ouml;sungen f&uuml;r eine klimaneutrale Energieversorgung der Industrie im Freistaat erarbeiten. Dabei soll es auch darum gehen, dass W&auml;rme, die in der Industrie entsteht, nicht ungenutzt &uuml;ber Schornsteine in die Atmosph&auml;re abgegeben, sondern etwa zum Heizen genutzt werden kann.</p><p id="d5998372e188">&bdquo;Sichere, stabile und unabh&auml;ngige Energieversorgung ist die Grundlage f&uuml;r klimaneutrales Wirtschaften in Bayern&ldquo;, sagte Fraktionschef Ludwig Hartmann der Deutschen Presse-Agentur in M&uuml;nchen. Das bedeute mehr Tempo beim Ausbau der Sonnen- und Windkraft. &bdquo;Daf&uuml;r brauchen wir vor allem zwei Prozent Landesfl&auml;che f&uuml;r die Windkraft und j&auml;hrlich circa 170 neue Windkraftanlagen - und das &uuml;ber die n&auml;chsten zehn Jahre. Nur so k&ouml;nnen wir hier den Strom produzieren, den die bayerische Industrie braucht. Gr&uuml;ner Industriestrom ist g&uuml;nstig, sicher, stabil und sauber - und daheim erzeugt.&ldquo;</p><p id="d5998372e191">Das zweit&auml;gige Fraktionstreffen hatte eigentlich bereits im Januar stattfinden sollen, war dann aber wegen der damaligen Corona-Welle verschoben worden. Hartmann betonte: &bdquo;Ich bin davon &uuml;berzeugt: Wenn man dies gemeinsam anpackt - auch Unternehmen investieren in Erneuerbare-Energien-Anlagen und werden dann hier beim eigenproduzierten Strom von den Umlagen befreit.&ldquo; So gebe es einen gr&uuml;nen Industriestrom zu einem fairen Preis, der Wettbewerbsf&auml;higkeit herstelle. &bdquo;Das wollen wir schaffen. Energiepolitik ist Standortpolitik. Damit Bayern Industriestandort bleibt.&ldquo;</p><p id="d5998372e194">Sp&auml;testens seit dem russischen Angriff auf die Ukraine ist das Thema Energieversorgung in aller Munde. Inzwischen ist es politischer wie gesellschaftlicher Konsens, die Abh&auml;ngigkeiten von russischen Energielieferungen - etwa in Form von &Ouml;l, Kohle und Gas - schnellstm&ouml;glich zu reduzieren und den Ausbau der erneuerbaren Energien voranzubringen. Steigende Kosten f&uuml;r Strom und W&auml;rme sind nicht nur f&uuml;r viele Privathaushalte ein Problem - in der Wirtschaft werden verf&uuml;gbare und bezahlbare Energien immer mehr zu einem entscheidenden Standortfaktor.</p><p id="d5998372e197">Die Gr&uuml;nen fordern deshalb auch seit Jahren in Bayern einen massiven Zubau an Windkraftanlagen - nach den Worten Hartmanns m&uuml;sse die installierte Leistung der Windkraft in Bayern bis 2030 vervierfacht werden. Bisher verhindert die umstrittene 10H-Regel dies aber, da sie durch gro&szlig;e Mindestabst&auml;nde zu Siedlungsgebieten kaum &uuml;berbr&uuml;ckbare H&uuml;rden definiert. In den vergangenen Jahren ist der Ausbau an Windr&auml;dern daher in Bayern praktisch zum Erliegen gekommen.</p><p id="d5998372e201">Nachdem die Bundesregierung bei dem Thema den Druck erh&ouml;ht hat, will die bayerische Staatsregierung ein Konzept vorlegen, wie sie die Energieversorgung in Zukunft aufstellen m&ouml;chte. Dabei soll laut Ministerpr&auml;sident Markus S&ouml;der (CSU) aber an der 10H-Regel festgehalten werden, jedoch soll es mehr Ausnahmen geben, um in den kommenden Jahren einen Aufbau von mindestens 500 Windr&auml;dern zu erm&ouml;glichen. Wann genau das urspr&uuml;nglich f&uuml;r M&auml;rz angek&uuml;ndigte Konzept aber beschlossen und ver&ouml;ffentlicht werden soll, ist offen.</p>
<div class="article-box">
<p>
<br>
Weitere Artikel aus diesem Ressort finden Sie unter <a href="/bayern/">Bayern</a>.
</p>
</div>
<script defer src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<div class="article-box" id="glomex-player">
<glomex-player data-integration-id="4059a11gky35ft43" act="initially-hidden"></glomex-player>
</div>
<!-- Author line -->
<img src="/_tracking/ta.cfm?pk=2111611&pid=21705&ugc=0&p=1&op=dsp" width="1" height="1">
</section>
<div class="layer" id="login-layer">
<div class="layerbox">
<div class="close-btn"><a href="#"></a></div>
<div class="loading-img" style="text-align:center;width:100%;"><img class="small-loading-image" src="/img/loading_small.gif"></div>
<h2>Sie sind noch nicht registriert? </h2>
<a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" class="cancel-button arrow">Neu registrieren</a>
</div>
</div>
<div id="message-layer" class="layer">
<div class="layerbox">
<div class="close-btn"><a href="#"></a></div>
<h2>MessageBox</h2>
<div class="message">Nachricht</div>
</div>
</div>
<!-- Footer start -->
<section class="footer mz-rebrush-footer">
<div class="footer-level-2">
<ul>
<li><a href="/region/">Region</a></li><li><a href="/sport/">Sport</a></li><li><a href="/politik/">Politik</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/panorama/">Panorama</a></li><li><a href="/kultur/">Kultur</a></li>
</ul>
</div>
<div class="footer-level-1">
<ul>
<li><a href="/epaper/">ePaper</a></li><li><a href="https://abo.mittelbayerische.de" class="external-link">Abo & Service</a></li><li><a href="/meine-mz/">Meine MZ</a></li><li><a href="/anzeigen/">Märkte</a></li><li><a href="/erlebniswelt/">Erlebniswelt</a></li>
</ul>
</div>
<div class="footer-meta">
<ul>
<li><a href="/unser-haus/kontakt/">Kontakt</a></li><li><a href="/hilfe/">Hilfe</a></li><li><a href="/unser-haus/mediadaten/">Mediadaten</a></li><li><a href="/unser-haus/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/unser-haus/datenschutz/">Datenschutz</a></li><li><a href="#" onclick="UC_UI.showSecondLayer();return false;">Datenschutz-Einstellungen</a></li><li><a href="/unser-haus/agbs/">AGBs</a></li><li><a href="/unser-haus/impressum/">Impressum</a></li><li><a href="/unser-haus/">Unser Haus</a></li>
</ul>
</div>
</section>
<!-- End of footer -->
<script type="text/javascript" id="selligent-E6AAD4BF-FFA7-42F8-9510777D9C1ACC4E">
var selligentSiteType = (MZ.loadAds && MZ.initialSize >= 740)?"Desktop":"Mobile";
var selligentSiteHTML = '<span class="SITE-floorad-'+selligentSiteType+'"></span>';
var Obj = document.getElementById('selligent-E6AAD4BF-FFA7-42F8-9510777D9C1ACC4E');
if(Obj.outerHTML){
Obj.outerHTML=selligentSiteHTML;
} else { // if outerHTML isn't supported
var tmpObj=document.createElement("div");
tmpObj.innerHTML='<!--E6AAD4BF-FFA7-42F8-9510777D9C1ACC4E-->';
ObjParent=Obj.parentNode;
ObjParent.replaceChild(tmpObj,Obj);
ObjParent.innerHTML=ObjParent.innerHTML.replace('<div><!--E6AAD4BF-FFA7-42F8-9510777D9C1ACC4E--></div>',selligentSiteHTML);
}
</script>
</div>
</div>
<script type="text/javascript">
var MZ = MZ || {};
MZ.custom = MZ.custom || {};
MZ.smartAdContent = MZ.smartAdContent || [];
MZ.custom.paywall = MZ.custom.paywall || {};
// clearConsole and do cLog
MZ.custom.debug = true;
MZ.custom.currentPageId = 21705;
MZ.custom.excludedRefererPageIds = '20117';
MZ.custom.paywall.ssoDomain = 'https://kundenkonto.mittelbayerische.de';
MZ.custom.paywall.loginredirurl = 'https://www.mittelbayerische.de';
MZ.custom.paywall.accountForgotPasswordUrl = 'https://kundenkonto.mittelbayerische.de/frontend/password.php';
MZ.custom.paywall.accountLogOut = 'https://kundenkonto.mittelbayerische.de/frontend/logout.php?service=https://articlett.delogout/';
</script>
<script src="/js/lib/modernizr.custom.min.js"></script>
<script src="/js/lib/jquery-1.12.4.min.js"></script>
<script src="/js/lib/jquery-ui-1.12.1.min.js"></script>
<script src="/min/30B865E1907C09849EDDC4A0DCB8E75C.js"></script>
<script src="/js/lib/tsvideoplayer-new.min.js"></script>
<script type="text/javascript">
MZ.custom.adbanners.checkBanners = function () {};
MZ.custom.sas.checkSASNoAd = function () {
var curCheckSASNoAdTime = new Date().getTime() / 1000;
var doTimeOut = false;
if (MZ.custom.sas.sasNoAd.length) {
MZ.custom.sas.sasNoAd.forEach(function (name) {
var banner = $("#" + name);
if(banner.length){
// wenn banner in einem der parents
var adDivs = banner.parents(".ad-wrapper-medium-rectangle-with-title, .ad-mobile, .ad-fullwidth, .ad-medium-rectangle-item, .ad-supersize, .ad-supersize-billboard");
// banner komplett entfernen
banner.remove();
// gibt es einen parent container
if (adDivs.length) {
// pruefen ob noch Elemente mit id sas_ existieren
var otherBanner = $("> *", adDivs).filter(function () { return this.id.match(/sas_[0-9]+/); })
// fuer jeden banner, der nicht angezeigt werden soll, wird diese funktion aufgerufen
// wurden alle banner entfernt, kann der container beim letzten banner ausgeblendet werden
// ist mindestens ein banner weiterhin auszugeben kommt es nicht zum ausblenden des containers
if (otherBanner.length == 0) {
adDivs.hide();
if (adDivs.attr("class") == "ad-supersize-billboard") {
if (adDivs.parents(".ad-fireplace").height() <= 0) {
adDivs.parents(".ad-fireplace").hide();
}
}
}
}
}
});
MZ.custom.sas.sasNoAd = [];
}
if ((curCheckSASNoAdTime - MZ.custom.sas.checkSASNoAdTime) < 60) {
doTimeOut = true;
}
if (doTimeOut) {
setTimeout(MZ.custom.sas.checkSASNoAd, 1000);
}
}
</script>
</body>
</html>
