<!doctype html>
<!--[if IE 8 ]> <html lang="de" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="de" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de"> <!--<![endif]-->
<head>
	
	<meta charset="UTF-8" />
	<link rel="Shortcut Icon" type="image/ico" href="/favicon.ico" />
	<title>Mann bedroht Nachbar mit Waffe: SEK im Einsatz - Bayern-Nachrichten - Mittelbayerische</title>
	
		<link rel="canonical" href="https://www.mittelbayerische.de/bayern-nachrichten/mann-bedroht-nachbar-mit-waffe-sek-im-einsatz-21705-art1679022.html">
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /> 
	<meta http-equiv="content-Type" content="text/html; charset=utf-8" /> 
	<meta property="fb:admins" content="319314670603" /> 
	<meta property="fb:pages" content="319314670603" /> 
	<meta name="Author" content="mittelbayerische.de" /> 
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0" /> 
	<meta name="generator" content="SiteFusion MX V3.0, http://www.sitefusion.de/, nbsp GmbH" /> 
	<meta name="robots" content="INDEX, FOLLOW, NOODP" /> 
	<meta name="google-site-verification" content="Vn0JFHihEHTLOWuePaECPRPPaPGU5xjbTzuo0_4YMUU" /> 
	<meta name="revisit-after" content="1 days" /> 
	<meta name="description" content="Lärm aus einer Wohnung in Dillingen: Weil es mitten in der Nacht ist, will sich ein Nachbar beschweren und klingelt. Kurz danach sollen Schüsse gefallen sein." /> 
	<meta name="verify-v1" content="k+UrQqtGhwztVypS4IvXmYRTVPpotTFrh0vobPjNc+E=" /> 
	<meta property="og:site_name" content="Mittelbayerische Zeitung" /> 
	<meta property="og:locale" content="de_DE" /> 
	<meta property="og:description" content="Lärm aus einer Wohnung in Dillingen: Weil es mitten in der Nacht ist, will sich ein Nachbar beschweren und klingelt. Kurz danach sollen Schüsse gefallen sein." /> 
	<meta property="og:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/4338300/4338393/fb_1200x.jpg" /> 
	<meta property="og:image:type" content="image/jpeg" /> 
	<meta property="og:url" content="https://www.mittelbayerische.de/bayern-nachrichten/mann-bedroht-nachbar-mit-waffe-sek-im-einsatz-21705-art1679022.html" /> 
	<meta property="og:image:width" content="1200" /> 
	<meta property="og:type" content="article" /> 
	<meta property="og:title" content="Mann bedroht Nachbar mit Waffe: SEK im Einsatz" /> 
	<meta name="twitter:site" content="@mz_de" /> 
	<meta name="twitter:description" content="Lärm aus einer Wohnung in Dillingen: Weil es mitten in der Nacht ist, will sich ein Nachbar beschweren und klingelt. Kurz danach sollen Schüsse gefallen sein." /> 
	<meta name="twitter:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/4338300/4338393/fb_1200x.jpg" /> 
	<meta name="twitter:card" content="summary_large_image" /> 
	<meta name="twitter:title" content="Mann bedroht Nachbar mit Waffe: SEK im Einsatz" /> 

	
	<meta property="fb:app_id" content="1477242209236271" />

	

	
	
	
	<script type="application/ld+json">
	{
		"@context":"http://schema.org",
		"@type":"NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.mittelbayerische.de/bayern-nachrichten/mann-bedroht-nachbar-mit-waffe-sek-im-einsatz-21705-art1679022.html"
		},
		"headline":"Mann bedroht Nachbar mit Waffe: SEK im Einsatz",
		"description":"Lärm aus einer Wohnung in Dillingen: Weil es mitten in der Nacht ist, will sich ein Nachbar beschweren und klingelt. Kurz danach sollen Schüsse gefallen sein.",
		"image":[
			"https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/4338300/4338393/fb_1200x.jpg"
		],
		"datePublished":"Wed, 08 Aug 2018 13:32:08 GMT",
		"dateModified":"Wed, 08 Aug 2018 13:32:08 GMT",
		"author":{
			"@type":"Person",
			"name":"MZ"
		},
		"publisher":{
			"@type":"Organization",
			"name":"Mittelbayerische Zeitung",
			"logo":{
				"@type":"ImageObject",
				"url":"https://www.mittelbayerische.de/img/mz_logo.png"
			}
		}
	}
	</script>

	
	
	
	<style>
		#get-screen-size { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		@media all and (min-width: 560px) { #get-screen-size { width: 560px }}
		@media all and (min-width: 740px) { #get-screen-size { width: 740px }}
		@media all and (min-width: 980px) { #get-screen-size { width: 980px }}
	</style>

	<link rel="apple-touch-icon-precomposed" href="/img/apple_icons/iphone-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple_icons/ipad-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple_icons/iphone-retina-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple_icons/ipad-retina-precomposed.png">


	
	
		<link rel="stylesheet" type="text/css" href="/min/mz.min.css">
	

	
	<style>
		.heading-with-image {
			padding-bottom: 0;
		}
		.heading-with-image::after {
			background: transparent none repeat scroll 0 0;
			display: none;
			height: 0;
		}
	</style>


	
	<script src="/js/lib/modernizr.custom.min.js"></script>

	
	
	
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
		<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.3/jquery-ui.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="/js/lib/jquery-1.11.3.min.js">\x3C/script>');
			window.jQuery || document.write('<script src="/js/lib/jquery-ui-1.11.3.min.js">\x3C/script>');
		</script>
	



		<script language="JavaScript" type="text/javascript">
			var oms_site = 'oms.donau.de';
			var oms_zone = 'nationalnews/bayern';
			var oms_UseDwrite = false;
		</script>


		<script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=""></script>

		<script type="text/javascript">
			//Asynchron Call
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];

			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node = document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
				googletag.pubads().enableSingleRequest();

				/* Hier wird das Bundesland definiert */
				googletag.pubads().setTargeting('bundesland','BY');

				// eva - 12.11.2015 - neuer OMS-Code
				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT)
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					OMSVad.isSetGTarget = true;
				}

				googletag.enableServices();
			});
		</script>
		<script type="text/javascript">
			omsv_centered=true;
		</script>

		
		<script>
			(function () {
				var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
					native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + native_zone + '&w=' + native_site;
				var sc = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();
		</script>
		</head>
<body data-page-id="21705">
	
	<div id="get-screen-size"></div>

	
		<!-- GTM dataLayer -->
		<script>
			window.dataLayer = window.dataLayer || [];
			dataLayer.push({
				'canonical_url': 'https://www.mittelbayerische.de/bayern-nachrichten/mann-bedroht-nachbar-mit-waffe-sek-im-einsatz-21705-art1679022.html'
				, 'ressort_type': ''
				, 'article_type': 'MZ2014-DPA-Artikel'
				, 'char_count': '795'
				, 'analytics_type': ''
				, 'pub_theme': ''
				, 'authors': ''
				, 'date_from': '08.08.2018 - 12:32'
				, 'inet_tags': ''
				, 'uidGuid': 'ae73c92a-29d5-484c-897a-e7cc7fe9dbd9'
			});
		</script>
		<!-- End GTM dataLayer -->
	<!-- Google Tag Manager / mittelbayerische.de -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXCMZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXCMZD');</script>
<!-- End Google Tag Manager / mittelbayerische.de -->

<!-- IVW-Tag -->
<script src="https://script.ioam.de/iam.js"></script> <!-- Set MZ.initalSize values for different viewports -->
<script>
	var MZ = MZ || {};
	MZ.initialSize = 0;

	MZ.loadAds = false; //IE8

	if (window.getComputedStyle) { // (IE8 fails)
		MZ.loadAds = true; // not IE8

		// ow | siehe ticket: #11433
		// MZ.initialSize = parseInt(window.getComputedStyle(document.body,':after').getPropertyValue('content').match(/[0-9]+/)[0],10);
		MZ.initialSize = document.getElementById("get-screen-size").offsetWidth;

		// Set global class mz-inital-size-320 (<560)
		if (MZ.initialSize === 320) {
			document.body.className = document.body.className +' mz-inital-size-320';
		}
	}
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->
<script>
	if(MZ.initialSize === 980){
		// Container for desktop specific content (IVW Pixel etc. )
		document.write('<div class="desktop-specific" id="ivwpixel_2.0">\n');
		document.write('\x3Cscript type="text/javascript">var iam_data={"st":"donaude","cp":"MZ-Nachrichten-BayOpf","sv":"in","co":"" };iom.c(iam_data,1);\x3C/script>');
	}
	else {
		// Container for mobile specific content
		document.write('<div class="mobile-specific" id="ivwpixel_2.0_mobile">\n');
		document.write('\x3Cscript type="text/javascript">var iam_data={"st":"mobmibay","cp":"MZ-MEW-Nachrichten-BayOpf","sv":"mo","co":"" };iom.c(iam_data,1);\x3C/script>');
	}
	document.write('</div>\n');
</script>
<!-- IVW-tags fuer Mobile and Desktop / START --> 
<script>
	var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	adlWallPaperLeft =  (w < 1160) ? 990 : 414 + (w / 2);
</script>

<script type="text/javascript" src="//ced.sascdn.com/tag/1074/smart.js"></script>

<script type="text/javascript">
	// overwrite noad-func
	sas.noad = function(name){
		var banner = $("#"+name);

		// wenn banner in einem der parents
		var adDivs = banner.parents(".ad-mobile, .ad-fullwidth, .ad-medium-rectangle-item, .ad-supersize, .ad-supersize-billboard");

		// banner komplett entfernen
		banner.remove();

		// gibt es einen parent container
		if(adDivs.length){
			// pruefen ob noch Elemente mit id sas_ existieren
			var otherBanner = $("> *", adDivs).filter(function(){ return this.id.match(/sas_[0-9]+/); })

			// fuer jeden banner, der nicht angezeigt werden soll, wird diese funktion aufgerufen
			// wurden alle banner entfernt, kann der container beim letzten banner ausgeblendet werden
			// ist mindestens ein banner weiterhin auszugeben kommt es nicht zum ausblenden des containers
			if(otherBanner.length == 0){
				adDivs.hide();
			}
		}
	};
</script>

<script type="text/javascript">
	var sas = sas || {};
	sas.cmd = sas.cmd || [];
	sas.cmd.push(function() {
		sas.setup({networkid:1074, domain:"//www7.smartadserver.com", async:true});
	});
</script> 
	<!-- BC-VIdeo-Player-Mappings -->
	<script src="/js/bcw_playermapping.js"></script>


	<div class="mz-wrapper mz-wrapper-skyscraper">
		<div id="04505F9C-C246-86BE-30EE98485E08E72B" class="layout-constrained">

			
			


			<script type="text/javascript">
				$( document ).ready(function() {
					if(typeof $.cookie('usecookies') == 'undefined' ){
						document.getElementById("04505F9C-C246-86BE-30EE98485E08E72B").insertAdjacentHTML('afterbegin',"				<div class='mod-cookie show'>				    <p>Diese Webseite nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen. Wenn Sie die Webseite weiternutzen, stimmen Sie der Nutzung von Cookies zu.</p>				    <a class='link-button white blue-border close-button' href='javascript:MZ.custom.cookies.useCookies();'><span>Einverstanden</span></a>				    <a class='arrow default-margin-left' href='https:\/\/www.mittelbayerische.de\/unser-haus\/datenschutz\/'>Mehr erfahren</a>				</div>			");
					}
				});
			</script>
			

			
			
			
			<section class="advertising-outside">
				<div class="advertising-top">
					<div class="ad-supersize">
						
		<script type="text/javascript">
			if(MZ.loadAds && MZ.initialSize >= 740) {
				document.write("<div id='sas_28611'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28611,target: ''});});\x3C/script>");
			}
		</script>
		
						
					</div>
				</div>
				<div class="advertising-right">
					<div class="ad-skyscraper">
						
		<script type="text/javascript">
			if(MZ.loadAds && MZ.initialSize >= 980) {
				document.write("<div id='sas_28612'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28612,target: ''});});\x3C/script>");
			}
		</script>
		
		<script type="text/javascript">
			if(MZ.loadAds && MZ.initialSize >= 980) {
				document.write("<div id='sas_28971'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28971,target: ''});});\x3C/script>");
			}
		</script>
		
						
					</div>
				</div>
				<div class="advertising-left">
					<div class="ad-skyscraper">
						
						
					</div>
				</div>
			</section>

			
				<div class="article-mobile-ad">
					
						
						
						
					
				</div>
			

			
			
			
			<section class="header">
				
				<div class="header-top-line">
					
					
<ul>
	
		<li class="is-selected"><a href="/">Nachrichten</a></li>
	
		<li><a href="/epaper/">ePaper</a></li>
	
		<li class="hidden-below-980"><a href="/hilfe/">Hilfe</a></li>
	
		<li class="emphasized"><a href="https://abo.mittelbayerische.de">Abo & Service</a></li>
	
		<li><a href="/erlebniswelt/">Erlebniswelt</a></li>
	
		<li class="hidden-below-980"><a href="/unser-haus/">Unser Haus</a></li>
	
		<li><a href="/anzeigen/">Anzeigen</a></li>
	
</ul>

	<div class="right">
		<ul>
		
			<li class="external-link icon-house"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a></li>
		
			<li class="external-link icon-jobs"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a></li>
		
			<li class="external-link icon-crucifix"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a></li>
		
			<li class="external-link external-link icon-shop"><a href="https://www.mittelbayerische-shop.de/">Shop</a></li>
		
			<li><a href="/hilfe/">Hilfe</a></li>
		
		</ul>
		<div class="my-mz">
			
			
			<a href="/meine-mz/">Meine MZ<span class="icon-logged-out"></span></a>
			<ul>
			
				<li><a href="/meine-mz/">Anmelden</a></li>
			
				<li><a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php">Registrieren</a></li>
			
				<li><a href="https://kundenkonto.mittelbayerische.de/frontend/password.php">Passwort vergessen</a></li>
			
			</ul>
		</div>
	</div>

				</div>
				
				<div class="header-box">
					
					<h1 class="header-logo"><a href="/"><img src="/img/mz_logo.png" alt="mz_logo" title="Mittelbayerische.de"></a></h1>
					
					
						<div class="header-title">Bayern</div>
					
					
					
					
					
					<div class="header-intranet-link" id="header-intranet-link"><a href="http://intranet/">MyMZ</a></div>
					<span class="header-date"> Mittwoch,&nbsp;8.&nbsp;August&nbsp;2018 </span>
					<span class="header-weather"><a href="/wetter/">34°
      				<img alt="2" width="28" height="17" src="/img/weather/2/navigation.png"></a></span> 
				<div class="navigation-toggle-button"></div></div>
				
				<div class="header-search-toggle"></div><div class="header-search"><div class="loading-img" style="text-align:center;width:100%;padding-left:50px;"><img class="small-loading-image" src="/img/loading_small.gif"></div> </div> 
	<div class="navigation">
		<ul class="navigation-level-1">
			
					<li class="is-selected"><a href="/" target="is-selected">Nachrichten</a>
						
						<ul class="navigation-level-2">
							
					<li><a href="/">Home</a>
						
					</li>
				
					<li><a href="/region/">Region</a>
						
						<ul class="navigation-level-3">
							
					<li><a href="http://karte.mittelbayerische.de">Mittelbayerische Maps</a>
						
					</li>
				
					<li><a href="/region/regensburg-stadt/">Regensburg-Stadt</a>
						
						<ul class="navigation-level-4">
							 
					<li><a href="/region/regensburg/stadtteile/">Stadtteile</a>
						 
					</li>
				
					<li><a href="/fotos/bilderstrecken/regensburg/">Bilder</a>
						
					</li>
				
					<li><a href="https://video.mittelbayerische.de/region/regensburg/">Videos</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/region/regensburg-land/">Regensburg-Land</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/region/regensburg-land/gemeinden/">Gemeinden</a>
						
					</li>
				
					<li><a href="/fotos/bilderstrecken/regensburg/">Bilder</a>
						
					</li>
				
					<li><a href="https://video.mittelbayerische.de/region/regensburg/">Videos</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/region/cham/">Cham</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/region/cham/gemeinden/">Gemeinden</a>
						
					</li>
				
					<li><a href="/fotos/bilderstrecken/cham/">Bilder</a>
						
					</li>
				
					<li><a href="https://video.mittelbayerische.de/region/cham/">Videos</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/region/kelheim/">Kelheim</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/region/kelheim/gemeinden/">Gemeinden</a>
						
					</li>
				
					<li><a href="/fotos/bilderstrecken/kelheim/">Bilder</a>
						
					</li>
				
					<li><a href="https://video.mittelbayerische.de/region/kelheim/">Videos</a>
						
					</li>
				
					<li><a href="/region/kelheim/fussball/">Fussball</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/region/neumarkt/">Neumarkt</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/region/neumarkt/gemeinden/">Gemeinden</a>
						
					</li>
				
					<li><a href="/fotos/bilderstrecken/neumarkt/">Bilder</a>
						
					</li>
				
					<li><a href="https://video.mittelbayerische.de/region/neumarkt/">Videos</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/region/schwandorf/">Schwandorf</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/region/schwandorf/gemeinden/">Gemeinden</a>
						
					</li>
				
					<li><a href="/fotos/bilderstrecken/schwandorf/">Bilder</a>
						
					</li>
				
					<li><a href="https://video.mittelbayerische.de/region/schwandorf/">Videos</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/region/amberg/">Amberg</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/region/amberg/gemeinden/">Gemeinden</a>
						
					</li>
				
					<li><a href="/fotos/bilderstrecken/amberg/">Bilder</a>
						
					</li>
				
					<li><a href="https://video.mittelbayerische.de/region/amberg/">Videos</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/region/nuernberg/">Nürnberg</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/polizei/nuernberg/">Polizei</a>
						
					</li>
				
					<li><a href="/verkehr/nuernberg/">Verkehr</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/freizeit/">Freizeit</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/kultur/kino/">Kino</a>
						
					</li>
				
					<li><a href="/index.cfm?pid=22851">Specials</a>
						
					</li>
				
						</ul>
					
					</li>
				
						</ul>
					
					</li>
				
					<li class="is-selected"><a href="/bayern/">Bayern</a>
						
						<ul class="navigation-level-3">
							
					<li><a href="/bayern/oberpfalz/">Oberpfalz</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/polizei/oberpfalz/">Polizei</a>
						
					</li>
				
					<li><a href="/verkehr/oberpfalz/">Verkehr</a>
						
					</li>
				
					<li><a href="/bayern/historische-wirtshaeuser/">Historische Wirtshäuser</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/bayern/niederbayern/">Niederbayern</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/polizei/niederbayern/">Polizei</a>
						
					</li>
				
					<li><a href="/verkehr/niederbayern/">Verkehr</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/bayern/serien/">Serien</a>
						
					</li>
				
					<li class="is-selected"><a href="/bayern-nachrichten/">Nachrichtenticker</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/polizei/bayernweit/">Polizei/Verkehr</a>
						
					</li>
				
					<li><a href="/sport/">Sport</a>
						
						<ul class="navigation-level-3">
							
					<li><a href="/sport/fussball/live/">Live</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/sport/fussball/live/">Fußball</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/sport/regional/regensburg/">Regensburg</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
						
					</li>
				
					<li><a href="/sport/regional/eishockey/evr/">EVR</a>
						
					</li>
				
					<li><a href="/sport/regional/baseball/legionaere/">Legionäre</a>
						
					</li>
				
					<li><a href="/sport/regional/lgtelisfinanz/">LG Telis Finanz</a>
						
					</li>
				
					<li><a href="http://www.fupa.net/regensburg">FuPa</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/sport/regional/cham/">Cham</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="http://www.fupa.net/cham">FuPa</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/sport/regional/kelheim/">Kelheim</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="http://www.fupa.net/oberpfalz/kelheim">FuPa</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/sport/regional/neumarkt/">Neumarkt</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="http://www.fupa.net/oberpfalz">FuPa</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/sport/regional/schwandorf/">Schwandorf</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="http://www.fupa.net/cham">FuPa</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/sport/regional/amberg/">Amberg</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="http://www.fupa.net/amberg">FuPa</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
						
					</li>
				
					<li><a href="/sport/regional/baseball/legionaere/">Legionäre</a>
						
					</li>
				
					<li><a href="/sport/regional/eishockey/">Eishockey</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/sport/regional/eishockey/evr/">EVR</a>
						
					</li>
				
					<li><a href="/region/straubing/tigers/">Tigers</a>
						
					</li>
				
					<li><a href="/sport/regional/eishockey/nuernbergicetigers/">Nürnberg Ice Tigers</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="http://www.fupa.net/oberpfalz">FuPa</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="http://www.fupa.net/oberpfalz">Oberpfalz</a>
						
					</li>
				
					<li><a href="http://www.fupa.net/cham">Cham/Schwandorf</a>
						
					</li>
				
					<li><a href="http://www.fupa.net/regensburg">Regensburg</a>
						
					</li>
				
					<li><a href="http://www.fupa.net/amberg">Amberg/Weiden</a>
						
					</li>
				
					<li><a href="http://www.fupa.net/oberpfalz/kelheim">Kelheim</a>
						
					</li>
				
					<li><a href="http://www.fupa.net/oberpfalz/bayerwald">Bayerwald</a>
						
					</li>
				
					<li><a href="http://www.fupa.net/oberpfalz/jugend">Jugend</a>
						
					</li>
				
					<li><a href="http://www.fupa.net/oberpfalz/damen">Frauen</a>
						
					</li>
				
					<li><a href="http://www.fupa.net/profis">Profis</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/sport/fussball/">Fussball</a>
						
						<ul class="navigation-level-4">
							
					<li><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
						
					</li>
				
					<li><a href="/sport/regional/nuernberg/fcn/">1.FC Nürnberg</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/sport/formel1/">Formel 1</a>
						
					</li>
				
					<li><a href="/sport/extremsport/">Extremsport</a>
						
					</li>
				
					<li><a href="/sport/ausdauersport/">Ausdauersport</a>
						
					</li>
				
					<li><a href="/sport/fitness/">Fitness</a>
						
					</li>
				
					<li><a href="/sport/regional/kegler/">Kegler</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/politik/">Politik</a>
						
						<ul class="navigation-level-3">
							
					<li><a href="/politik/bayern/">Bayern </a>
						
					</li>
				
					<li><a href="/politik/oberpfalz/">Oberpfalz</a>
						
					</li>
				
					<li><a href="/politik/regensburg/">Regensburg</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/wirtschaft/">Wirtschaft</a>
						
						<ul class="navigation-level-3">
							
					<li><a href="/wirtschaft/ostbayern/">Ostbayern</a>
						
					</li>
				
					<li><a href="/wirtschaft/regensburg/">Regensburg</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/panorama/">Panorama</a>
						
						<ul class="navigation-level-3">
							
					<li><a href="http://look.mittelbayerische.de">Look</a>
						
					</li>
				
					<li><a href="/panorama/nrsieben/">Nr. Sieben</a>
						
					</li>
				
					<li><a href="/panorama/kuriosemeldungen/">Kuriose Meldungen</a>
						
					</li>
				
					<li><a href="/panorama/promiwelt/">Promiwelt</a>
						
					</li>
				
					<li><a href="/wissen/">Wissen</a>
						
					</li>
				
					<li><a href="/panorama/angeschaut/">angeschaut</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/ratgeber/">Ratgeber</a>
						
						<ul class="navigation-level-3">
							
					<li><a href="/ratgeber/gesundheit/">Gesundheit</a>
						
					</li>
				
					<li><a href="/ratgeber/kochen/">Kochen</a>
						
					</li>
				
					<li><a href="/ratgeber/wohnen/">Wohnen</a>
						
					</li>
				
					<li><a href="/ratgeber/berg-und-ski/">Berg & Ski</a>
						
					</li>
				
					<li><a href="/ratgeber/reise/">Reise</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/digital/">Digital</a>
						
						<ul class="navigation-level-3">
							
					<li><a href="/digital/games/">Games</a>
						
					</li>
				
					<li><a href="/digital/multimedia-technik/">Multimedia & Technik</a>
						
					</li>
				
					<li><a href="/digital/appgecheckt/">@ppgecheckt</a>
						
					</li>
				
					<li><a href="/panorama/angeklickt/">@ngeklickt</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/kultur/">Kultur</a>
						
						<ul class="navigation-level-3">
							
					<li><a href="/kultur/musik/">Musik</a>
						
					</li>
				
					<li><a href="/kultur/buecher/">Bücher</a>
						
					</li>
				
					<li><a href="/kultur/kino/">Kino</a>
						
					</li>
				
					<li><a href="/kultur/rezensionen/">Rezensionen</a>
						
					</li>
				
					<li><a href="/kultur/ausstellungen/">Ausstellungen </a>
						
					</li>
				
					<li><a href="/kultur/nahaufnahme/">Nahaufnahme</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/lifestyle/">Lifestyle</a>
						
						<ul class="navigation-level-3">
							
					<li><a href="/panorama/promiwelt/">Promis</a>
						
					</li>
				
					<li><a href="/kultur/musik/">Musik</a>
						
					</li>
				
					<li><a href="/panorama/angeschaut/">angeschaut</a>
						
					</li>
				
					<li><a href="/lifestyle/entertainment/">Entertainment</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/uni/">Uni</a>
						
					</li>
				
					<li><a href="/wissen/">Wissen</a>
						
					</li>
				
					<li><a href="https://newsblogs.mittelbayerische.de/">Newsblogs</a>
						
					</li>
				
					<li><a href="/junge-leser/">Junge Leser</a>
						
						<ul class="navigation-level-3">
							
					<li><a href="/junge-leser/junior/">Junior</a>
						
					</li>
				
					<li><a href="/junge-leser/zis/">ZiS</a>
						
					</li>
				
					<li><a href="/junge-leser/zig/">ZiG</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a href="/fotos/">Fotos</a>
						
					</li>
				
					<li><a href="https://video.mittelbayerische.de/">Videos</a>
						
					</li>
				
						</ul>
					
					</li>
				
						<li>
							<span>Weitere Angebote</span>
					
						<ul class="navigation-additional-items">
							
					<li><a href="/epaper/">ePaper</a>
						
					</li>
				
					<li><a href="/hilfe/">Hilfe</a>
						
					</li>
				
					<li><a href="https://abo.mittelbayerische.de">Abo & Service</a>
						
					</li>
				
					<li><a href="/erlebniswelt/">Erlebniswelt</a>
						
					</li>
				
					<li><a href="/unser-haus/">Unser Haus</a>
						
					</li>
				
					<li><a href="/anzeigen/">Anzeigen</a>
						
					</li>
				
						</ul>
					
						</li>
					
						<li class="my-mz">
							<span>Meine MZ</span>
					
						<ul class="navigation-additional-items">
							
					<li><a href="/meine-mz/">Anmelden</a>
						
					</li>
				
					<li><a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a>
						
					</li>
				
					<li><a href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a>
						
					</li>
				
						</ul>
					
						</li>
					
						<li>
							<span>Service</span>
					
						<ul class="navigation-additional-items">
							
					<li><a href="/unser-haus/kontakt/">Kontakt</a>
						
					</li>
				<li class="navigation-weather"><a href="/wetter/">Lokalwetter</a><span>34°
      				<img alt="2" width="28" height="17" src="/img/weather/2/navigation_mobile.png"></span></li> 
						</ul>
					
						</li>
					
		</ul>
	</div>

			</section>
			
	<section class="article article-image-780" data-id="1679022" data-type="10">

		
		

		<div class="article-mobile-ad">
			
		</div>

		
		<div class="article-head">

			
			
				<h3>Kriminalität</h3>
				<h1>Mann bedroht Nachbar mit Waffe: SEK im Einsatz</h1>
				
			<p class="lead">
				Lärm aus einer Wohnung in Dillingen: Weil es mitten in der Nacht ist, will sich ein Nachbar beschweren und klingelt. Kurz danach sollen Schüsse gefallen sein. 
			</p>
			<div class="byline">
				
					<span class="date">08. August 2018</span>
					
						<span class="time">12:32 Uhr</span>
					
			</div>
		</div>
		

		<!-- Top image and sharing box -->
		<div class="article-top">
			<!-- Sharing -->
			<div class="sharing-box">
				<div class="actionbar">
					<ul>
						<li class="notice"><a><span>Merken</span></a></li>
						<li class="print"><a href="javascript:window.print()"><span>Drucken</span></a></li>
						<li class="mail"><a href="/spezial/leserbrief/?article=1679022"><span>Mail an die Redaktion</span></a></li>
					</ul>
				</div>
			</div>

			<!-- top image // optic -->
			
		<!-- Top image -->
		<figure class="article-image article-top-image">
			

			
			
				
				<!-- Update 26.2.15: Immage size changed to 779x467px -->
				<img  class="image-loader" src="/imgserver/_thumbnails/images/34/4338400/4338394/460x276.jpg" data-breakpoints="520-779x467" alt="Eingeschaltetes Blaulicht ist auf einem Polizeifahrzeug zu sehen. Foto: Carsten Rehder/Archiv">
			

			
			
				<figcaption>Eingeschaltetes Blaulicht ist auf einem Polizeifahrzeug zu sehen. Foto: Carsten Rehder/Archiv</figcaption>
			
		</figure>
	

		</div>
		<!-- module-end -->

		
		
			<div class="ad-medium-rectangle-div hide-below-740">
				<div class="ad-medium-rectangle"><div>
		<script type="text/javascript">
			if(MZ.loadAds && MZ.initialSize >= 740) {
				document.write("<div id='sas_28613'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28613,target: ''});});\x3C/script>");
			}
		</script>
		</div></div> 
			</div>
		<p id="d617041e150"><span class="article-location">Dillingen.</span>Ein Nachbarschaftsstreit um nächtliche Ruhestörung hat im schwäbischen Dillingen Spezialkräfte
   der Polizei auf den Plan gerufen. Ein 39-jähriger Bewohner eines Mehrfamilienhauses
   wollte sich am Mittwoch gegen 1.20 Uhr bei seinem Nachbarn über Lärm beschweren und
   klingelte an dessen Tür. Der 41-jährige mutmaßliche Störenfried öffnete, zog aber
   nach Angaben eines Polizeisprechers eine Schreckschusswaffe und richtete sie auf seinen
   Nachbarn.
</p>
<p id="d617041e153">Nachdem er die Tür wieder geschlossen hatte, hörten Anwohner kurze Zeit später Schüsse
   aus der Wohnung des Mannes. Mehrere Polizeistreifen fuhren zu dem Einfamilienhaus.
   Auch Spezialkräfte rückten an und nahmen den Mann fest. Bei ihm wurden die Waffe und
   Munition gefunden. Der 41-Jährige kam wegen psychischer Auffälligkeiten in ein Bezirkskrankenhaus.
</p><div class="article-mobile-ad"></div> 
		

		<!-- Author line -->
		

		
		<div id="rawr-embed-auto"></div>

		<article class="comment-write-box slim" data-fromArchive="0">
<!-- module-start -->
	<div class="comment-control-wrapper">
		<a href="/" class="link-button white"><span>Zur Startseite</span></a>
		<!-- NOTICE: - data-comment-box-id should be same like in comment-box to refer box for show/hide
								 - add class is-open, if comment-box is opened initially and set right label for this button -->
		
	</div>

	</article>
<!-- module-end -->	


		<article class="comment-box slim" id="commentbox-1">
			<div class="clearfix"> 
	<!-- MZ abo-shop -->
	<div class="ad-mz-100 ad-mz-100-abo-shop">
		<h4>
			Die Kommentarfunktion steht exklusiv unseren Abonnenten zur
			Verf&uuml;gung. Als Abonnent melden Sie sich bitte an oder registrieren Sie
			sich. Alle anderen Nutzer finden preiswerte Angebote in unserem Aboshop.
		</h4>
		<p>
			<a href="#" class="ad-mz-link ad-mz-link-arrow" data-layer="#login-layer">Anmelden</a>
			<a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" class="ad-mz-link ad-mz-link-arrow">Registrieren</a>
			<a href="https://abo.mittelbayerische.de" class="ad-mz-btn">Zum Abo-Shop</a>
		</p>
	</div>
</div> 

<!-- module-start -->

<!-- module-end -->


		</article>

		
		
<div data-widget="plista_widget_subArticle"></div>

<script type="text/javascript">
	if (!window.PLISTA) {
	window.PLISTA = {
	    "publickey": "b4e6d3e4ed561df13446e27c9c0f9b24c3fd904d",
	    "item": {
			objectid: "1679022",
			title: "Mann bedroht Nachbar mit Waffe: SEK im Einsatz",
			text: "Lärm aus einer Wohnung in Dillingen: Weil es mitten in der Nacht ist, will sich ein Nachbar beschweren und klingelt. Kurz danach sollen Schüsse gefallen sein.",
			url: "https://www.mittelbayerische.de/bayern-nachrichten/mann-bedroht-nachbar-mit-waffe-sek-im-einsatz-21705-art1679022.html",
			img: "https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/4338300/4338394/460x276.jpg",
			category: "Kriminalität",
			published_at: "1533727928",
			updated_at:  "1533727928"
		}
	};
	(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
	s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
	s0.parentNode.insertBefore(s,s0)}());
}
</script>


		
		
		<img src="/_tracking/ta.cfm?pk=1679022&pid=21705&ugc=0&p=1&op=dsp" width="1" height="1">
	</section>

	
	<section class="ad-fullwidth hide-below-980"><div class="ad-supersize-content"><div>
		<script type="text/javascript">
			if(MZ.loadAds && MZ.initialSize >= 980) {
				document.write("<div id='sas_28616'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28616,target: ''});});\x3C/script>");
			}
		</script>
		</div></div></section> <div class="layer" id="login-layer">
	<div class="layerbox">
		<div class="close-btn"><a href="#"></a></div>
		<div class="loading-img" style="text-align:center;width:100%;"><img class="small-loading-image" src="/img/loading_small.gif"></div> <h2>Sie sind noch nicht registriert? </h2>
		<a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" class="cancel-button arrow">Neu registrieren</a>
	</div>
</div> 

			<div id="message-layer" class="layer">
				<div class="layerbox">
					<div class="close-btn"><a href="#"></a></div>
					<h2>MessageBox</h2>
					<div class="message">Nachricht</div>
				</div>
			</div>

			<!-- Footer start -->
			<section class="footer">
				<div class="footer-level-2">
		<ul>
			<li><a href="/region/">Region</a></li><li><a href="/sport/">Sport</a></li><li><a href="/politik/">Politik</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/panorama/">Panorama</a></li><li><a href="/kultur/">Kultur</a></li>
		</ul>
	</div> <div class="footer-level-1">
		<ul>
			<li><a href="/epaper/">ePaper</a></li><li><a href="http://abo.mittelbayerische.de/index.cfm?pid=20099" class="external-link">Abo & Service</a></li><li><a href="/meine-mz/">Meine MZ</a></li><li><a href="/anzeigen/">Märkte</a></li><li><a href="/erlebniswelt/">Erlebniswelt</a></li>
		</ul>
	</div> <div class="footer-meta">
		<ul>
			<li><a href="/unser-haus/kontakt/">Kontakt</a></li><li><a href="/hilfe/">Hilfe</a></li><li><a href="/unser-haus/mediadaten/">Mediadaten</a></li><li><a href="/unser-haus/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/unser-haus/datenschutz/">Datenschutz</a></li><li><a href="/unser-haus/agbs/">AGBs</a></li><li><a href="/unser-haus/impressum/">Impressum</a></li><li><a href="/unser-haus/">Unser Haus</a></li>
		</ul>
	</div> 
			</section>
			<!-- End of footer -->
		</div>
	</div>

	
	
		<script type="text/javascript">
			if(MZ.loadAds && MZ.initialSize >= 740) {
				document.write("<div id='oms_gpt_outofpage'>\x3Cscript type='text/javascript'>googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());});googletag.cmd.push(function() {googletag.display('oms_gpt_outofpage');});\x3C/script></div>");
			}
		</script>
		

		<script type="text/javascript">
			var MZ = MZ || {};
			MZ.custom = MZ.custom || {};
			MZ.custom.paywall = MZ.custom.paywall || {};
			// clearConsole and do cLog
			MZ.custom.debug = true;

			MZ.custom.currentPageId = 21705;
			MZ.custom.excludedRefererPageIds = '20117';
			MZ.custom.paywall.ssoDomain = 'https://kundenkonto.mittelbayerische.de';
			MZ.custom.paywall.loginredirurl = 'https://www.mittelbayerische.de';
			MZ.custom.paywall.accountForgotPasswordUrl = 'https://kundenkonto.mittelbayerische.de/frontend/password.php';
			MZ.custom.paywall.accountLogOut = 'https://kundenkonto.mittelbayerische.de/frontend/logout.php?service=logout/';
		</script>
	
		<script src="/min/mz.min.js"></script>
	
		<script src="/js/lib/tsvideoplayer-new.min.js"></script>
	

		<script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=default-widget&st=0&vt=inl"></script>
		<script type="text/javascript">
			var rawrConfig = {
				locationMetaData: {
					ident: '1338',
					articleId: 1679022,
					modified: new Date(1533735128000).toISOString(),
					tags: []
				}
			};
		</script>
	
	<script src="https://www.mittelbayerische.de/cre-1.0/static/tracking/1.0/templateclient.js"></script>
	<script src="https://www.mittelbayerische.de/cre-1.0/api/service/mz/templatesets.js"></script>
	
	<script src="https://www.mittelbayerische.de/cre-1.0/tracking/tracking.js"></script>
	<script type="text/javascript">
		if(typeof cre_templateclient != "undefined"){
			cre_templateclient.setup({container_id: "paywall_container"});
		}

		creClientResponseListener = function(e){
			var sel = $(".layerbox .layerbox-body p span.maxcount");
			if(sel.length && typeof e == 'object' && e.hasOwnProperty('data') && e.data.hasOwnProperty('max_count') && $.isNumeric(e.data.max_count)){
				sel.html(e.data.max_count);
			}
			var sel = $(".layerbox .layerbox-body li span.maxcount");
			if(sel.length && typeof e == 'object' && e.hasOwnProperty('data') && e.data.hasOwnProperty('max_count') && $.isNumeric(e.data.max_count)){
				sel.html(e.data.max_count);
			}
			var sel = $(".layer.layer-paywall div.layerbox-body");
			if(sel.length){
				var h1Tag = $("h1",sel);
				if(h1Tag.length){
					var h1TagText = h1Tag.text();
					if(h1TagText.length){
						var h1TagTextArr = h1TagText.match(/{{[A-z0-9\s\-\_]+}}/g);
						if($.isArray(h1TagTextArr) && h1TagTextArr.length){
							$.each(h1TagTextArr, function(i, value){
								realVal = value;
								value = value.replace('{{','').replace('}}','').toLowerCase();
								if(typeof $.cookie("USER"+value.toUpperCase()) !== "undefined" && $.cookie("USER"+value.toUpperCase()).length){
									h1Tag.text(h1Tag.text().replace(realVal,$.cookie("USER"+value.toUpperCase())));
								} else {
									h1Tag.text(h1Tag.text().replace(realVal,''));
								}
							});
						}
					}
				}
			}
		};

		if(typeof cre_client != "undefined"){
			cre_client.set_page_view();
			cre_client.set_service_id('mz');
			cre_client.set_origin('web');
			cre_client.set_content_id('article|1679022');
			cre_client.set_cms_id('article|1679022');
			cre_client.set_doc_type('article');
			cre_client.set_channel('21704');
			cre_client.set_sub_channel('21705'); cre_client.set_heading('Mann bedroht Nachbar mit Waffe: SEK im Einsatz'); cre_client.set_site('www.mittelbayerische.de');
			cre_client.set_entitlement('metered');
			cre_client.addListener(creClientResponseListener);
			cre_client.request();
		}
	</script>
	
	<!-- START AdDefend Skript -->
	<script type="text/javascript">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</script>
	<!-- END AdDefend Skript -->

</body>
</html>
