<!doctype html>
<!--[if IE 8 ]><html lang="de" class="ie8"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de"><!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<title>Radfahrer nach Sturz verstorben - Bayern - Nachrichten - Mittelbayerische</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="content-Type" content="text/html; charset=utf-8">
	<meta name="Author" content="mittelbayerische.de">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="generator" content="SiteFusion MX V3.0, http://www.sitefusion.de/, nbsp GmbH">
	<meta name="robots" content="NOINDEX, FOLLOW, NOODP">
	<meta name="google-site-verification" content="Vn0JFHihEHTLOWuePaECPRPPaPGU5xjbTzuo0_4YMUU">
	<meta name="revisit-after" content="1 days">
	<meta name="description" content="Nach einem Sturz vom Fahrrad ist am Donnerstag in Nürnberg ein 63-Jähriger seinen schweren Verletzungen erlegen.">
	<meta name="verify-v1" content="k+UrQqtGhwztVypS4IvXmYRTVPpotTFrh0vobPjNc+E=">
	<meta name="twitter:site" content="@mz_de">
	<meta name="twitter:description" content="Nach einem Sturz vom Fahrrad ist am Donnerstag in Nürnberg ein 63-Jähriger seinen schweren Verletzungen erlegen.">
	<meta name="twitter:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5692800/5692805/fb_1200x.jpg">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Radfahrer nach Sturz verstorben">
	<meta name="p:domain_verify" content="777744b0374bf69758dffabfb731123a">
	<meta property="fb:admins" content="319314670603">
	<meta property="fb:pages" content="319314670603">
	<meta property="fb:app_id" content="1477242209236271">
	<meta property="og:site_name" content="Mittelbayerische Zeitung">
	<meta property="og:locale" content="de_DE">
	<meta property="og:description" content="Nach einem Sturz vom Fahrrad ist am Donnerstag in Nürnberg ein 63-Jähriger seinen schweren Verletzungen erlegen.">
	<meta property="og:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5692800/5692805/fb_1200x.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:url" content="https://www.mittelbayerische.de/bayern-nachrichten/radfahrer-nach-sturz-verstorben-21705-art2023994.html">
	<meta property="og:image:width" content="1200">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Radfahrer nach Sturz verstorben">
	<meta property="cleverpush:description" content="Nach einem Sturz vom Fahrrad ist am Donnerstag in Nürnberg ein 63-Jähriger seinen schweren Verletzungen erlegen.">
	<meta property="lp:article:published_time" content="2021-07-22T14:22:09Z">
	<meta property="lp:wordcount" content="36">
	<meta property="lp:paywall_user" content="0">
	<meta property="lp:article:modified_time" content="2021-07-22T14:22:09Z">
	<meta property="lp:video" content="0">
	<meta property="lp:url" content="https://www.mittelbayerische.de/bayern-nachrichten/radfahrer-nach-sturz-verstorben-21705-art2023994.html">
	<meta property="lp:tag" content="">
	
	<link rel="canonical" href="https://www.mittelbayerische.de/bayern-nachrichten/radfahrer-nach-sturz-verstorben-21705-art2023994.html">
	<link rel="manifest" href="/manifest.webmanifest">
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
	<link rel="shortcut icon" sizes="200x200" href="/img/mzfb.png">
	<link rel="apple-touch-icon-precomposed" href="/img/apple_icons/iphone-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple_icons/ipad-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple_icons/iphone-retina-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple_icons/ipad-retina-precomposed.png">

	<link rel="preload" href="/min/557A952528BBFA12D45589888380009E.css" as="style">
	<link rel="preload" href="/min/77432DB8D352FD8464925592AF2D3ED8.js" as="script">
	<link rel="preload" href="//app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" as="script">
	<link rel="preload" href="//privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js" as="script">
	<link rel="preload" href="//ced.sascdn.com/tag/1074/smart.js" as="script">
	<link rel="preload" href="/webfonts/National2Web-Regular.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Bold.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/webfonts/National2NarrowWeb-Regular.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/7ab4c991-94bc-4c2f-86fa-cdffa7f44caf-3.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Regular.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Bold.woff" as="font" type="font/woff" crossorigin>

	<link rel="preconnect" href="//t.mittelbayerische.de" crossorigin>
	<link rel="preconnect" href="//static.cleverpush.com" crossorigin>
	<link rel="preconnect" href="//www.google-analytics.com" crossorigin>
	<link rel="preconnect" href="//www.googletagmanager.com" crossorigin>
	<link rel="preconnect" href="//script.ioam.de" crossorigin>
	<link rel="preconnect" href="//de.ioam.de" crossorigin>
	<link rel="preconnect" href="//ced.sascdn.com" crossorigin>
	<link rel="preconnect" href="//ns.sascdn.com" crossorigin>
	<link rel="preconnect" href="//ced-ns.sascdn.com" crossorigin>
	<link rel="preconnect" href="//creatives.sascdn.com" crossorigin>
	<link rel="preconnect" href="//www7.smartadserver.com" crossorigin>
	<link rel="preconnect" href="//app.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//api.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//aggregator.service.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//graphql.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//privacy-proxy-server.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//privacy-proxy.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//static-de.plista.com" crossorigin>
	<link rel="dns-prefetch" href="//code.createjs.com" crossorigin>
	<script type="application/ld+json">
	{
		"@context":"http://schema.org",
		"@type":"NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.mittelbayerische.de/bayern-nachrichten/radfahrer-nach-sturz-verstorben-21705-art2023994.html"
		},
		"headline":"Radfahrer nach Sturz verstorben",
		"description":"Nach einem Sturz vom Fahrrad ist am Donnerstag in Nürnberg ein 63-Jähriger seinen schweren Verletzungen erlegen.",
		"image":[
			"https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5692800/5692805/fb_1200x.jpg"
		],
		"datePublished":"Thu, 22 Jul 2021 14:22:09 GMT",
		"dateModified":"Thu, 22 Jul 2021 14:22:09 GMT",
		"author":{
			"@type":"Person",
			"name":"MZ"
		},
		"publisher":{
			"@type":"Organization",
			"name":"Mittelbayerische Zeitung",
			"logo":{
				"@type":"ImageObject",
				"url":"https://www.mittelbayerische.de/img/mz_logo.png"
			}
		}
	}
	</script>

	<script>
	 	var abomappings = {"00042066":"other","00043099":"other","00042028":"other","00015200":"print","MZCARD":"other","KULI-OST":"other","00010500":"print","00042021":"print","00015400":"print","00019990":"epaper","00010220":"print","00016000":"print","CARDPLUS":"other","00017000":"print","00010300":"print","00016100":"print","00015300":"print","00010210":"print","MZWCLUB":"other","00010400":"print","00010100":"print","00014000":"print","00048100":"web","00048102":"registered","00048101":"registered"};
		var subscriptionType = {Web:!1,ePaper:!1,Print:!1,Registered:!1,Other:!1,IPAbo:!1,Useragent:!1};
		var getAboMappings = function(e) {
			if (Array.isArray(e) && e.length){
				for (var r = 0; r < e.length; r++){
					if (abomappings.hasOwnProperty(e[r])){
						switch (abomappings[e[r]]) {
							case "web": subscriptionType.Web = !0; break;
							case "epaper": subscriptionType.ePaper = !0; break;
							case "print": subscriptionType.Print = !0; break;
							case "registered": subscriptionType.Registered = !0; break;
							default: subscriptionType.Other = !0
						}
					}
				}
			}
		};
		var getSelligentCookie = function() {
			var e = "; " + document.cookie;
			var S = e.split("; USERSELLIGENTID=");
			if (S.length == 2) return S.pop().split(";").shift()
		};
		var USERSELLIGENTID = getSelligentCookie();
		if (USERSELLIGENTID === undefined) {
			USERSELLIGENTID = 0
		};
		getSSOCookie = function() {
			var e = "; " + document.cookie;
			var S = e.split("; SSOID=");
			if (S.length == 2) return S.pop().split(";").shift()
		};
		var SSOID = getSSOCookie();
		if (SSOID === undefined || isNaN(SSOID)) {
			SSOID = 0
		}
		var getUSERIDCookie = function() {
			var e = "; " + document.cookie;
			var S = e.split("; USERID=");
			if (S.length == 2) return S.pop().split(";").shift()
		};
		var USERID = getUSERIDCookie();
		if (USERID === undefined || isNaN(USERID)) {
			USERID = 0
		}
		var getABOIDSCookie = function() {
			var e = "; " + document.cookie;
			var S = e.split("; USERABOS=");
			if (S.length == 2) return S.pop().split(";").shift()
		};
		var ABOIDS = getABOIDSCookie();
		if (ABOIDS === undefined || SSOID == 0) {
			ABOIDS = []
		} else {
			ABOIDS = ABOIDS.replace(new RegExp("%2C", "g"), ",");
			ABOIDS = ABOIDS.split(",")
		};
		var getIsInt = function() {
			var t = ("; " + document.cookie).split("; USERINTERNAL=");
			if (2 == t.length) return t.pop().split(";").shift()
		};
		var getAccountType = function() {
			return void 0 !== getIsInt() ? "notaus" == "anonymous" ? "notausinternal" : "internal User" : "anonymous"
		};

		getAboMappings(ABOIDS);

		var sasTarget = ABOIDS.join(";aboID=");
		if (sasTarget.trim().length) {
			sasTarget = "aboID=" + sasTarget + ";";
		}
		for (var key in subscriptionType) {
			if (subscriptionType[key]) {
				sasTarget += "aboType=" + key + ";";
			}
		}
		for (var key in subscriptionType) {
			sasTarget += "aboType_" + key + "=" + subscriptionType[key] + ";";
		}
		sasTarget += ";accountType=" + getAccountType() + ";ressortType=nationalnews/bayern;paywall=true;loggedIn=" + (SSOID !== undefined && SSOID.length > 0) + ";";
		sasTarget = sasTarget.replace(/;{2,}/g,";");

		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'canonical_url': 'https://www.mittelbayerische.de/bayern-nachrichten/radfahrer-nach-sturz-verstorben-21705-art2023994.html',
			'ressort_type': 'nationalnews/bayern',
		 	'article_type': 'MZ2014-DPA-Artikel',
		 	'char_count': '268',
			'analytics_type': '',
			'pub_theme': '',
			'authors': '',
			'date_from': '22.07.2021 - 16:22',
			'inet_tags': '',
			'uidGuid': 'e96e2dd0-f998-44f2-ab55-07aebafa02ca',
			'dpa_line': '/regiolinegeo/bayern/',
			'paid-status': 'free',
			'webabo': 'false',
			'ipabo': 'false',
			'logged-in': 'false',
			'content_type': 'Artikel',
			'userId': SSOID,
			'userAbos': ABOIDS,
			'user': {
				'accountType': getAccountType(),
				'subscriptionType': subscriptionType,
				'subscriptionIDs': ABOIDS,
				'ssoID': SSOID,
				'userID': USERID,
				'selligentID': USERSELLIGENTID,
				'loggedIn': (SSOID !== undefined && SSOID.length > 0)
			},
			'content':{
				'title': 'Radfahrer nach Sturz verstorben',
				'seoTitle': 'Radfahrer nach Sturz verstorben - Bayern - Nachrichten - Mittelbayerische',
				'uidGuid': 'e96e2dd0-f998-44f2-ab55-07aebafa02ca', 'publishingDate': '2021-07-22T14:22:09Z', 'canonicalUrl': 'https://www.mittelbayerische.de/bayern-nachrichten/radfahrer-nach-sturz-verstorben-21705-art2023994.html',
				'visibleUrl': document.URL,
				'contentType': 'article',
				'accessType': 'free',
				'paywall': 'false',
				'charCount': '268', 'template': 'MZ2014-DPA-Artikel', 'dpaline': '/regiolinegeo/bayern/', 
				'maTags': ['bayern-nachrichten']
			},
			'technical':{
				'cmpEmergencyOff':false,
				'paywallEmergencyOff':false
			}
		});
	</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PXCMZD');</script>
	
	<script id="usercentrics-cmp" data-settings-id="AC8qtsTLW" src=" https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
	<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
	<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
	<script>
		uc.blockOnly([
			"VJNO26pZe", // Dailymotion
			"8Nxb4ZtSa", // DataWrapper
			"rkUcEjuoWm", // Facebook Audience
			"ko1w5PpFl", // Facebook Pixel
			"XYQZBUojc", // Facebook Social Plugin
			"r5-Z_erQ0", // Facebook Videos
			"S1pcEj_jZX", // Google Maps
			"SyUQ54odobQ", // Instagram
			"HkYNq4sdjbm", // Google Web Fonts
			"4UGBLUJUN", // Mixcloud
			"j7Igy6o8D", // Open Street Maps
			"9Q2qrmB3", // Pinterest
			"nhLMP6qX", //Podigee
			"cv9bw3QAq", //Playbuzz
			"HyP_q4sdobm", //Soundcloud
			"T7-yEXGyq", //Thinglink
			"Z0TcXjY0P", //TikTok
			"BJTzqNi_i-m", //Twitter
			"HyEX5Nidi-m", //Vimeo
			"BJz7qNsdj-7", //Youtube Video
		]);
	</script>
	<script type="text/plain" data-usercentrics-id="Hkq1Xar5V" data-usercentrics="CleverPush" src="//static.cleverpush.com/channel/loader/K4Agw6E564vtXuJf9.js"></script>
	<script type="text/plain" data-usercentrics-id="G7YhwGijw" data-usercentrics="Mojito" src="https://dist.mittelbayerische.de/js/mojito.js"></script>
	<script type="text/javascript" src="https://dist.mittelbayerische.de/js/dataAPI.js"></script>
	
	<!--[if lt IE 9]>
		<script src="/js/lib/modernizr.custom.min.js"></script>
	<![endif]-->


	<link rel="stylesheet" type="text/css" href="/min/557A952528BBFA12D45589888380009E.css">

	<style>
		#get-screen-size { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-left { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-right { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		@media all and (min-width: 560px) { #get-screen-size { width: 560px }}
		@media all and (min-width: 740px) { #get-screen-size { width: 740px }}
		@media all and (min-width: 980px) { #get-screen-size { width: 980px }}
		@media all and (min-width: 1404px) { #get-skyskraper { width: 1404px }}
		@media all and (min-width: 1540px) { #get-skyskraper-left { width: 1540px }}
		@media all and (min-width: 1260px) { #get-skyskraper-right { width: 1260px }}
	</style>

 </head>
<body data-page-id="21705">
	<div id="get-screen-size"></div>
	<div id="get-skyskraper"></div>
	<div id="get-skyskraper-left"></div>
	<div id="get-skyskraper-right"></div>

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXCMZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



	<script src="https://script.ioam.de/iam.js"></script>

<!-- Set MZ.initalSize values for different viewports -->
<script>
	var MZ = MZ || {};
	MZ.initialSize = 0;
	MZ.initialSizeSkyscraper = 0;
	MZ.initialSizeSkyscraperLeft = 0;
	MZ.initialSizeSkyscraperRight = 0;

	MZ.loadAds = false; //IE8

	if (window.getComputedStyle) { // (IE8 fails)
		MZ.loadAds = true; // not IE8

		// ow | siehe ticket: #11433
		// MZ.initialSize = parseInt(window.getComputedStyle(document.body,':after').getPropertyValue('content').match(/[0-9]+/)[0],10);
		MZ.initialSize = document.getElementById("get-screen-size").offsetWidth;
		MZ.initialSizeSkyscraper = (document.getElementById("get-skyskraper")!==null)?document.getElementById("get-skyskraper").offsetWidth:0;
		MZ.initialSizeSkyscraperLeft = (document.getElementById("get-skyskraper-left")!==null)?document.getElementById("get-skyskraper-left").offsetWidth:0;
		MZ.initialSizeSkyscraperRight = (document.getElementById("get-skyskraper-right")!==null)?document.getElementById("get-skyskraper-right").offsetWidth:0;

		// Set global class mz-inital-size-320 (<560)
		if (MZ.initialSize === 320) {
			document.body.className = document.body.className +' mz-inital-size-320';
		}
	}
</script>

<!-- IVW-tags fuer Mobile and Desktop / START -->

<div id="ivwpixel">
	<script>
	if(MZ.initialSize === 980){
		// Container for desktop specific content (IVW Pixel etc. )
		document.getElementById('ivwpixel').setAttribute('class', 'desktop-specific');
		document.getElementById('ivwpixel').setAttribute('id', 'ivwpixel_2.0');
		var iam_data={"st":"donaude","cp":"MZ-Nachrichten-BayOpf","sv":"in","co":"","sc":"yes" };iom.c(iam_data,1);
	} else {
		// Container for mobile specific content
		document.getElementById('ivwpixel').setAttribute('class', 'mobile-specific');
		document.getElementById('ivwpixel').setAttribute('id', 'ivwpixel_2.0_mobile');
		var iam_data={"st":"mobmibay","cp":"MZ-MEW-Nachrichten-BayOpf","sv":"mo","co":"","sc":"yes" };iom.c(iam_data,1);
	}
	</script>
</div>
<!-- IVW-tags fuer Mobile and Desktop / START -->


<script>
	var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	adlWallPaperLeft =  (w < 1160) ? 990 : 414 + (w / 2);
</script>


	<script type="text/javascript" src="//ced.sascdn.com/tag/1074/smart.js" async></script>

<script type="text/javascript">
	var sas = sas || {};
	sas.cmd = sas.cmd || [];
	sas.cmd.push(function() {
		sas.setup({networkid:1074, domain:"//www7.smartadserver.com", async:true});
	});
	sas.call = sas.call || function(){};
</script>

<script type="text/javascript">
	var MZ = MZ || {};
	MZ.custom = MZ.custom || {};
	MZ.custom.sas = MZ.custom.sas || {};
	MZ.custom.sas.sasNoAd = MZ.custom.sas.sasNoAd || [];

	// overwrite noad-func
	
	sas.cmd.push(function(){
		sas.noad = function(name){
			MZ.custom.sas.sasNoAd.push(name);
		};
	});
	
</script>

	<!-- BC-VIdeo-Player-Mappings -->
	<script src="/js/bcw_playermapping.js"></script>


	<div class="mz-wrapper">
		<div id="13989E3A-FB52-6B2A-3B4135FF450FBE38" class="layout-constrained mz-rebrush has-consent">

			
			

			<section class="advertising-outside">
				<div class="advertising-top">
					<div class="ad-supersize">
						<div id='sas_28611'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSize >= 740) {
				sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527367,formatId: 28611,target: 'mzPID=21705;artID=2023994', async: true});}); 
				}
			</script>
		
		
					</div>
				</div>
				<div class="advertising-right">
					<div class="ad-skyscraper ad-skyscraper-right">
						<div id='sas_28612'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
				sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28612,target: 'mzPID=21705;artID=2023994', async: true});}); 
				}
			</script>
		
		<div id='sas_28971'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
				sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28971,target: 'mzPID=21705;artID=2023994', async: true});}); 
				}
			</script>
		
		
						
						
					</div>
				</div>
				<div class="advertising-left">
					<div class="ad-skyscraper ad-skyscraper-left">
						<div id='sas_69448'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
				sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 69448,target: '', async: true});}); 
				}
			</script>
		
		
						
						
					</div>
				</div>
			</section>

			<div class="article-mobile-ad">
				
			</div>

			<a href="http://intranet/" class="mz-intern hide-m hide-l">MyMz</a>
			<header role="banner" class="mz-rebrush-header">
				<nav role="navigation" class="meta-nav hide-s hide-m" aria-label="Meta Menu">
					
<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem"><a aria-selected="true" href="/">Nachrichten</a></li>
	
		<li role="menuitem"><a href="/epaper/">ePaper</a></li>
	
		<li role="menuitem" class="emphasized"><a href="https://abo.mittelbayerische.de">Abo & Service</a></li>
	
		<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a></li>
	
		<li role="menuitem" class="hidden-below-980"><a href="/unser-haus/">Unser Haus</a></li>
	
		<li role="menuitem"><a href="/newsletter/">Newsletter</a></li>
	
		<li role="menuitem"><a href="/hilfe/">Hilfe</a></li>
	
</ul>

<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem"><a href="/anzeigen/">Anzeigen</a></li>
	
		<li role="menuitem" class="icon-house"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a></li>
	
		<li role="menuitem" class="icon-jobs"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a></li>
	
		<li role="menuitem" class="icon-crucifix"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a></li>
	
		<li role="menuitem" class="external-link icon-shop"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a></li>
	
</ul>

				</nav>

				<div class="header-wrapper">
					<a class="logo" href="/">
						
						<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
						<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
						
					</a>
					<span class="logo app is-hidden">
						<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
						<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
					</span>
					<div class="header-intranet-link hide-s" id="header-intranet-link"><a href="http://intranet/">MyMZ</a></div>
					<a href="/meine-mz/" class="icon-user hide-l"></a>
					
					<div class="plus-wrapper hide-s hide-m">
						<div class="icon-mzplus">&nbsp;</div><a href="https://abo.mittelbayerische.de/probeabo-webabo-mit-m-plus.html" class="link-button">1 Monat für 0,99 € TESTEN</a> 
					</div>
					
					
				</div>

				
			<nav role="navigation" class="desktop-navigation hide-s hide-m" aria-label="Hauptnavigtion">
				
				<ul class="main-nav" role="menubar" aria-label="Hauptnavigtion">
					
					<li><a role="menuitem" href="/">Home</a>
						
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/region/">Region</a>
						
						<ul class="sub-list" role="menu" aria-label="Region">
							
					<li><a role="menuitem" href="/region/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-stadt/">Stadt Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-land/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/amberg/">Amberg</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/sport/">Sport</a>
						
						<ul class="sub-list" role="menu" aria-label="Sport">
							
					<li><a role="menuitem" href="/sport/tabellen/">Tabellen</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/regensburg/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/amberg/">Amberg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/ssv-jahn/">SSV Jahn</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/baseball/legionaere/">Legionäre</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/eishockey/">Eishockey</a>
						
					</li>
				
					<li><a role="menuitem" href="https://www.fupa.net/oberpfalz">FuPa</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/fussball/">Fußball</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/formel1/">Formel 1</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-selected="true" aria-haspopup="true" role="menuitem" href="/bayern/">Bayern</a>
						
						<ul class="sub-list" role="menu" aria-label="Bayern">
							
					<li><a role="menuitem" href="/polizei/bayernweit/">Polizei</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/deutschland-welt/">Deutschland & Welt</a>
						
						<ul class="sub-list" role="menu" aria-label="Deutschland & Welt">
							
					<li><a role="menuitem" href="/politik/">Politik</a>
						
					</li>
				
					<li><a role="menuitem" href="/wirtschaft/">Wirtschaft</a>
						
					</li>
				
					<li><a role="menuitem" href="/panorama/">Panorama</a>
						
					</li>
				
					<li><a role="menuitem" href="/kultur/">Kultur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/themenwelten/">Themenwelten</a>
						
						<ul class="sub-list" role="menu" aria-label="Themenwelten">
							
					<li><a role="menuitem" href="/themenwelten/genuss/">Genuss</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/gesundheit/">Gesundheit </a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/familie/">Familie</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/freizeit/">Freizeit</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/natur/">Natur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a role="menuitem" href="/junge-leser/">Junge Leser</a>
						
					</li>
				
					<li><a role="menuitem" href="/fotos/">Fotos</a>
						
					</li>
				
					<li><a role="menuitem" href="https://video.mittelbayerische.de/">Videos</a>
						
					</li>
				
				</ul>

				<ul class="toggle-menu" role="menubar">
					
		<li class="icon-search hide-s hide-m"><div class="search-form large"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div></div>
	</li> 
					<li class="icon-user hide-s hide-m">
						<nav class="user-menu">
							<ul role="menu">
								
											<li><a role="menuitem" href="/meine-mz/">Anmelden</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a></li>
										
							</ul>
						</nav>
					</li>
					<li>
						<div class="navbar-toggle">
							<span class="is-visuallyhidden">Menü</span>
							<span class="block burger-button">
								<span class="block burger-inner"></span>
							</span>
						</div>
					</li>
				</ul>
			</nav>
		

				<div class="navbar-toggle mobile hide-l">
					<span class="is-visuallyhidden">Menü</span>
					<span class="block burger-button">
						<span class="block burger-inner"></span>
					</span>
				</div>

				
		<div class="search-form mobile"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div>
	</div> 
		<div class="navigation-wrapper">
			<nav role="navigation" class="expand-navigation" aria-label="Hauptnavigtion">
				<ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/">Home</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/region/">Region</a></li> 
							<li role="menuitem"><a href="/region/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-stadt/">Stadt Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-land/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/amberg/">Amberg</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/sport/">Sport</a></li> 
							<li role="menuitem"><a href="/sport/tabellen/">Tabellen</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/regensburg/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/amberg/">Amberg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/baseball/legionaere/">Legionäre</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/eishockey/">Eishockey</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.fupa.net/oberpfalz">FuPa</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/fussball/">Fußball</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/formel1/">Formel 1</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a aria-selected="true" href="/bayern/">Bayern</a></li> 
							<li role="menuitem"><a href="/polizei/bayernweit/">Polizei</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/deutschland-welt/">Deutschland & Welt</a></li> 
							<li role="menuitem"><a href="/politik/">Politik</a>
								
							</li>
							
							<li role="menuitem"><a href="/wirtschaft/">Wirtschaft</a>
								
							</li>
							
							<li role="menuitem"><a href="/panorama/">Panorama</a>
								
							</li>
							
							<li role="menuitem"><a href="/kultur/">Kultur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/themenwelten/">Themenwelten</a></li> 
							<li role="menuitem"><a href="/themenwelten/genuss/">Genuss</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/gesundheit/">Gesundheit </a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/familie/">Familie</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/freizeit/">Freizeit</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/natur/">Natur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/junge-leser/">Junge Leser</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/fotos/">Fotos</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="https://video.mittelbayerische.de/">Videos</a>
								
							</li>
							</ul> 
						<hr>
					
				<ul class="nav-list my-mz" role="menubar">
					<li class="category" role="menuitem">
						
							<span>Meine MZ</span>
						
							<li role="menuitem"><a href="/meine-mz/">Anmelden</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Anzeigemärkte</span>
						
							<li role="menuitem"><a href="/anzeigen/">Anzeigen</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Weitere Angebote</span>
						
							<li role="menuitem"><a href="/epaper/">ePaper</a>
								
							</li>
							
							<li role="menuitem"><a href="https://abo.mittelbayerische.de">Abo & Service</a>
								
							</li>
							
							<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a>
								
							</li>
							
							<li role="menuitem"><a href="/unser-haus/">Unser Haus</a>
								
							</li>
							
							<li role="menuitem"><a href="/newsletter/">Newsletter</a>
								
							</li>
							
							<li role="menuitem"><a href="/hilfe/">Hilfe</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Service</span>
						
							<li role="menuitem"><a href="/unser-haus/kontakt/">Kontakt</a>
								
							</li>
							
					</li>
				</ul>
			
			</nav>
		</div>
	
					<div class="banner-mobile-plus">
						<div class="icon-mzplus"></div>
						<a href="/m-plus/">Hier finden Sie alle Artikel</a>
					</div>
				<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement":
	[
		{
			"@type": "ListItem",
			"position": 1,
			"item":
			{
				"@id": "https://www.mittelbayerische.de/",
				"name": "Home"
			}
		}
		
		, {
			"@type": "ListItem",
			"position": 2,
			"item":
				{
					"@id": "https://www.mittelbayerische.de/bayern/",
					"name": "Bayern"
				}
		}
	
	]
}
</script>
<nav class="breadcrumb-nav">
	<ul class="flat">
		<li>
			<a href="/">Home</a>
		</li>
		
		<li class="last">
			<a href="/bayern/"> Bayern </a>
		</li>
		
	</ul>
</nav>

			</header>
	
	
	<section class="article article-image-780" data-id="2023994" data-type="10">

		
		

		
			<div class="article-mobile-ad">
				<div class="ad-wrapper-medium-rectangle-with-title"><span class="ad-label">Anzeige</span><div class="ad-mobile" style="margin:0 auto;"> <div id='sas_28293'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSize === 320) {
				sas.cmd.push(function() {sas.call('std', {siteId: 64569,pageId: 1225983,formatId: 28293,target: 'mzPID=21705;artID=2023994', async: true});}); 
				}
			</script>
		
		</div></div> 
			</div>
		

		
		<div class="article-head">

			
			
				
				
				<h1>
					<span class="article-subline">Unfälle</span> Radfahrer nach Sturz verstorben
				</h1>
				
			<p class="lead">
				Nach einem Sturz vom Fahrrad ist am Donnerstag in Nürnberg ein 63-Jähriger seinen schweren Verletzungen erlegen. 
			</p>
			<div class="byline">
				
					<span class="date">22. Juli 2021</span>
					
						<span class="time">16:22 Uhr</span>
					
			</div>
		</div>
		

		<!-- Top image and sharing box -->
		<div class="article-top">
			<!-- Sharing -->
			<div class="sharing-box">
				
				<div class="actionbar">
					<ul>
						<li class="notice"><a><span>Merken</span></a></li>
						<li class="print"><a href="javascript:window.print()"><span>Drucken</span></a></li>
						<li class="mail"><a href="/spezial/leserbrief/?article=2023994" rel="nofollow"><span>Mail an die Redaktion</span></a></li>
					</ul>
				</div>
				
			</div>

			<!-- top image // optic -->
			
		<!-- Top image -->
		<figure class="article-image article-top-image">
			

			
			
				
				<!-- Update 26.2.15: Immage size changed to 779x467px -->
				<img  class="image-loader" src="/imgserver/_thumbnails/images/34/5692800/5692806/460x276.jpg" data-breakpoints="520-779x467" alt="Ein Blaulicht leuchtet auf dem Dach einer Polizeistreife. Foto: Lino Mirgeler/dpa/Symbolbild">
			

			
			
				<figcaption>Ein Blaulicht leuchtet auf dem Dach einer Polizeistreife. Foto: Lino Mirgeler/dpa/Symbolbild</figcaption>
			
		</figure>
	

		</div>
		<!-- module-end -->

		
		
		
			<div class="ad-medium-rectangle-div hide-below-740">
				<div class="ad-medium-rectangle"><div> <div id='sas_28613'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSize >= 740) {
				sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28613,target: 'mzPID=21705,artID=2023994', async: true});}); 
				}
			</script>
		
		</div></div> 
			</div>
		<p id="d12584997e159"><span class="article-location">Nürnberg.</span>Der Mann starb laut Polizei im Krankenhaus. Eine Autofahrerin entdeckte demnach den
   gestürzten Mann am Morgen und verständigte die Beamten. Noch sei völlig unklar, was
   genau geschehen sei. Die Polizei hofft auf Hinweise von Zeugen.
</p>
<p id="d12584997e162">© dpa-infocom, dpa:210722-99-481841/3</p><div class="article-mobile-ad"></div> 
		<div class="article-box">
			<p>
				<br> 
					Weitere Artikel aus diesem Ressort finden Sie unter <a href="/bayern/">Bayern</a>.
				
			</p>
		</div>
	
		

		<!-- Author line -->
		

		
		<div id="rawr-embed-auto"></div>

		

		
<div data-widget="plista_widget_subArticle"></div>


	<script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}({
			"publickey": "b4e6d3e4ed561df13446e27c9c0f9b24c3fd904d",
			"item": {
				"objectid": "2023994",
				"title": "Radfahrer nach Sturz verstorben",
				"text": "Nach einem Sturz vom Fahrrad ist am Donnerstag in Nürnberg ein 63-Jähriger seinen schweren Verletzungen erlegen.",
				"url": "https://www.mittelbayerische.de/bayern-nachrichten/radfahrer-nach-sturz-verstorben-21705-art2023994.html",
				"img": "https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5692800/5692806/460x276.jpg",
				"category": "Unfälle",
				"published_at": "1626967329",
				"updated_at": "1626967329"
			},
			"origin": "de"
		}));
	</script>



		
		
		<img src="/_tracking/ta.cfm?pk=2023994&pid=21705&ugc=0&p=1&op=dsp" width="1" height="1">
	</section>

	
	<section class="ad-fullwidth hide-below-980"><div class="ad-supersize-content"><div> <div id='sas_28616'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSize >= 980) {
				sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28616,target: 'mzPID=21705;artID=2023994', async: true});}); 
				}
			</script>
		
		</div></div></section> <div class="layer" id="login-layer">
	<div class="layerbox">
		<div class="close-btn"><a href="#"></a></div>
		<div class="loading-img" style="text-align:center;width:100%;"><img class="small-loading-image" src="/img/loading_small.gif"></div> <h2>Sie sind noch nicht registriert? </h2>
		<a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" class="cancel-button arrow">Neu registrieren</a>
	</div>
</div> 

			<div id="message-layer" class="layer">
				<div class="layerbox">
					<div class="close-btn"><a href="#"></a></div>
					<h2>MessageBox</h2>
					<div class="message">Nachricht</div>
				</div>
			</div>

			<!-- Footer start -->
			<section class="footer mz-rebrush-footer">
				<div class="footer-level-2">
		<ul>
			<li><a href="/region/">Region</a></li><li><a href="/sport/">Sport</a></li><li><a href="/politik/">Politik</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/panorama/">Panorama</a></li><li><a href="/kultur/">Kultur</a></li>
		</ul>
	</div> <div class="footer-level-1">
		<ul>
			<li><a href="/epaper/">ePaper</a></li><li><a href="https://abo.mittelbayerische.de" class="external-link">Abo & Service</a></li><li><a href="/meine-mz/">Meine MZ</a></li><li><a href="/anzeigen/">Märkte</a></li><li><a href="/erlebniswelt/">Erlebniswelt</a></li>
		</ul>
	</div> <div class="footer-meta">
		<ul>
			
			<li><a href="/unser-haus/kontakt/">Kontakt</a></li><li><a href="/hilfe/">Hilfe</a></li><li><a href="/unser-haus/mediadaten/">Mediadaten</a></li><li><a href="/unser-haus/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/unser-haus/datenschutz/">Datenschutz</a></li><li><a href="#" onclick="UC_UI.showSecondLayer();return false;">Datenschutz-Einstellungen</a></li><li><a href="/unser-haus/agbs/">AGBs</a></li><li><a href="/unser-haus/impressum/">Impressum</a></li><li><a href="/unser-haus/">Unser Haus</a></li>
		</ul>
	</div> 
			</section>
			<!-- End of footer -->
		</div>
	</div>

	
	

		<script type="text/javascript">
			var MZ = MZ || {};
			MZ.custom = MZ.custom || {};
			MZ.smartAdContent = MZ.smartAdContent || [];
			MZ.custom.paywall = MZ.custom.paywall || {};
			// clearConsole and do cLog
			MZ.custom.debug = true;

			MZ.custom.currentPageId = 21705;
			MZ.custom.excludedRefererPageIds = '20117';
			MZ.custom.paywall.ssoDomain = 'https://kundenkonto.mittelbayerische.de';
			MZ.custom.paywall.loginredirurl = 'https://www.mittelbayerische.de';
			MZ.custom.paywall.accountForgotPasswordUrl = 'https://kundenkonto.mittelbayerische.de/frontend/password.php';
			MZ.custom.paywall.accountLogOut = 'https://kundenkonto.mittelbayerische.de/frontend/logout.php?service=logout/';
		</script>
	

	<script src="/js/lib/modernizr.custom.min.js"></script>

	
	
	
		<script src="/js/lib/jquery-1.12.4.min.js"></script>
		<script src="/js/lib/jquery-ui-1.12.1.min.js"></script>
	

	
	
	
		<script src="/min/77432DB8D352FD8464925592AF2D3ED8.js"></script>
	
		<script src="/js/lib/tsvideoplayer-new.min.js"></script>
	
	
	<script type="text/javascript">
		MZ.custom.adbanners.checkBanners = function () {};

		MZ.custom.sas.checkSASNoAd = function () {
			var curCheckSASNoAdTime = new Date().getTime() / 1000;
			var doTimeOut = false;
			if (MZ.custom.sas.sasNoAd.length) {
				MZ.custom.sas.sasNoAd.forEach(function (name) {
					var banner = $("#" + name);
					if(banner.length){
						// wenn banner in einem der parents
						var adDivs = banner.parents(".ad-wrapper-medium-rectangle-with-title, .ad-mobile, .ad-fullwidth, .ad-medium-rectangle-item, .ad-supersize, .ad-supersize-billboard");
	
						// banner komplett entfernen
						banner.remove();
	
						// gibt es einen parent container
						if (adDivs.length) {
							// pruefen ob noch Elemente mit id sas_ existieren
							var otherBanner = $("> *", adDivs).filter(function () { return this.id.match(/sas_[0-9]+/); })
	
							// fuer jeden banner, der nicht angezeigt werden soll, wird diese funktion aufgerufen
							// wurden alle banner entfernt, kann der container beim letzten banner ausgeblendet werden
							// ist mindestens ein banner weiterhin auszugeben kommt es nicht zum ausblenden des containers
							if (otherBanner.length == 0) {
								adDivs.hide();
								if (adDivs.attr("class") == "ad-supersize-billboard") {
									if (adDivs.parents(".ad-fireplace").height() <= 0) {
										adDivs.parents(".ad-fireplace").hide();
									}
								}
							}
						}
					}
				});
				MZ.custom.sas.sasNoAd = [];
			}

			if ((curCheckSASNoAdTime - MZ.custom.sas.checkSASNoAdTime) < 60) {
				doTimeOut = true;
			}

			if (doTimeOut) {
				setTimeout(MZ.custom.sas.checkSASNoAd, 1000);
			}
		}
	</script>
	
	
			<script type="text/plain" src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=default-widget&st=0&vt=inl" data-usercentrics="RAWR" data-usercentrics-id="-umDZrwm6"></script>
		
		<script type="text/javascript">
			var rawrConfig = {
				locationMetaData: {
					ident: '1338',
					articleId: 2023994,
					modified: new Date(1626974529000).toISOString(),
					tags: []
				}
			};
		</script>
	

	
	
		
		
	

	
	
	
	

	
	
</body>
</html> 