<!doctype html>
<!--[if IE 8 ]><html lang="de" class="ie8"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de"><!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<title>Stadt Regensburg untersagt Wintergastronomie im Schlosshof - Bayern - Nachrichten - Mittelbayerische</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="content-Type" content="text/html; charset=utf-8">
	<meta name="Author" content="mittelbayerische.de">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="generator" content="SiteFusion MX V3.0, http://www.sitefusion.de/, nbsp GmbH">
	<meta name="robots" content="NOINDEX, FOLLOW, NOODP">
	<meta name="google-site-verification" content="Vn0JFHihEHTLOWuePaECPRPPaPGU5xjbTzuo0_4YMUU">
	<meta name="revisit-after" content="1 days">
	<meta name="description" content="Der Weihnachtsmarkt im Innenhof von Schloss Thurn und Taxis in Regensburg darf nicht als Wintergastronomie geöffnet werden.">
	<meta name="verify-v1" content="k+UrQqtGhwztVypS4IvXmYRTVPpotTFrh0vobPjNc+E=">
	<meta name="twitter:site" content="@mz_de">
	<meta name="twitter:description" content="Der Weihnachtsmarkt im Innenhof von Schloss Thurn und Taxis in Regensburg darf nicht als Wintergastronomie geöffnet werden.">
	<meta name="twitter:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5853800/5853838/fb_1200x.jpg">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Stadt Regensburg untersagt Wintergastronomie im Schlosshof">
	<meta name="p:domain_verify" content="777744b0374bf69758dffabfb731123a">
	<meta property="fb:admins" content="319314670603">
	<meta property="fb:pages" content="319314670603">
	<meta property="fb:app_id" content="1477242209236271">
	<meta property="og:site_name" content="Mittelbayerische Zeitung">
	<meta property="og:locale" content="de_DE">
	<meta property="og:description" content="Der Weihnachtsmarkt im Innenhof von Schloss Thurn und Taxis in Regensburg darf nicht als Wintergastronomie geöffnet werden.">
	<meta property="og:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5853800/5853838/fb_1200x.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:url" content="https://www.mittelbayerische.de/bayern-nachrichten/stadt-regensburg-untersagt-wintergastronomie-im-schlosshof-21705-art2067909.html">
	<meta property="og:image:width" content="1200">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Stadt Regensburg untersagt Wintergastronomie im Schlosshof">
	<meta property="cleverpush:description" content="Der Weihnachtsmarkt im Innenhof von Schloss Thurn und Taxis in Regensburg darf nicht als Wintergastronomie geöffnet werden.">
	<meta property="lp:article:published_time" content="2021-12-02T16:22:45Z">
	<meta property="lp:wordcount" content="157">
	<meta property="lp:paywall_user" content="0">
	<meta property="lp:article:modified_time" content="2021-12-02T16:22:45Z">
	<meta property="lp:video" content="0">
	<meta property="lp:url" content="https://www.mittelbayerische.de/bayern-nachrichten/stadt-regensburg-untersagt-wintergastronomie-im-schlosshof-21705-art2067909.html">
	<meta property="lp:tag" content="">
	
	<link rel="canonical" href="https://www.mittelbayerische.de/bayern-nachrichten/stadt-regensburg-untersagt-wintergastronomie-im-schlosshof-21705-art2067909.html">
	<link rel="manifest" href="/manifest.webmanifest">
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
	<link rel="shortcut icon" sizes="200x200" href="/img/mzfb.png">
	<link rel="apple-touch-icon-precomposed" href="/img/apple_icons/iphone-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple_icons/ipad-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple_icons/iphone-retina-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple_icons/ipad-retina-precomposed.png">
	<link rel="preload" href="//app.usercentrics.eu/browser-ui/latest/loader.js" as="script">
	<link rel="preload" href="//privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js" as="script">
	<link rel="preload" href="/min/557A952528BBFA12D45589888380009E.css" as="style">
	<link rel="preload" href="/min/77432DB8D352FD8464925592AF2D3ED8.js" as="script">
	<link rel="preload" href="//ced.sascdn.com/tag/1074/smart.js" as="script">
	<link rel="preload" href="/webfonts/National2Web-Regular.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Bold.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/webfonts/National2NarrowWeb-Regular.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/7ab4c991-94bc-4c2f-86fa-cdffa7f44caf-3.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Regular.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Bold.woff" as="font" type="font/woff" crossorigin>

	<link rel="preconnect" href="//t.mittelbayerische.de" crossorigin>
	<link rel="preconnect" href="//static-eu.cleverpush.com" crossorigin>
	<link rel="preconnect" href="//www.google-analytics.com" crossorigin>
	<link rel="preconnect" href="//www.googletagmanager.com" crossorigin>
	<link rel="preconnect" href="//script.ioam.de" crossorigin>
	<link rel="preconnect" href="//de.ioam.de" crossorigin>
	<link rel="preconnect" href="//ced.sascdn.com" crossorigin>
	<link rel="preconnect" href="//ns.sascdn.com" crossorigin>
	<link rel="preconnect" href="//ced-ns.sascdn.com" crossorigin>
	<link rel="preconnect" href="//creatives.sascdn.com" crossorigin>
	<link rel="preconnect" href="//www7.smartadserver.com" crossorigin>
	<link rel="preconnect" href="//app.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//api.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//aggregator.service.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//graphql.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//privacy-proxy-server.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//privacy-proxy.usercentrics.eu" crossorigin>
	<link rel="preconnect" href="//static-de.plista.com" crossorigin>
	<link rel="dns-prefetch" href="//code.createjs.com" crossorigin>
	<script type="application/ld+json">
	{
		"@context":"http://schema.org",
		"@type":"NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.mittelbayerische.de/bayern-nachrichten/stadt-regensburg-untersagt-wintergastronomie-im-schlosshof-21705-art2067909.html"
		},
		"headline":"Stadt Regensburg untersagt Wintergastronomie im Schlosshof",
		"description":"Der Weihnachtsmarkt im Innenhof von Schloss Thurn und Taxis in Regensburg darf nicht als Wintergastronomie geöffnet werden.",
		"image":[
			"https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5853800/5853838/fb_1200x.jpg"
		],
		"datePublished":"Thu, 02 Dec 2021 16:22:45 GMT",
		"dateModified":"Thu, 02 Dec 2021 16:22:45 GMT",
		"author":{
			"@type":"Person",
			"name":"MZ"
		},
		"publisher":{
			"@type":"Organization",
			"name":"Mittelbayerische Zeitung",
			"logo":{
				"@type":"ImageObject",
				"url":"https://www.mittelbayerische.de/img/mz_logo.png"
			}
		}
	}
	</script>

	<script>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</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PXCMZD');</script>
	
	<script id="usercentrics-cmp" data-settings-id="AC8qtsTLW" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
	<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
	<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
	<script>
		uc.blockOnly([
			"VJNO26pZe", // Dailymotion
			"8Nxb4ZtSa", // DataWrapper
			"rkUcEjuoWm", // Facebook Audience
			"ko1w5PpFl", // Facebook Pixel
			"XYQZBUojc", // Facebook Social Plugin
			"r5-Z_erQ0", // Facebook Videos
			"S1pcEj_jZX", // Google Maps
			"SyUQ54odobQ", // Instagram
			"HkYNq4sdjbm", // Google Web Fonts
			"4UGBLUJUN", // Mixcloud
			"j7Igy6o8D", // Open Street Maps
			"9Q2qrmB3", // Pinterest
			"nhLMP6qX", //Podigee
			"cv9bw3QAq", //Playbuzz
			"HyP_q4sdobm", //Soundcloud
			"T7-yEXGyq", //Thinglink
			"Z0TcXjY0P", //TikTok
			"BJTzqNi_i-m", //Twitter
			"HyEX5Nidi-m", //Vimeo
			"BJz7qNsdj-7", //Youtube Video
		]);
	</script>
	<script type="text/plain" data-usercentrics-id="Hkq1Xar5V" data-usercentrics="CleverPush" src="//static-eu.cleverpush.com/channel/loader/K4Agw6E564vtXuJf9.js"></script>
	<script type="text/plain" data-usercentrics-id="G7YhwGijw" data-usercentrics="Mojito" src="https://dist.mittelbayerische.de/js/mojito.js"></script>
	<script type="text/javascript" src="https://dist.mittelbayerische.de/js/dataAPI.js"></script>
	
	<!--[if lt IE 9]>
		<script src="/js/lib/modernizr.custom.min.js"></script>
	<![endif]-->


	<link rel="stylesheet" type="text/css" href="/min/557A952528BBFA12D45589888380009E.css">

	<style>
		#get-screen-size { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-left { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-right { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		@media all and (min-width: 560px) { #get-screen-size { width: 560px }}
		@media all and (min-width: 740px) { #get-screen-size { width: 740px }}
		@media all and (min-width: 980px) { #get-screen-size { width: 980px }}
		@media all and (min-width: 1404px) { #get-skyskraper { width: 1404px }}
		@media all and (min-width: 1540px) { #get-skyskraper-left { width: 1540px }}
		@media all and (min-width: 1260px) { #get-skyskraper-right { width: 1260px }}
	</style>


	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2453938172585338" crossorigin="anonymous"></script>

 </head>
<body data-page-id="21705">
	<div id="get-screen-size"></div>
	<div id="get-skyskraper"></div>
	<div id="get-skyskraper-left"></div>
	<div id="get-skyskraper-right"></div>

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXCMZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



	<script src="https://script.ioam.de/iam.js"></script>

<!-- Set MZ.initalSize values for different viewports -->
<script>
	var MZ = MZ || {};
	MZ.initialSize = 0;
	MZ.initialSizeSkyscraper = 0;
	MZ.initialSizeSkyscraperLeft = 0;
	MZ.initialSizeSkyscraperRight = 0;

	MZ.loadAds = false; //IE8

	if (window.getComputedStyle) { // (IE8 fails)
		MZ.loadAds = true; // not IE8

		// ow | siehe ticket: #11433
		// MZ.initialSize = parseInt(window.getComputedStyle(document.body,':after').getPropertyValue('content').match(/[0-9]+/)[0],10);
		MZ.initialSize = document.getElementById("get-screen-size").offsetWidth;
		MZ.initialSizeSkyscraper = (document.getElementById("get-skyskraper")!==null)?document.getElementById("get-skyskraper").offsetWidth:0;
		MZ.initialSizeSkyscraperLeft = (document.getElementById("get-skyskraper-left")!==null)?document.getElementById("get-skyskraper-left").offsetWidth:0;
		MZ.initialSizeSkyscraperRight = (document.getElementById("get-skyskraper-right")!==null)?document.getElementById("get-skyskraper-right").offsetWidth:0;

		// Set global class mz-inital-size-320 (<560)
		if (MZ.initialSize === 320) {
			document.body.className = document.body.className +' mz-inital-size-320';
		}
	}
</script>

<!-- IVW-tags fuer Mobile and Desktop / START -->

<div id="ivwpixel">
	<script>
	if(MZ.initialSize === 980){
		// Container for desktop specific content (IVW Pixel etc. )
		document.getElementById('ivwpixel').setAttribute('class', 'desktop-specific');
		document.getElementById('ivwpixel').setAttribute('id', 'ivwpixel_2.0');
		var iam_data={"st":"donaude","cp":"MZ-Nachrichten-BayOpf","sv":"in","co":"","sc":"yes" };iom.c(iam_data,1);
	} else {
		// Container for mobile specific content
		document.getElementById('ivwpixel').setAttribute('class', 'mobile-specific');
		document.getElementById('ivwpixel').setAttribute('id', 'ivwpixel_2.0_mobile');
		var iam_data={"st":"mobmibay","cp":"MZ-MEW-Nachrichten-BayOpf","sv":"mo","co":"","sc":"yes" };iom.c(iam_data,1);
	}
	</script>
</div>
<!-- IVW-tags fuer Mobile and Desktop / START -->


<script>
	var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	adlWallPaperLeft =  (w < 1160) ? 990 : 414 + (w / 2);
</script>


	<script type="text/javascript" src="//ced.sascdn.com/tag/1074/smart.js" async></script>

<script type="text/javascript">
	var sas = sas || {};
	sas.cmd = sas.cmd || [];
	sas.cmd.push(function() {
		sas.setup({networkid:1074, domain:"//www7.smartadserver.com", async:true});
	});
	sas.call = sas.call || function(){};
</script>

<script type="text/javascript">
	var MZ = MZ || {};
	MZ.custom = MZ.custom || {};
	MZ.custom.sas = MZ.custom.sas || {};
	MZ.custom.sas.sasNoAd = MZ.custom.sas.sasNoAd || [];

	// overwrite noad-func
	
	sas.cmd.push(function(){
		sas.noad = function(name){
			MZ.custom.sas.sasNoAd.push(name);
		};
	});
	
</script>

	<!-- BC-VIdeo-Player-Mappings -->
	<script src="/js/bcw_playermapping.js"></script>

	

	<div class="mz-wrapper">
		<div id="D9510DB2-EA9F-6ABD-4121B0D18D634904" class="layout-constrained mz-rebrush has-consent">

			
			

			<section class="advertising-outside">
				<div class="advertising-top">
					<div class="ad-supersize">
						<div id='sas_28611'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSize >= 740) {
				
							var call_D9510F51A05EA6544000C5C5AF351503 = {siteId: 65307,pageId: 1382133,formatId: 28611,target: 'mzPID=21705;artID=2067909', async: true};
							call_D9510F51A05EA6544000C5C5AF351503["target"] = call_D9510F51A05EA6544000C5C5AF351503["target"].replace(",",";")+";"+sasTarget;
							call_D9510F51A05EA6544000C5C5AF351503["target"] = call_D9510F51A05EA6544000C5C5AF351503["target"].split(";").filter(function (el) {return el != "";}).join(";");
							sas.cmd.push(function() {sas.call('std', call_D9510F51A05EA6544000C5C5AF351503);}); 
				}
			</script>
		
		
					</div>
				</div>
				<div class="advertising-right">
					<div class="ad-skyscraper ad-skyscraper-right">
						<div id='sas_28612'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
				
							var call_D9511270F1D51960ABAB54318681472E = {siteId: 65307,pageId: 1382133,formatId: 28612,target: 'mzPID=21705;artID=2067909', async: true};
							call_D9511270F1D51960ABAB54318681472E["target"] = call_D9511270F1D51960ABAB54318681472E["target"].replace(",",";")+";"+sasTarget;
							call_D9511270F1D51960ABAB54318681472E["target"] = call_D9511270F1D51960ABAB54318681472E["target"].split(";").filter(function (el) {return el != "";}).join(";");
							sas.cmd.push(function() {sas.call('std', call_D9511270F1D51960ABAB54318681472E);}); 
				}
			</script>
		
		<div id='sas_28971'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
				
							var call_D951139D94AC57B1499E3B8817BCAE1B = {siteId: 65307,pageId: 1382133,formatId: 28971,target: 'mzPID=21705;artID=2067909', async: true};
							call_D951139D94AC57B1499E3B8817BCAE1B["target"] = call_D951139D94AC57B1499E3B8817BCAE1B["target"].replace(",",";")+";"+sasTarget;
							call_D951139D94AC57B1499E3B8817BCAE1B["target"] = call_D951139D94AC57B1499E3B8817BCAE1B["target"].split(";").filter(function (el) {return el != "";}).join(";");
							sas.cmd.push(function() {sas.call('std', call_D951139D94AC57B1499E3B8817BCAE1B);}); 
				}
			</script>
		
		
						
						
					</div>
				</div>
				<div class="advertising-left">
					<div class="ad-skyscraper ad-skyscraper-left">
						<div id='sas_69448'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
				
							var call_D95115539BDB3528091C8A7653097659 = {siteId: 65307,pageId: 1382133,formatId: 69448,target: '', async: true};
							call_D95115539BDB3528091C8A7653097659["target"] = call_D95115539BDB3528091C8A7653097659["target"].replace(",",";")+";"+sasTarget;
							call_D95115539BDB3528091C8A7653097659["target"] = call_D95115539BDB3528091C8A7653097659["target"].split(";").filter(function (el) {return el != "";}).join(";");
							sas.cmd.push(function() {sas.call('std', call_D95115539BDB3528091C8A7653097659);}); 
				}
			</script>
		
		
						
						
					</div>
				</div>
			</section>

			<div class="article-mobile-ad">
				
			</div>

			<a href="http://intranet/" class="mz-intern hide-m hide-l">MyMz</a>
			<header role="banner" class="mz-rebrush-header">
				<nav role="navigation" class="meta-nav hide-s hide-m" aria-label="Meta Menu">
					
<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem"><a aria-selected="true" href="/">Nachrichten</a></li>
	
		<li role="menuitem"><a href="/epaper/">ePaper</a></li>
	
		<li role="menuitem" class="emphasized"><a href="https://abo.mittelbayerische.de">Abo & Service</a></li>
	
		<li role="menuitem"><a href="/anzeigen/">Anzeigen</a></li>
	
		<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a></li>
	
		<li role="menuitem" class="hidden-below-980"><a href="/unser-haus/">Unser Haus</a></li>
	
		<li role="menuitem"><a href="/hilfe/">Hilfe</a></li>
	
</ul>

<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem" class="icon-house"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a></li>
	
		<li role="menuitem" class="icon-jobs"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a></li>
	
		<li role="menuitem" class="icon-crucifix"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a></li>
	
		<li role="menuitem" class="external-link icon-shop"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a></li>
	
		<li role="menuitem"><a href="/newsletter/">Newsletter</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a></li>
	
</ul>

				</nav>

				<div class="header-wrapper">
					<a class="logo" href="/">
						
						<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
						<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
						
					</a>
					<span class="logo app is-hidden">
						<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
						<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
					</span>
					<div class="header-intranet-link hide-s" id="header-intranet-link"><a href="http://intranet/">MyMZ</a></div>
					<a href="/meine-mz/" class="icon-user hide-l"></a>
					
					<div class="plus-wrapper hide-s hide-m">
						<div class="icon-mzplus">&nbsp;</div><a href="https://abo.mittelbayerische.de/probeabo-webabo-mit-m-plus.html" class="link-button" data-clickeventaction="click-button" data-clickeventcategory="internalAd" data-clickeventlabel="1 Monat für 0,99 € TESTEN" data-clickeventproperty="Header">1 Monat für 0,99 € TESTEN</a> 
					</div>
					
					
				</div>

				
			<nav role="navigation" class="desktop-navigation hide-s hide-m" aria-label="Hauptnavigtion">
				
				<ul class="main-nav" role="menubar" aria-label="Hauptnavigtion">
					
					<li><a role="menuitem" href="/">Home</a>
						
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/region/">Region</a>
						
						<ul class="sub-list" role="menu" aria-label="Region">
							
					<li><a role="menuitem" href="/region/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-stadt/">Stadt Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-land/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/amberg/">Amberg</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/sport/">Sport</a>
						
						<ul class="sub-list" role="menu" aria-label="Sport">
							
					<li><a role="menuitem" href="/sport/tabellen/">Tabellen</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/regensburg/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/amberg/">Amberg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/ssv-jahn/">SSV Jahn</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/baseball/legionaere/">Legionäre</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/eishockey/">Eishockey</a>
						
					</li>
				
					<li><a role="menuitem" href="https://www.fupa.net/oberpfalz">FuPa</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/fussball/">Fußball</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/formel1/">Formel 1</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-selected="true" aria-haspopup="true" role="menuitem" href="/bayern/">Bayern</a>
						
						<ul class="sub-list" role="menu" aria-label="Bayern">
							
					<li><a role="menuitem" href="/polizei/bayernweit/">Polizei</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/deutschland-welt/">Deutschland & Welt</a>
						
						<ul class="sub-list" role="menu" aria-label="Deutschland & Welt">
							
					<li><a role="menuitem" href="/politik/">Politik</a>
						
					</li>
				
					<li><a role="menuitem" href="/wirtschaft/">Wirtschaft</a>
						
					</li>
				
					<li><a role="menuitem" href="/panorama/">Panorama</a>
						
					</li>
				
					<li><a role="menuitem" href="/kultur/">Kultur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/themenwelten/">Themenwelten</a>
						
						<ul class="sub-list" role="menu" aria-label="Themenwelten">
							
					<li><a role="menuitem" href="/themenwelten/genuss/">Genuss</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/gesundheit/">Gesundheit </a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/familie/">Familie</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/freizeit/">Freizeit</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/natur/">Natur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a role="menuitem" href="/junge-leser/">Junge Leser</a>
						
					</li>
				
					<li><a role="menuitem" href="/fotos/">Fotos</a>
						
					</li>
				
					<li><a role="menuitem" href="https://video.mittelbayerische.de/">Videos</a>
						
					</li>
				
				</ul>

				<ul class="toggle-menu" role="menubar">
					
		<li class="icon-search hide-s hide-m"><div class="search-form large"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div></div>
	</li> 
					<li class="icon-user hide-s hide-m">
						<nav class="user-menu">
							<ul role="menu">
								
											<li><a role="menuitem" href="/meine-mz/">Anmelden</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a></li>
										
							</ul>
						</nav>
					</li>
					<li>
						<div class="navbar-toggle">
							<span class="is-visuallyhidden">Menü</span>
							<span class="block burger-button">
								<span class="block burger-inner"></span>
							</span>
						</div>
					</li>
				</ul>
			</nav>
		

				<div class="navbar-toggle mobile hide-l">
					<span class="is-visuallyhidden">Menü</span>
					<span class="block burger-button">
						<span class="block burger-inner"></span>
					</span>
				</div>

				
		<div class="search-form mobile"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div>
	</div> 
		<div class="navigation-wrapper">
			<nav role="navigation" class="expand-navigation" aria-label="Hauptnavigtion">
				<ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/">Home</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/region/">Region</a></li> 
							<li role="menuitem"><a href="/region/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-stadt/">Stadt Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-land/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/amberg/">Amberg</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/sport/">Sport</a></li> 
							<li role="menuitem"><a href="/sport/tabellen/">Tabellen</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/regensburg/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/amberg/">Amberg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/baseball/legionaere/">Legionäre</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/eishockey/">Eishockey</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.fupa.net/oberpfalz">FuPa</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/fussball/">Fußball</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/formel1/">Formel 1</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a aria-selected="true" href="/bayern/">Bayern</a></li> 
							<li role="menuitem"><a href="/polizei/bayernweit/">Polizei</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/deutschland-welt/">Deutschland & Welt</a></li> 
							<li role="menuitem"><a href="/politik/">Politik</a>
								
							</li>
							
							<li role="menuitem"><a href="/wirtschaft/">Wirtschaft</a>
								
							</li>
							
							<li role="menuitem"><a href="/panorama/">Panorama</a>
								
							</li>
							
							<li role="menuitem"><a href="/kultur/">Kultur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/themenwelten/">Themenwelten</a></li> 
							<li role="menuitem"><a href="/themenwelten/genuss/">Genuss</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/gesundheit/">Gesundheit </a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/familie/">Familie</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/freizeit/">Freizeit</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/natur/">Natur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/junge-leser/">Junge Leser</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/fotos/">Fotos</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="https://video.mittelbayerische.de/">Videos</a>
								
							</li>
							</ul> 
						<hr>
					
				<ul class="nav-list my-mz" role="menubar">
					<li class="category" role="menuitem">
						
							<span>Meine MZ</span>
						
							<li role="menuitem"><a href="/meine-mz/">Anmelden</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Anzeigemärkte</span>
						
							<li role="menuitem"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a>
								
							</li>
							
							<li role="menuitem"><a href="/newsletter/">Newsletter</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Weitere Angebote</span>
						
							<li role="menuitem"><a href="/anzeigen/">Anzeigen</a>
								
							</li>
							
							<li role="menuitem"><a href="/epaper/">ePaper</a>
								
							</li>
							
							<li role="menuitem"><a href="https://abo.mittelbayerische.de">Abo & Service</a>
								
							</li>
							
							<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a>
								
							</li>
							
							<li role="menuitem"><a href="/unser-haus/">Unser Haus</a>
								
							</li>
							
							<li role="menuitem"><a href="/hilfe/">Hilfe</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Service</span>
						
							<li role="menuitem"><a href="/unser-haus/kontakt/">Kontakt</a>
								
							</li>
							
					</li>
				</ul>
			
			</nav>
		</div>
	
					<div class="banner-mobile-plus">
						<div class="icon-mzplus"></div>
						<a href="/m-plus/">Hier finden Sie alle Artikel</a>
					</div>
				<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement":
	[
		{
			"@type": "ListItem",
			"position": 1,
			"item":
			{
				"@id": "https://www.mittelbayerische.de/",
				"name": "Home"
			}
		}
		
		, {
			"@type": "ListItem",
			"position": 2,
			"item":
				{
					"@id": "https://www.mittelbayerische.de/bayern/",
					"name": "Bayern"
				}
		}
	
	]
}
</script>
<nav class="breadcrumb-nav">
	<ul class="flat">
		<li>
			<a href="/">Home</a>
		</li>
		
		<li class="last">
			<a href="/bayern/"> Bayern </a>
		</li>
		
	</ul>
</nav>

			</header>
	
	
	<section class="article article-image-780" data-id="2067909" data-type="10">

		
		

		
			<div class="article-mobile-ad">
				<div class="ad-wrapper-medium-rectangle-with-title"><span class="ad-label">Anzeige</span><div class="ad-mobile" style="margin:0 auto;"> <div id='sas_28293'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSize === 320) {
				
							var call_D9513F2092E76568C66A65BD3334196A = {siteId: 64569,pageId: 1411187,formatId: 28293,target: 'mzPID=21705;artID=2067909', async: true};
							call_D9513F2092E76568C66A65BD3334196A["target"] = call_D9513F2092E76568C66A65BD3334196A["target"].replace(",",";")+";"+sasTarget;
							call_D9513F2092E76568C66A65BD3334196A["target"] = call_D9513F2092E76568C66A65BD3334196A["target"].split(";").filter(function (el) {return el != "";}).join(";");
							sas.cmd.push(function() {sas.call('std', call_D9513F2092E76568C66A65BD3334196A);}); 
				}
			</script>
		
		</div></div> 
			</div>
		

		
		<div class="article-head">

			
			
				
				
				<h1>
					<span class="article-subline">Brauchtum</span> Stadt Regensburg untersagt Wintergastronomie im Schlosshof
				</h1>
				
			<p class="lead">
				Der Weihnachtsmarkt im Innenhof von Schloss Thurn und Taxis in Regensburg darf nicht als Wintergastronomie geöffnet werden. 
			</p>
			<div class="byline">
				
					<span class="date">02. Dezember 2021</span>
					
						<span class="time">17:22 Uhr</span>
					
			</div>
		</div>
		

		<!-- Top image and sharing box -->
		<div class="article-top">
			<!-- Sharing -->
			<div class="sharing-box">
				
				<div class="actionbar">
					<ul>
						<li class="notice"><a><span>Merken</span></a></li>
						<li class="print"><a href="javascript:window.print()"><span>Drucken</span></a></li>
						<li class="mail"><a href="/spezial/leserbrief/?article=2067909" rel="nofollow"><span>Mail an die Redaktion</span></a></li>
					</ul>
				</div>
				
			</div>

			<!-- top image // optic -->
			
		<!-- Top image -->
		<figure class="article-image article-top-image">
			

			
			
				
				
				
					
				
					
					<img  class="image-loader" src="/imgserver/_thumbnails/images/34/5853800/5853839/480x270.jpg" data-breakpoints="520-800x450" alt="Der geschlossene Weihnachtsmarkt im Innenhof von Schloss Thurn und Taxis. Foto: Armin Weigel/dpa">
				
			

			
			
				<figcaption>Der geschlossene Weihnachtsmarkt im Innenhof von Schloss Thurn und Taxis. Foto: Armin Weigel/dpa</figcaption>
			
		</figure>
	

		</div>
		<!-- module-end -->

		
		
		
			<div class="ad-medium-rectangle-div hide-below-740">
				<div class="ad-medium-rectangle"><div> <div id='sas_28613'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSize >= 740) {
				
							var call_D9514301B125AD412940B4D176EFB333 = {siteId: 65307,pageId: 1382133,formatId: 28613,target: 'mzPID=21705,artID=2067909', async: true};
							call_D9514301B125AD412940B4D176EFB333["target"] = call_D9514301B125AD412940B4D176EFB333["target"].replace(",",";")+";"+sasTarget;
							call_D9514301B125AD412940B4D176EFB333["target"] = call_D9514301B125AD412940B4D176EFB333["target"].split(";").filter(function (el) {return el != "";}).join(";");
							sas.cmd.push(function() {sas.call('std', call_D9514301B125AD412940B4D176EFB333);}); 
				}
			</script>
		
		</div></div> 
			</div>
		<p id="d4110656e159"><span class="article-location">Regensburg.</span>Das teilte Veranstalter Peter Kittel am Donnerstag mit. Die Stadt habe den Gastronomiebetrieb
   untersagt. Seine gastronomische Genehmigung sei an die Durchführung des Weihnachtsmarktes
   gekoppelt, und da dieser nicht stattfinden dürfe, dürfe auch keine Gastronomie stattfinden,
   fasste Kittel die Begründung der Stadt zusammen.
</p>
<p id="d4110656e162">Der Veranstalter hatte vorgesehen, dass jene Buden, die Speisen und Getränke anbieten,
   ab 15 Uhr wieder aufsperren dürfen. Der Betrieb sollte unter strengen 2G-Regeln auf
   dem Gelände stattfinden und der Einlass streng kontrolliert werden.
</p>
<p id="d4110656e165">„Jetzt haben wir noch einen Schuss im Revolver“, so Kittel. Beim Verwaltungsgerichtshof
   in München hat er eine einstweilige Verfügung gegen die Schließung des Marktes eingereicht.
   Die Entscheidung darüber stehe noch aus. „Aber das Zeitfenster schließt sich immer
   mehr und dementsprechend ist unsere Stimmung.“ Bei Standbetreibern und Besuchern seien
   Enttäuschung und Wut groß.
</p><div class="article-mobile-ad"><div class="ad-mobile" style="margin:0 auto;;"> <div id='sas_29241'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSize === 320) {
				
							var call_D9513CF4E122C488BB141133C0BD6114 = {siteId: 64569,pageId: 1411187,formatId: 29241,target: 'mzPID=21705;artID=2067909', async: true};
							call_D9513CF4E122C488BB141133C0BD6114["target"] = call_D9513CF4E122C488BB141133C0BD6114["target"].replace(",",";")+";"+sasTarget;
							call_D9513CF4E122C488BB141133C0BD6114["target"] = call_D9513CF4E122C488BB141133C0BD6114["target"].split(";").filter(function (el) {return el != "";}).join(";");
							sas.cmd.push(function() {sas.call('std', call_D9513CF4E122C488BB141133C0BD6114);}); 
				}
			</script>
		
		</div> </div>
<p id="d4110656e168">Der Weihnachtsmarkt hatte - wie alle Weihnachtsmärkte in Bayern - vorvergangenen Mittwoch
   nach fünftägigem Betrieb schließen müssen, nachdem die Staatsregierung im Kampf gegen
   die Corona-Pandemie strengere Regeln und Beschränkungen eingeführt hatte.
</p>
<p id="d4110656e171">© dpa-infocom, dpa:211202-99-233165/3</p> 
		<div class="article-box">
			<p>
				<br> 
					Weitere Artikel aus diesem Ressort finden Sie unter <a href="/bayern/">Bayern</a>.
				
			</p>
		</div>
	
		

		<!-- Author line -->
		
<div data-widget="plista_widget_subArticle"></div>


	<script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}({
			"publickey": "b4e6d3e4ed561df13446e27c9c0f9b24c3fd904d",
			"item": {
				"objectid": "2067909",
				"title": "Stadt Regensburg untersagt Wintergastronomie im Schlosshof",
				"text": "Der Weihnachtsmarkt im Innenhof von Schloss Thurn und Taxis in Regensburg darf nicht als Wintergastronomie geöffnet werden.",
				"url": "https://www.mittelbayerische.de/bayern-nachrichten/stadt-regensburg-untersagt-wintergastronomie-im-schlosshof-21705-art2067909.html",
				"img": "https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5853800/5853839/460x276.jpg",
				"category": "Brauchtum",
				"published_at": "1638465765",
				"updated_at": "1638465765"
			},
			"origin": "de"
		}));
	</script>



		
		
		<img src="/_tracking/ta.cfm?pk=2067909&pid=21705&ugc=0&p=1&op=dsp" width="1" height="1">
	</section>

	
	<section class="ad-fullwidth hide-below-980"><div class="ad-supersize-content"><div> <div id='sas_28616'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSize >= 980) {
				
							var call_D95144EDA3A932079CD0D405D12EE105 = {siteId: 65307,pageId: 1382133,formatId: 28616,target: 'mzPID=21705;artID=2067909', async: true};
							call_D95144EDA3A932079CD0D405D12EE105["target"] = call_D95144EDA3A932079CD0D405D12EE105["target"].replace(",",";")+";"+sasTarget;
							call_D95144EDA3A932079CD0D405D12EE105["target"] = call_D95144EDA3A932079CD0D405D12EE105["target"].split(";").filter(function (el) {return el != "";}).join(";");
							sas.cmd.push(function() {sas.call('std', call_D95144EDA3A932079CD0D405D12EE105);}); 
				}
			</script>
		
		</div></div></section> <div class="ad-mobile" style="margin:0 auto;;"> <div id='sas_29242'></div>
			<script type="text/javascript">
				
				if(MZ.loadAds && MZ.initialSize === 320) {
				
							var call_D951464BE8FC1263E3A6B307DBA7CA36 = {siteId: 64569,pageId: 1411187,formatId: 29242,target: 'mzPID=21705;artID=2067909', async: true};
							call_D951464BE8FC1263E3A6B307DBA7CA36["target"] = call_D951464BE8FC1263E3A6B307DBA7CA36["target"].replace(",",";")+";"+sasTarget;
							call_D951464BE8FC1263E3A6B307DBA7CA36["target"] = call_D951464BE8FC1263E3A6B307DBA7CA36["target"].split(";").filter(function (el) {return el != "";}).join(";");
							sas.cmd.push(function() {sas.call('std', call_D951464BE8FC1263E3A6B307DBA7CA36);}); 
				}
			</script>
		
		</div> <div class="layer" id="login-layer">
	<div class="layerbox">
		<div class="close-btn"><a href="#"></a></div>
		<div class="loading-img" style="text-align:center;width:100%;"><img class="small-loading-image" src="/img/loading_small.gif"></div> <h2>Sie sind noch nicht registriert? </h2>
		<a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" class="cancel-button arrow">Neu registrieren</a>
	</div>
</div> 

			<div id="message-layer" class="layer">
				<div class="layerbox">
					<div class="close-btn"><a href="#"></a></div>
					<h2>MessageBox</h2>
					<div class="message">Nachricht</div>
				</div>
			</div>

			<!-- Footer start -->
			<section class="footer mz-rebrush-footer">
				<div class="footer-level-2">
		<ul>
			<li><a href="/region/">Region</a></li><li><a href="/sport/">Sport</a></li><li><a href="/politik/">Politik</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/panorama/">Panorama</a></li><li><a href="/kultur/">Kultur</a></li>
		</ul>
	</div> <div class="footer-level-1">
		<ul>
			<li><a href="/epaper/">ePaper</a></li><li><a href="https://abo.mittelbayerische.de" class="external-link">Abo & Service</a></li><li><a href="/meine-mz/">Meine MZ</a></li><li><a href="/anzeigen/">Märkte</a></li><li><a href="/erlebniswelt/">Erlebniswelt</a></li>
		</ul>
	</div> <div class="footer-meta">
		<ul>
			
			<li><a href="/unser-haus/kontakt/">Kontakt</a></li><li><a href="/hilfe/">Hilfe</a></li><li><a href="/unser-haus/mediadaten/">Mediadaten</a></li><li><a href="/unser-haus/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/unser-haus/datenschutz/">Datenschutz</a></li><li><a href="#" onclick="UC_UI.showSecondLayer();return false;">Datenschutz-Einstellungen</a></li><li><a href="/unser-haus/agbs/">AGBs</a></li><li><a href="/unser-haus/impressum/">Impressum</a></li><li><a href="/unser-haus/">Unser Haus</a></li>
		</ul>
	</div> 
			</section>
			<!-- End of footer -->
		</div>
	</div>

	
	<script type="text/javascript" id="selligent-D9514B66-B7E6-D636-FD8F674474096F2F">
    var selligentSiteType = (MZ.loadAds && MZ.initialSize >= 740)?"Desktop":"Mobile";
    var selligentSiteHTML = '<span class="SITE-floorad-'+selligentSiteType+'"></span>';

    var Obj = document.getElementById('selligent-D9514B66-B7E6-D636-FD8F674474096F2F');
    if(Obj.outerHTML){
        Obj.outerHTML=selligentSiteHTML;
    } else { // if outerHTML isn't supported
        var tmpObj=document.createElement("div");
        tmpObj.innerHTML='<!--D9514B66-B7E6-D636-FD8F674474096F2F-->';
        ObjParent=Obj.parentNode;
        ObjParent.replaceChild(tmpObj,Obj);
        ObjParent.innerHTML=ObjParent.innerHTML.replace('<div><!--D9514B66-B7E6-D636-FD8F674474096F2F--></div>',selligentSiteHTML);
    }
</script> 

		<script type="text/javascript">
			var MZ = MZ || {};
			MZ.custom = MZ.custom || {};
			MZ.smartAdContent = MZ.smartAdContent || [];
			MZ.custom.paywall = MZ.custom.paywall || {};
			// clearConsole and do cLog
			MZ.custom.debug = true;

			MZ.custom.currentPageId = 21705;
			MZ.custom.excludedRefererPageIds = '20117';
			MZ.custom.paywall.ssoDomain = 'https://kundenkonto.mittelbayerische.de';
			MZ.custom.paywall.loginredirurl = 'https://www.mittelbayerische.de';
			MZ.custom.paywall.accountForgotPasswordUrl = 'https://kundenkonto.mittelbayerische.de/frontend/password.php';
			MZ.custom.paywall.accountLogOut = 'https://kundenkonto.mittelbayerische.de/frontend/logout.php?service=rss/bayern/news.xmllogout/';
		</script>
	

	<script src="/js/lib/modernizr.custom.min.js"></script>

	
	
	
		<script src="/js/lib/jquery-1.12.4.min.js"></script>
		<script src="/js/lib/jquery-ui-1.12.1.min.js"></script>
	

	
	
	
		<script src="/min/77432DB8D352FD8464925592AF2D3ED8.js"></script>
	
		<script src="/js/lib/tsvideoplayer-new.min.js"></script>
	
	
	<script type="text/javascript">
		MZ.custom.adbanners.checkBanners = function () {};

		MZ.custom.sas.checkSASNoAd = function () {
			var curCheckSASNoAdTime = new Date().getTime() / 1000;
			var doTimeOut = false;
			if (MZ.custom.sas.sasNoAd.length) {
				MZ.custom.sas.sasNoAd.forEach(function (name) {
					var banner = $("#" + name);
					if(banner.length){
						// wenn banner in einem der parents
						var adDivs = banner.parents(".ad-wrapper-medium-rectangle-with-title, .ad-mobile, .ad-fullwidth, .ad-medium-rectangle-item, .ad-supersize, .ad-supersize-billboard");
	
						// banner komplett entfernen
						banner.remove();
	
						// gibt es einen parent container
						if (adDivs.length) {
							// pruefen ob noch Elemente mit id sas_ existieren
							var otherBanner = $("> *", adDivs).filter(function () { return this.id.match(/sas_[0-9]+/); })
	
							// fuer jeden banner, der nicht angezeigt werden soll, wird diese funktion aufgerufen
							// wurden alle banner entfernt, kann der container beim letzten banner ausgeblendet werden
							// ist mindestens ein banner weiterhin auszugeben kommt es nicht zum ausblenden des containers
							if (otherBanner.length == 0) {
								adDivs.hide();
								if (adDivs.attr("class") == "ad-supersize-billboard") {
									if (adDivs.parents(".ad-fireplace").height() <= 0) {
										adDivs.parents(".ad-fireplace").hide();
									}
								}
							}
						}
					}
				});
				MZ.custom.sas.sasNoAd = [];
			}

			if ((curCheckSASNoAdTime - MZ.custom.sas.checkSASNoAdTime) < 60) {
				doTimeOut = true;
			}

			if (doTimeOut) {
				setTimeout(MZ.custom.sas.checkSASNoAd, 1000);
			}
		}
	</script>
	
	

	
	

	
	
	

	
	

	
	
		
		
	

	
	
	
	

	
	
</body>
</html> 