<!doctype html>
<!--[if IE 8 ]> <html lang="de" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="de" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de"> <!--<![endif]-->
<head>
	
	<meta charset="UTF-8" />
	<link rel="Shortcut Icon" type="image/ico" href="/favicon.ico" />
	<title>US-Army sucht Komparsen für Hohenfels - Bayern - Nachrichten - Mittelbayerische</title>
	
		<link rel="canonical" href="https://www.mittelbayerische.de/bayern-nachrichten/us-army-sucht-komparsen-fuer-hohenfels-21705-art1848256.html">
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /> 
	<meta http-equiv="content-Type" content="text/html; charset=utf-8" /> 
	<meta property="fb:admins" content="319314670603" /> 
	<meta property="fb:pages" content="319314670603" /> 
	<meta name="Author" content="mittelbayerische.de" /> 
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0" /> 
	<meta name="generator" content="SiteFusion MX V3.0, http://www.sitefusion.de/, nbsp GmbH" /> 
	<meta name="robots" content="INDEX, FOLLOW, NOODP" /> 
	<meta name="google-site-verification" content="Vn0JFHihEHTLOWuePaECPRPPaPGU5xjbTzuo0_4YMUU" /> 
	<meta name="revisit-after" content="1 days" /> 
	<meta name="description" content="Im Januar findet die nächste Großübung statt. Derzeit läuft das Casting in einer eigens eingerichteten Agentur in Neumarkt." /> 
	<meta name="verify-v1" content="k+UrQqtGhwztVypS4IvXmYRTVPpotTFrh0vobPjNc+E=" /> 
	<meta property="og:site_name" content="Mittelbayerische Zeitung" /> 
	<meta property="og:locale" content="de_DE" /> 
	<meta property="og:description" content="Im Januar findet die nächste Großübung statt. Derzeit läuft das Casting in einer eigens eingerichteten Agentur in Neumarkt." /> 
	<meta property="og:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5031300/5031353/fb_plus_1200x.jpg" /> 
	<meta property="og:image:type" content="image/jpeg" /> 
	<meta property="og:url" content="https://www.mittelbayerische.de/bayern-nachrichten/us-army-sucht-komparsen-fuer-hohenfels-21705-art1848256.html" /> 
	<meta property="og:image:width" content="1200" /> 
	<meta property="og:type" content="article" /> 
	<meta property="og:title" content="US-Army sucht Komparsen für Hohenfels" /> 
				<meta name="twitter:site" content="@mz_de" />
			
				<meta name="twitter:description" content="Im Januar findet die nächste Großübung statt. Derzeit läuft das Casting in einer eigens eingerichteten Agentur in Neumarkt." />
			
				<meta name="twitter:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5031300/5031353/fb_plus_1200x.jpg" />
			
				<meta name="twitter:card" content="summary_large_image" />
			
				<meta name="twitter:title" content="US-Army sucht Komparsen für Hohenfels" />
			
				<meta name="p:domain_verify" content="777744b0374bf69758dffabfb731123a" />
			

	
	<meta property="fb:app_id" content="1477242209236271" />

	

	
	

	
	
	<script type="application/ld+json">
	{
		"@context":"http://schema.org",
		"@type":"NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.mittelbayerische.de/bayern-nachrichten/us-army-sucht-komparsen-fuer-hohenfels-21705-art1848256.html"
		},
		"headline":"US-Army sucht Komparsen für Hohenfels",
		"description":"Im Januar findet die nächste Großübung statt. Derzeit läuft das Casting in einer eigens eingerichteten Agentur in Neumarkt.",
		"image":[
			"https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5031300/5031353/fb_plus_1200x.jpg"
		],
		"isAccessibleForFree": "False",
		"hasPart": [
			{
				"@type": "WebPageElement",
				"isAccessibleForFree": "False",
				"cssSelector" : ".article isPayArticle"
			}
		],
		"datePublished":"Fri, 15 Nov 2019 05:30:00 GMT",
		"dateModified":"Fri, 15 Nov 2019 05:30:00 GMT",
		"author":{
			"@type":"Person",
			"name":"Isolde Stöcker-Gietl"
		},
		"publisher":{
			"@type":"Organization",
			"name":"Mittelbayerische Zeitung",
			"logo":{
				"@type":"ImageObject",
				"url":"https://www.mittelbayerische.de/img/mz_logo.png"
			}
		}
	}
	</script>
	
	
	
	
	<style>
		#get-screen-size { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-left { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-right { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		@media all and (min-width: 560px) { #get-screen-size { width: 560px }}
		@media all and (min-width: 740px) { #get-screen-size { width: 740px }}
		@media all and (min-width: 980px) { #get-screen-size { width: 980px }}
		@media all and (min-width: 1404px) { #get-skyskraper { width: 1404px }}
		@media all and (min-width: 1540px) { #get-skyskraper-left { width: 1540px }}
		@media all and (min-width: 1260px) { #get-skyskraper-right { width: 1260px }}

	</style>

	<link rel="apple-touch-icon-precomposed" href="/img/apple_icons/iphone-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple_icons/ipad-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple_icons/iphone-retina-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple_icons/ipad-retina-precomposed.png">
	<link rel="shortcut icon" sizes="200x200" href="/img/mzfb.png">


	
	
		<link rel="stylesheet" type="text/css" href="/min/48B9143B48D8234AA8D57A809B7D5B18.css">
	

	
	<script src="/js/lib/modernizr.custom.min.js"></script>

	
	
	
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
		<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.3/jquery-ui.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="/js/lib/jquery-1.11.3.min.js">\x3C/script>');
			window.jQuery || document.write('<script src="/js/lib/jquery-ui-1.11.3.min.js">\x3C/script>');
		</script>
	

	
	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/5209.js" async="async"></script>

	
	<script src="https://static.cleverpush.com/channel/loader/K4Agw6E564vtXuJf9.js" async></script>

	
		<!-- GTM dataLayer -->
		<script>
			var getSSOCookie = function() {
				var value = "; " + document.cookie;
				var parts = value.split("; SSOID=");
				if (parts.length == 2) return parts.pop().split(";").shift();
			};
			var SSOID = getSSOCookie();
			if(SSOID === undefined){
				SSOID = 0;
			}
			var getABOIDSCookie = function() {
				var value = "; " + document.cookie;
				var parts = value.split("; USERABOS=");
				if (parts.length == 2) return parts.pop().split(";").shift();
			};
			var ABOIDS = getABOIDSCookie();
			if(ABOIDS === undefined){
				ABOIDS = [];
			} else {
				ABOIDS = ABOIDS.replace(new RegExp('%2C', 'g'), ',');
				ABOIDS = ABOIDS.split(",");
			}

			window.dataLayer = window.dataLayer || [];
			dataLayer.push({
				'canonical_url': 'https://www.mittelbayerische.de/bayern-nachrichten/us-army-sucht-komparsen-fuer-hohenfels-21705-art1848256.html'
				, 'ressort_type': ''
				, 'article_type': 'MZ2014-BildQuer'
				, 'char_count': '4830'
				, 'analytics_type': ''
				, 'pub_theme': ''
				, 'authors': 'Isolde Stöcker-Gietl'
				, 'date_from': '15.11.2019 - 05:30'
				, 'inet_tags': 'pt_mz_Plus'
				, 'uidGuid': '3894a139-2a8e-4cc0-b8ec-f7a350b1990b'
				, 'dpa_line': ''
				, 'paid-status': 'plus'
				, 'webabo': 'false'
				, 'ipabo': 'false'
				, 'logged-in': 'false'
				, 'content_type': 'Artikel'
				, 'userId': SSOID
				, 'userAbos': ABOIDS
			});
		</script>
		<!-- End GTM dataLayer -->
		<!-- Google Optimize Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PLR7PLM':true});</script>

<!-- GA Optimize without page view -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18975852-1', 'auto', {allowLinker: false});
  ga('set', 'anonymizeIp', true);
  ga('require', 'GTM-PLR7PLM');
</script>

<!-- Google Tag Manager / mittelbayerische.de -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXCMZD');</script>
<!-- End Google Tag Manager / mittelbayerische.de --> 
 </head>
<body data-page-id="21705">
	<div id="get-screen-size"></div>
	<div id="get-skyskraper"></div>
	<div id="get-skyskraper-left"></div>
	<div id="get-skyskraper-right"></div>

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXCMZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- IVW-Tag -->
<script src="https://script.ioam.de/iam.js"></script> <!-- Set MZ.initalSize values for different viewports -->
<script>
	var MZ = MZ || {};
	MZ.initialSize = 0;
	MZ.initialSizeSkyscraper = 0;
	MZ.initialSizeSkyscraperLeft = 0;
	MZ.initialSizeSkyscraperRight = 0;

	MZ.loadAds = false; //IE8

	if (window.getComputedStyle) { // (IE8 fails)
		MZ.loadAds = true; // not IE8

		// ow | siehe ticket: #11433
		// MZ.initialSize = parseInt(window.getComputedStyle(document.body,':after').getPropertyValue('content').match(/[0-9]+/)[0],10);
		MZ.initialSize = document.getElementById("get-screen-size").offsetWidth;
		MZ.initialSizeSkyscraper = (document.getElementById("get-skyskraper")!==null)?document.getElementById("get-skyskraper").offsetWidth:0;
		MZ.initialSizeSkyscraperLeft = (document.getElementById("get-skyskraper-left")!==null)?document.getElementById("get-skyskraper-left").offsetWidth:0;
		MZ.initialSizeSkyscraperRight = (document.getElementById("get-skyskraper-right")!==null)?document.getElementById("get-skyskraper-right").offsetWidth:0;

		// Set global class mz-inital-size-320 (<560)
		if (MZ.initialSize === 320) {
			document.body.className = document.body.className +' mz-inital-size-320';
		}
	}
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->
<script>
	if(MZ.initialSize === 980){
		// Container for desktop specific content (IVW Pixel etc. )
		document.write('<div class="desktop-specific" id="ivwpixel_2.0">\n');
		document.write('\x3Cscript type="text/javascript">var iam_data={"st":"donaude","cp":"MZ-Nachrichten-BayOpf-plus","sv":"in","co":"","sc":"yes" };iom.c(iam_data,1);\x3C/script>');
	}
	else {
		// Container for mobile specific content
		document.write('<div class="mobile-specific" id="ivwpixel_2.0_mobile">\n');
		document.write('\x3Cscript type="text/javascript">var iam_data={"st":"mobmibay","cp":"MZ-MEW-Nachrichten-BayOpf-plus","sv":"mo","co":"","sc":"yes" };iom.c(iam_data,1);\x3C/script>');
	}
	document.write('</div>\n');
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->

<script>
	var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	adlWallPaperLeft =  (w < 1160) ? 990 : 414 + (w / 2);
</script>

<script type="text/javascript" src="//ced.sascdn.com/tag/1074/smart.js"></script>

<script type="text/javascript">
	// overwrite noad-func
	sas.noad = function(name){
		var banner = $("#"+name);

		// wenn banner in einem der parents
		var adDivs = banner.parents(".ad-wrapper-medium-rectangle-with-title, .ad-mobile, .ad-fullwidth, .ad-medium-rectangle-item, .ad-supersize, .ad-supersize-billboard");

		// banner komplett entfernen
		banner.remove();

		// gibt es einen parent container
		if(adDivs.length){
			// pruefen ob noch Elemente mit id sas_ existieren
			var otherBanner = $("> *", adDivs).filter(function(){ return this.id.match(/sas_[0-9]+/); })

			// fuer jeden banner, der nicht angezeigt werden soll, wird diese funktion aufgerufen
			// wurden alle banner entfernt, kann der container beim letzten banner ausgeblendet werden
			// ist mindestens ein banner weiterhin auszugeben kommt es nicht zum ausblenden des containers
			if(otherBanner.length == 0){
				adDivs.hide();
				if(adDivs.attr("class") == "ad-supersize-billboard"){
					if(adDivs.parents(".ad-fireplace").height() <= 0){
						adDivs.parents(".ad-fireplace").hide();
					}
				}
			}
		}
	};
</script>

<script type="text/javascript">
	var sas = sas || {};
	sas.cmd = sas.cmd || [];
	sas.cmd.push(function() {
		sas.setup({networkid:1074, domain:"//www7.smartadserver.com", async:true});
	});

	sas.cmd.push = function(t) {
		t();
	};
</script> 
	<!-- BC-VIdeo-Player-Mappings -->
	<script src="/js/bcw_playermapping.js"></script>


	<div class="mz-wrapper">
		<div id="49E4D886-DB90-6123-9E6B24829032464A" class="layout-constrained mz-rebrush">

			
			

			<script type="text/javascript">
				$( document ).ready(function() {
					if(typeof $.cookie('usecookies') == 'undefined' ){
						document.getElementById("49E4D886-DB90-6123-9E6B24829032464A").insertAdjacentHTML('afterbegin',"");
					}
				});
			</script>

			<section class="advertising-outside">
				<div class="advertising-top">
					<div class="ad-supersize">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 740) {
			
				document.write("<div id='sas_28611'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28611,target: 'mzPID=21705'});});\x3C/script>");
			}
		</script>
		
					</div>
				</div>
				<div class="advertising-right">
					<div class="ad-skyscraper ad-skyscraper-right">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_28612'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28612,target: 'mzPID=21705'});});\x3C/script>");
			}
		</script>
		
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_28971'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28971,target: 'mzPID=21705'});});\x3C/script>");
			}
		</script>
		
						
						
					</div>
				</div>
				<div class="advertising-left">
					<div class="ad-skyscraper ad-skyscraper-left">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_69448'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 69448,target: ''});});\x3C/script>");
			}
		</script>
		
						
						
					</div>
				</div>
			</section>

			<div class="article-mobile-ad">
				
			</div>

			<a href="http://intranet/" class="mz-intern hide-m hide-l">MyMz</a>
			<header role="banner" class="mz-rebrush-header">
				<nav role="navigation" class="meta-nav hide-s hide-m" aria-label="Meta Menu">
					
<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem"><a aria-selected="true" href="/">Nachrichten</a></li>
	
		<li role="menuitem"><a href="/epaper/">ePaper</a></li>
	
		<li role="menuitem" class="emphasized"><a href="https://abo.mittelbayerische.de">Abo & Service</a></li>
	
		<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a></li>
	
		<li role="menuitem" class="hidden-below-980"><a href="/unser-haus/">Unser Haus</a></li>
	
		<li role="menuitem"><a href="/anzeigen/">Anzeigen</a></li>
	
		<li role="menuitem"><a href="/hilfe/">Hilfe</a></li>
	
</ul>

<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem" class="icon-house"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a></li>
	
		<li role="menuitem" class="icon-jobs"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a></li>
	
		<li role="menuitem" class="icon-crucifix"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a></li>
	
		<li role="menuitem" class="external-link icon-shop"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a></li>
	
</ul>

				</nav>

				<div class="header-wrapper">
					<a class="logo" href="/">
						
						<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
						<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
						
					</a>
					<div class="header-intranet-link hide-s" id="header-intranet-link"><a href="http://intranet/">MyMZ</a></div>
					<a href="/meine-mz/" class="icon-user hide-l"></a>
					
					<div class="plus-wrapper hide-s hide-m">
						<div class="icon-mzplus">&nbsp;</div><span>ab 1,99 &euro; / Monat</span><a href="/m-plus/abo" class="link-button">Jetzt kostenlos testen</a> 
					</div>
					
					
				</div>

				
			<nav role="navigation" class="desktop-navigation hide-s hide-m" aria-label="Hauptnavigtion">
				
				<ul class="main-nav" role="menubar" aria-label="Hauptnavigtion">
					
					<li><a role="menuitem" href="/">Home</a>
						
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/region/">Region</a>
						
						<ul class="sub-list" role="menu" aria-label="Region">
							
					<li><a role="menuitem" href="/region/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-stadt/">Stadt Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-land/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/amberg/">Amberg</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/sport/">Sport</a>
						
						<ul class="sub-list" role="menu" aria-label="Sport">
							
					<li><a role="menuitem" href="/sport/regional/regensburg/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/amberg/">Amberg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/ssv-jahn/">SSV Jahn</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/baseball/legionaere/">Legionäre</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/eishockey/">Eishockey</a>
						
					</li>
				
					<li><a role="menuitem" href="https://www.fupa.net/oberpfalz">FuPa</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/fussball/">Fußball</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/formel1/">Formel 1</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-selected="true" aria-haspopup="true" role="menuitem" href="/bayern/">Bayern</a>
						
						<ul class="sub-list" role="menu" aria-label="Bayern">
							
					<li><a role="menuitem" href="/polizei/bayernweit/">Polizei</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/deutschland-welt/">Deutschland & Welt</a>
						
						<ul class="sub-list" role="menu" aria-label="Deutschland & Welt">
							
					<li><a role="menuitem" href="/politik/">Politik</a>
						
					</li>
				
					<li><a role="menuitem" href="/wirtschaft/">Wirtschaft</a>
						
					</li>
				
					<li><a role="menuitem" href="/panorama/">Panorama</a>
						
					</li>
				
					<li><a role="menuitem" href="/kultur/">Kultur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/themenwelten/">Themenwelten</a>
						
						<ul class="sub-list" role="menu" aria-label="Themenwelten">
							
					<li><a role="menuitem" href="/themenwelten/genuss/">Genuss</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/gesundheit/">Gesundheit </a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/familie/">Familie</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/freizeit/">Freizeit</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/natur/">Natur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a role="menuitem" href="/junge-leser/">Junge Leser</a>
						
					</li>
				
					<li><a role="menuitem" href="/fotos/">Fotos</a>
						
					</li>
				
					<li><a role="menuitem" href="https://video.mittelbayerische.de/">Videos</a>
						
					</li>
				
				</ul>

				<ul class="toggle-menu" role="menubar">
					
		<li class="icon-search hide-s hide-m"><div class="search-form large"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div></div>
	</li> 
					<li class="icon-user hide-s hide-m">
						<nav class="user-menu">
							<ul role="menu">
								
											<li><a role="menuitem" href="/meine-mz/">Anmelden</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a></li>
										
							</ul>
						</nav>
					</li>
					<li>
						<div class="navbar-toggle">
							<span class="is-visuallyhidden">Menü</span>
							<span class="block burger-button">
								<span class="block burger-inner"></span>
							</span>
						</div>
					</li>
				</ul>
			</nav>
		

				<div class="navbar-toggle mobile hide-l">
					<span class="is-visuallyhidden">Menü</span>
					<span class="block burger-button">
						<span class="block burger-inner"></span>
					</span>
				</div>

				
		<div class="search-form mobile"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div>
	</div> 
		<div class="navigation-wrapper">
			<nav role="navigation" class="expand-navigation" aria-label="Hauptnavigtion">
				<ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/">Home</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/region/">Region</a></li> 
							<li role="menuitem"><a href="/region/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-stadt/">Stadt Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-land/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/amberg/">Amberg</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/sport/">Sport</a></li> 
							<li role="menuitem"><a href="/sport/regional/regensburg/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/amberg/">Amberg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/baseball/legionaere/">Legionäre</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/eishockey/">Eishockey</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.fupa.net/oberpfalz">FuPa</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/fussball/">Fußball</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/formel1/">Formel 1</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a aria-selected="true" href="/bayern/">Bayern</a></li> 
							<li role="menuitem"><a href="/polizei/bayernweit/">Polizei</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/deutschland-welt/">Deutschland & Welt</a></li> 
							<li role="menuitem"><a href="/politik/">Politik</a>
								
							</li>
							
							<li role="menuitem"><a href="/wirtschaft/">Wirtschaft</a>
								
							</li>
							
							<li role="menuitem"><a href="/panorama/">Panorama</a>
								
							</li>
							
							<li role="menuitem"><a href="/kultur/">Kultur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/themenwelten/">Themenwelten</a></li> 
							<li role="menuitem"><a href="/themenwelten/genuss/">Genuss</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/gesundheit/">Gesundheit </a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/familie/">Familie</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/freizeit/">Freizeit</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/natur/">Natur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/junge-leser/">Junge Leser</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/fotos/">Fotos</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="https://video.mittelbayerische.de/">Videos</a>
								
							</li>
							</ul> 
						<hr>
					
				<ul class="nav-list my-mz" role="menubar">
					<li class="category" role="menuitem">
						
							<span>Meine MZ</span>
						
							<li role="menuitem"><a href="/meine-mz/">Anmelden</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Anzeigemärkte</span>
						
							<li role="menuitem"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Weitere Angebote</span>
						
							<li role="menuitem"><a href="/epaper/">ePaper</a>
								
							</li>
							
							<li role="menuitem"><a href="https://abo.mittelbayerische.de">Abo & Service</a>
								
							</li>
							
							<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a>
								
							</li>
							
							<li role="menuitem"><a href="/unser-haus/">Unser Haus</a>
								
							</li>
							
							<li role="menuitem"><a href="/anzeigen/">Anzeigen</a>
								
							</li>
							
							<li role="menuitem"><a href="/hilfe/">Hilfe</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Service</span>
						
							<li role="menuitem"><a href="/unser-haus/kontakt/">Kontakt</a>
								
							</li>
							
					</li>
				</ul>
			
			</nav>
		</div>
	<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement":
	[
		{
			"@type": "ListItem",
			"position": 1,
			"item":
			{
				"@id": "https://www.mittelbayerische.de/",
				"name": "Home"
			}
		}
		
		, {
			"@type": "ListItem",
			"position": 2,
			"item":
				{
					"@id": "https://www.mittelbayerische.de/bayern/",
					"name": "Bayern"
				}
		}
	
	]
}
</script>
<nav class="breadcrumb-nav">
	<ul class="flat">
		<li>
			<a href="/">Home</a>
		</li>
		
		<li class="last">
			<a href="/bayern/"> Bayern </a>
		</li>
		
	</ul>
</nav>

			</header>

	
	
	<section class="article article-image-780 isPayArticle" data-id="1848256" data-type="10">

		
		

		
			<div class="article-mobile-ad">
				
			</div>
		

		
		<div class="article-head">

			
			
				<h3 class="icon-mzplus">Militär</h3>
				<h1>US-Army sucht Komparsen für Hohenfels</h1>
				
			<p class="lead">
				Im Januar findet die nächste Großübung statt. Derzeit läuft das Casting in einer eigens eingerichteten Agentur in Neumarkt. 
					<br/><span class="external-author">Von <a href="/autorenprofil/isolde-stoecker-gietl-20101-emp16.html">Isolde Stöcker-Gietl</a></span> 
			</p>
			<div class="byline">
				
					<span class="author">
						Von 
							<a href="/autorenprofil/isolde-stoecker-gietl-20101-emp16.html">Isolde Stöcker-Gietl</a>
						
					</span>
				
					<span class="date">15. November 2019</span>
					
						<span class="time">05:30 Uhr</span>
					
			</div>
		</div>
		

		<!-- Top image and sharing box -->
		<div class="article-top">
			<!-- Sharing -->
			<div class="sharing-box">
				
				<div class="actionbar">
					<ul>
						<li class="notice"><a><span>Merken</span></a></li>
						<li class="print"><a href="javascript:window.print()"><span>Drucken</span></a></li>
						<li class="mail"><a href="/spezial/leserbrief/?article=1848256" rel="nofollow"><span>Mail an die Redaktion</span></a></li>
					</ul>
				</div>
				
			</div>

			<!-- top image // optic -->
			
		<!-- Top image -->
		<figure class="article-image article-top-image">
			

			
			
				
				<!-- Update 26.2.15: Immage size changed to 779x467px -->
				<img  class="image-loader" src="/imgserver/_thumbnails/images/34/5031400/5031354/460x276.jpg" data-breakpoints="520-779x467" alt="Auch 2015 fand die Großübung Combined Resolve in Hohenfels statt. Foto: Archiv/Tost ">
			

			
			
				<figcaption>Auch 2015 fand die Großübung Combined Resolve in Hohenfels statt. Foto: Archiv/Tost </figcaption>
			
		</figure>
	

		</div>
		<!-- module-end -->

		
		
		<p id="d14285284e145"><span class="article-location">Hohenfels.</span>Besondere schauspielerische Fähigkeiten sind nicht gefordert, dafür braucht man stattdessen
   Durchhaltevermögen: Die US-Army sucht für den Truppenübungsplatz Hohenfels (Lkr. Neumarkt)
   wieder Komparsen für die zehn bis zwölf stattfindenden Übungen im kommenden Jahr.
   Wie Norbert Wittl, Pressesprecher in Hohenfels, bestätigt, laufen derzeit die Vorbereitungen
   für die im Januar anstehende Großübung „Combined Resolve XIII.“. Diese findet, wie
   der Name schon nahelegt, von 17. Januar bis 5. Februar bereits zum 13. Mal statt.
   Mehr als 5000 Soldaten werden dann den Ernstfall trainieren, unterstützt von rund
   300 Laiendarstellern. Insgesamt sind für das kommende Jahr zehn bis zwölf solcher
   Übungen, darunter drei Großübungen, geplant.
</p><section class="article-section" style="clear: both;">
<div class="teaser-plus article-teaser" data-visibleEventCategory="isVisible" data-visibleEventAction="True" data-visibleEventLabel="Paywall-LoginLayer-RedArticle">

	<div class="teaser-image">
		<img src="/img/lesermarkt/plus_promo_bg_article.jpg" data-src="/img/lesermarkt/plus_promo_bg_article.jpg" class="image-loader" alt="" style="opacity: 1;">
	</div>
	<div class="teaser-content">

		<h2>Mehr Regionales. Mehr Fakten.<br>Mehr Hintergrund.</h2>
		<p class="selectionShareable">Mit M-Plus erleben Sie die ganze digitale Vielfalt Ihres Medienhauses</p>
		<ul>
			<li>Zugriff auf alle Online-Artikel</li>
			<li>Bequeme Verlängerung</li>
			<li>Monatlich kündbar</li>
			<li>ab 1,99 € / Monat</li>
		</ul>

		<a href="/m-plus/abo/" class="link-button">Jetzt 30 Tage kostenlos testen</a>

		<strong class="text-orange">Mehr als fair</strong>

	</div>

	<div class="teaser-form">

		<p class="bottom-8 fs-small selectionShareable">oder</p>
		<p class="selectionShareable"><strong class="is-upper">Anmelden</strong></p>


		<form method="post" action="https://kundenkonto.mittelbayerische.de/frontend/login.php" name="login">
			<input type="hidden" value="https://www.mittelbayerische.de/bayern-nachrichten/us-army-sucht-komparsen-fuer-hohenfels-21705-art1848256.html" name="service">
			<input type="hidden" name="page" value="authenticate" />
			<input type="hidden" name="pid" value="21705" />
			<div class="form-row" style="display:none;">
				<label></label>
				<div class="form-field last error"></div>
			</div>
			<div class="form-row">
				<label>Nutzername</label>
				<div class="form-field"><input name="inputLogin" value="" type="text"></div>
			</div>
			<div class="form-row">
				<label>Passwort</label>
				<div class="form-field"><input name="inputPass" value="" type="password"></div>
			</div>
			<div class="form-row">
				<label></label>
				<div class="form-field last">
					<input type="checkbox" checked="checked" id="login-remember" name="inputRememberLogin" value="1">
					<label for="login-remember" style="white-space:nowrap;" title="Ohne Auswahl dieser Option: Anmeldung bleibt 24h gültig, Mit Auswahl: Anmeldung bleibt 30 Tage gültig. Es werden dabei KEINE Anmeldedaten gespeichert.">eingeloggt bleiben</label>
				</div>
				<a href="https://kundenkonto.mittelbayerische.de/frontend/password.php" class="simple-link">Passwort vergessen?</a>
			</div>
			<div class="form-row">
				<button type="submit" class="submit-btn"><span>Anmelden</span></button>
			</div>
		</form>

		<div class="icon-mzplus"></div>
	</div>

</div>
</section> 
<p data-blurry="true" id="d14285284e158">#### ########### ####### ###### ###### ## ### ######### ## ####### ### ### ##-####.
   ##### ######## ## ### ### ###### ###########, ##### ##-###########, ### ### ### ##############
   ### ########### „######### ## ### ###########“ (###), #### ### ########## ### ###
   ############, ########## ### ######. #### ####### ### ### ########### ## ########
   ########. ### ######### ###### #### ##### ### ## ### #### ### ####################
   ####### ########## #######. #### ### ##### ### ########### ####### ## ###### ######.
   ####### ### ############### #### ## #### ########## ########, ### ## ####. 
</p>
<p data-blurry="true" id="d14285284e171">### ##### #### #### ### ### ### ######## ## #######, ### ########## ### ######## ###
   ######## ### #######, #### #############, ###### #### ##########. ## ####### ## ############
   #### ########## ######## ########, ###### ### ### ########### ######. ##### #### #########
   #### ######, ####### ###### ### ######### ### ######-###### ############. ##### #########
   ####### ##### ############# ### ##### ###### ######### – ## ##### ### ######## ###
   ############# ##### ## ######, #### ## ##### ####. 
</p>
<p data-blurry="true" id="d14285284e174"></p>
<h2 data-blurry="true">## #### ########### ####</h2>
<p data-blurry="true" id="d14285284e176"></p>
<p data-blurry="true" id="d14285284e183"></p>
<p data-blurry="true" id="d14285284e185">##### ### ################ #### ## ########### ####, ### ##### #### #### ### ## ######
   ########## ### ##### ####, #### ###########. ## ######## ###### ## ######## #### ######
   ## ########-########## ########, ### #### ########## ### ############### ### #########
   ######.
</p>
<p data-blurry="true" id="d14285284e188">##### ### ### ############## ##### ###### ### ### ######## ###. ### ####### ######
   ##### ### ##### #### #########, ####### #### ###### ####, ####### ###### #### ###
   #### ### ### ####### ## ##########. 
</p>
<p data-blurry="true" id="d14285284e191"></p>
<p data-blurry="true" id="d14285284e193"></p>
<p data-blurry="true" id="d14285284e198"></p>
<p data-blurry="true" id="d14285284e201">### ### ####### ##### # ###, ### ########## #### ## ######## #### ###### ## #######
   #############. ### ############## ### ######### ###### #### ### ######### #########
   ######. ######## #### ### ### ################## ######, ####### ### ####### ######
   ### ### ###### ### ####### ### ######. „#### ### ##### ### ######## ###“, ##########
   ###########. ### ########### ####### #### ### ######### ####### ## ###. ######## ##
   ### ### #### ######## ### ########## ### #### ####### – ## #### ### ####### ### ####
   ####### ######, ### ### ######### #####, ######### ### ########### ### ###### ###########.
</p>
<p data-blurry="true" id="d14285284e204"></p>
<h2 data-blurry="true">#### ################## #############</h2>
<p data-blurry="true" id="d14285284e206"></p>
<p data-blurry="true" id="d14285284e212"></p>
<p data-blurry="true" id="d14285284e214">### ### ######## ### ### ##-#### ######## ####, ### #### #### #### #######- ### ########
   ################## #########. „### ###########“, ### ########### ####. ##### #######
   ###### ### #################### ## ########## ####### ########. ##### ###### ### ##########
   ### ##### ############ ### ## ###### #### #### ####### ########### ####### #########.
   „########## ######“ #### #### ####### ### ## ########## ### ##################, ####
   ## ############### ########### ## ######. ########### ##### ###### #######, #### ####
   #### #### ###### ### ############### ### ######### ####### ######, ## ### #########
   ######### ### ## ### ######## ######## ## ######. ### ############ ####### #######
   #### ## ### ## #######. 
</p>
<p data-blurry="true" id="d14285284e217"></p>
<p data-blurry="true" id="d14285284e220"></p>
<p data-blurry="true" id="d14285284e225"></p>
<p data-blurry="true" id="d14285284e227">########### ##### ###### ######### ##### ###.##########.### ######## #### ###### ###
   ### ########## ############# ### #### ## ####@######.###. ######## ### #######################
   ###### #### #### ############# ##### ####### ########### ###########. 
</p>
<p data-blurry="true" id="d14285284e230"></p>
<h2 data-blurry="true">„######## ####“ ## ### #########</h2>
<p data-blurry="true" id="d14285284e232"></p>
<p data-blurry="true" id="d14285284e238"></p>
<p data-blurry="true" id="d14285284e241">### #### #### #### ### ### ####### ### ##-#### ## ###### ######### ### ##########
   ##########. ## ######## ###### „######## ####“ #####, #### ############# ### ## ####-######.
   ##### ### ####### ### ### ###### ##&nbsp;### ######## ########## ######, ##&nbsp;### ### #####
   ###### ### ######## ##### #### ### ######## ######. #### #####, ### ### ####### ###
   ## ###### ### ###### ####### ### ## ###### ############# #########. 
</p>
<p data-blurry="true" id="d14285284e244"></p>
<p data-blurry="true" id="d14285284e246"></p>
<p data-blurry="true" id="d14285284e251"></p>
<p data-blurry="true" id="d14285284e253">#### ### ################### ######### ### ########## ###### ############### ## ###
   ##### ###########, ########## #####. ######### #### ### #### #### ##### #######. ##########
   ##### ### #### ### ############### ### ##### #### ### ########. „######## ####“ #########
   ### ######## ############# ######## ############ #### ### ######## ### ##### ######
   ## ######## #####. ##### #### ####### #### ## ##### ### ### ########## ####### #######,
   ######## ### #######.
</p> 
		

		<!-- Author line -->
		
				<div class="article-author">
					<a href="/autorenprofil/isolde-stoecker-gietl-20101-emp16.html">
						<img src="/imgserver/_thumbnails/employees/34/0/16/60x60.jpg" alt="" width="60" height="60" />
					</a>
					<h3>
						<a href="/autorenprofil/isolde-stoecker-gietl-20101-emp16.html">Isolde Stöcker-Gietl</a>
					</h3>
					<p></p>
				</div>
			

		
		<div id="rawr-embed-auto"></div>

		

		
<div data-widget="plista_widget_subArticle"></div>

<script type="text/javascript">
	(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
	}({
		"publickey": "b4e6d3e4ed561df13446e27c9c0f9b24c3fd904d",
		"item": {
			"objectid": "1848256",
			"title": "US-Army sucht Komparsen für Hohenfels",
			"text": "Im Januar findet die nächste Großübung statt. Derzeit läuft das Casting in einer eigens eingerichteten Agentur in Neumarkt.",
			"url": "https://www.mittelbayerische.de/bayern-nachrichten/us-army-sucht-komparsen-fuer-hohenfels-21705-art1848256.html",
			"img": "https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5031300/5031354/460x276.jpg",
			"category": "Militär",
			"published_at": "1573795800",
			"updated_at": "1573795800"
		},
		"origin": "de"
	}));
</script>


		
		
		<img src="/_tracking/ta.cfm?pk=1848256&pid=21705&ugc=0&p=1&op=dsp" width="1" height="1">
	</section>

	
	<section class="ad-fullwidth hide-below-980"><div class="ad-supersize-content"><div>
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 980) {
			
				document.write("<div id='sas_28616'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28616,target: 'mzPID=21705'});});\x3C/script>");
			}
		</script>
		</div></div></section> <div class="layer" id="login-layer">
	<div class="layerbox">
		<div class="close-btn"><a href="#"></a></div>
		<div class="loading-img" style="text-align:center;width:100%;"><img class="small-loading-image" src="/img/loading_small.gif"></div> <h2>Sie sind noch nicht registriert? </h2>
		<a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" class="cancel-button arrow">Neu registrieren</a>
	</div>
</div> 

			<div id="message-layer" class="layer">
				<div class="layerbox">
					<div class="close-btn"><a href="#"></a></div>
					<h2>MessageBox</h2>
					<div class="message">Nachricht</div>
				</div>
			</div>

			<!-- Footer start -->
			<section class="footer mz-rebrush-footer">
				<div class="footer-level-2">
		<ul>
			<li><a href="/region/">Region</a></li><li><a href="/sport/">Sport</a></li><li><a href="/politik/">Politik</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/panorama/">Panorama</a></li><li><a href="/kultur/">Kultur</a></li>
		</ul>
	</div> <div class="footer-level-1">
		<ul>
			<li><a href="/epaper/">ePaper</a></li><li><a href="http://abo.mittelbayerische.de" class="external-link">Abo & Service</a></li><li><a href="/meine-mz/">Meine MZ</a></li><li><a href="/anzeigen/">Märkte</a></li><li><a href="/erlebniswelt/">Erlebniswelt</a></li>
		</ul>
	</div> <div class="footer-meta">
		<ul>
			<li><a href="/unser-haus/kontakt/">Kontakt</a></li><li><a href="/hilfe/">Hilfe</a></li><li><a href="/unser-haus/mediadaten/">Mediadaten</a></li><li><a href="/unser-haus/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/unser-haus/datenschutz/">Datenschutz</a></li><li><a href="/unser-haus/agbs/">AGBs</a></li><li><a href="/unser-haus/impressum/">Impressum</a></li><li><a href="/unser-haus/">Unser Haus</a></li>
		</ul>
	</div> 
			</section>
			<!-- End of footer -->
		</div>
	</div>

	
	

		<script type="text/javascript">
			var MZ = MZ || {};
			MZ.custom = MZ.custom || {};
			MZ.custom.paywall = MZ.custom.paywall || {};
			// clearConsole and do cLog
			MZ.custom.debug = true;

			MZ.custom.currentPageId = 21705;
			MZ.custom.excludedRefererPageIds = '20117';
			MZ.custom.paywall.ssoDomain = 'https://kundenkonto.mittelbayerische.de';
			MZ.custom.paywall.loginredirurl = 'https://www.mittelbayerische.de';
			MZ.custom.paywall.accountForgotPasswordUrl = 'https://kundenkonto.mittelbayerische.de/frontend/password.php';
			MZ.custom.paywall.accountLogOut = 'https://kundenkonto.mittelbayerische.de/frontend/logout.php?service=logout/';
		</script>
	
		<script src="/min/F1DBF9DD3A88ACE8B061C665DAB819F3.js"></script>
	
		<script src="/js/lib/tsvideoplayer-new.min.js"></script>
	
		<script type="text/javascript">
			/* CONFIGURATION START */
			var _ain = {
				id: "1963"
				, postid: "1848256"
				, maincontent: "section.article"
				, title: "US-Army sucht Komparsen für Hohenfels"
				, pubdate: "2019-11-15T04:30:00Z"
				, sections: "Bayern>Nachrichten"
				, tags: "pt_mz_Plus"
				, comments: "0"
				, access_level: "paid"
				, article_type: "Artikel"
				, reader_type: "anonymous"
				, image: "https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5031300/5031353/fb_plus_1200x.jpg"
			};

			
				/* Start Post-ID prefixing logic */

				var prefix = 'art';

				var dateFrom = new Date('11/15/2019');
				var prefixedDateStart = new Date('04/18/2019');

				if (dateFrom >= prefixedDateStart) {
					_ain.postid = prefix + _ain.postid;
				}

				/* End Post-ID prefixing logic */
			

			_ain.trackauto = false;

			/* CONFIGURATION END */
			(function (d, s) {
				var sf = d.createElement(s);
				sf.type = 'text/javascript';
				sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');
		</script>
		

		<script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=default-widget&st=0&vt=inl"></script>
		<script type="text/javascript">
			var rawrConfig = {
				locationMetaData: {
					ident: '1338',
					articleId: 1848256,
					modified: new Date(1573795800000).toISOString(),
					tags: ["pt_mz_Plus"]
				}
			};
		</script>
	
	<!-- START AdDefend Skript -->
	<script type="text/javascript">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</script>
	<!-- END AdDefend Skript -->

</body>
</html> 