<!doctype html>
<!--[if IE 8 ]> <html lang="de" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="de" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de"> <!--<![endif]-->
<head>
	
	<meta charset="UTF-8" />
	<link rel="Shortcut Icon" type="image/ico" href="/favicon.ico" />
	<title>Wetter in Bayern: Regen und Gewitter - Bayern - Nachrichten - Mittelbayerische</title>
	
		<link rel="canonical" href="https://www.mittelbayerische.de/bayern-nachrichten/wetter-in-bayern-regen-und-gewitter-21705-art1901373.html">
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /> 
	<meta http-equiv="content-Type" content="text/html; charset=utf-8" /> 
	<meta property="fb:admins" content="319314670603" /> 
	<meta property="fb:pages" content="319314670603" /> 
	<meta name="Author" content="mittelbayerische.de" /> 
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0" /> 
	<meta name="generator" content="SiteFusion MX V3.0, http://www.sitefusion.de/, nbsp GmbH" /> 
	<meta name="robots" content="NOINDEX, FOLLOW, NOODP" /> 
	<meta name="google-site-verification" content="Vn0JFHihEHTLOWuePaECPRPPaPGU5xjbTzuo0_4YMUU" /> 
	<meta name="revisit-after" content="1 days" /> 
	<meta name="description" content="Das Wetter in Bayern am Wochenende wird zunehmend regnerisch." /> 
	<meta name="verify-v1" content="k+UrQqtGhwztVypS4IvXmYRTVPpotTFrh0vobPjNc+E=" /> 
	<meta property="og:site_name" content="Mittelbayerische Zeitung" /> 
	<meta property="og:locale" content="de_DE" /> 
	<meta property="og:description" content="Das Wetter in Bayern am Wochenende wird zunehmend regnerisch." /> 
	<meta property="og:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5240400/5240476/fb_1200x.jpg" /> 
	<meta property="og:image:type" content="image/jpeg" /> 
	<meta property="og:url" content="https://www.mittelbayerische.de/bayern-nachrichten/wetter-in-bayern-regen-und-gewitter-21705-art1901373.html" /> 
	<meta property="og:image:width" content="1200" /> 
	<meta property="og:type" content="article" /> 
	<meta property="og:title" content="Wetter in Bayern: Regen und Gewitter" /> 
	<meta property="lp:article:published_time" content="2020-04-18T12:01:37Z" /> 
	<meta property="lp:wordcount" content="95" /> 
	<meta property="lp:paywall_user" content="0" /> 
	<meta property="lp:article:modified_time" content="2020-04-18T12:01:37Z" /> 
	<meta property="lp:video" content="0" /> 
	<meta property="lp:url" content="https://www.mittelbayerische.de/bayern-nachrichten/wetter-in-bayern-regen-und-gewitter-21705-art1901373.html" /> 
	<meta property="lp:tag" content="" /> 
				<meta name="twitter:site" content="@mz_de" />
			
				<meta name="twitter:description" content="Das Wetter in Bayern am Wochenende wird zunehmend regnerisch." />
			
				<meta name="twitter:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5240400/5240476/fb_1200x.jpg" />
			
				<meta name="twitter:card" content="summary_large_image" />
			
				<meta name="twitter:title" content="Wetter in Bayern: Regen und Gewitter" />
			
				<meta name="p:domain_verify" content="777744b0374bf69758dffabfb731123a" />
			

	
	<meta property="fb:app_id" content="1477242209236271" />

	
	<link rel="manifest" href="/manifest.webmanifest">
	<link rel="manifest" href="/manifest.json">

	

	
	

	
	
	
	<script type="application/ld+json">
	{
		"@context":"http://schema.org",
		"@type":"NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.mittelbayerische.de/bayern-nachrichten/wetter-in-bayern-regen-und-gewitter-21705-art1901373.html"
		},
		"headline":"Wetter in Bayern: Regen und Gewitter",
		"description":"Das Wetter in Bayern am Wochenende wird zunehmend regnerisch.",
		"image":[
			"https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5240400/5240476/fb_1200x.jpg"
		],
		"datePublished":"Sat, 18 Apr 2020 15:01:37 GMT",
		"dateModified":"Sat, 18 Apr 2020 15:01:37 GMT",
		"author":{
			"@type":"Person",
			"name":"MZ"
		},
		"publisher":{
			"@type":"Organization",
			"name":"Mittelbayerische Zeitung",
			"logo":{
				"@type":"ImageObject",
				"url":"https://www.mittelbayerische.de/img/mz_logo.png"
			}
		}
	}
	</script>
	
	
	
	
	<style>
		#get-screen-size { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-left { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-right { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		@media all and (min-width: 560px) { #get-screen-size { width: 560px }}
		@media all and (min-width: 740px) { #get-screen-size { width: 740px }}
		@media all and (min-width: 980px) { #get-screen-size { width: 980px }}
		@media all and (min-width: 1404px) { #get-skyskraper { width: 1404px }}
		@media all and (min-width: 1540px) { #get-skyskraper-left { width: 1540px }}
		@media all and (min-width: 1260px) { #get-skyskraper-right { width: 1260px }}

	</style>

	<link rel="apple-touch-icon-precomposed" href="/img/apple_icons/iphone-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple_icons/ipad-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple_icons/iphone-retina-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple_icons/ipad-retina-precomposed.png">
	<link rel="shortcut icon" sizes="200x200" href="/img/mzfb.png">

	
	

	
	<link rel="preload" href="/webfonts/National2NarrowWeb-Regular.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Regular.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Bold.woff2" as="font" type="font/woff2" crossorigin>
	
	<link rel="preload" href="/webfonts/National2NarrowWeb-Regular.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/7ab4c991-94bc-4c2f-86fa-cdffa7f44caf-3.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Regular.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Bold.woff" as="font" type="font/woff" crossorigin>
	
	<link rel="preload" href="/min/5B0AB5528D2C0B6ECB7EB4851ADBB4DD.css" as="style">
	<link rel="preload" href="/min/E8BBE4FCA4BAB5C10638B25912D630FA.js" as="script">

	

	<link rel="preconnect" href="//script.crazyegg.com" crossorigin>
	<link rel="preconnect" href="//static.cleverpush.com" crossorigin>
	<link rel="preconnect" href="//www.google-analytics.com" crossorigin>
	<link rel="preconnect" href="//www.googletagmanager.com" crossorigin>
	<link rel="preconnect" href="//script.ioam.de" crossorigin>
	<link rel="preconnect" href="//de.ioam.de" crossorigin>
	<link rel="preconnect" href="//ced.sascdn.com" crossorigin>
	<link rel="preconnect" href="//www7.smartadserver.com" crossorigin>
	<link rel="dns-prefetch" href="//ns.sascdn.com" crossorigin>
	<link rel="dns-prefetch" href="//code.createjs.com" crossorigin>
	
		<link rel="preconnect" href="//static-de.plista.com" crossorigin>
	

	
	<!--[if lt IE 9]>
		<script src="/js/lib/modernizr.custom.min.js"></script>
	<![endif]-->

	
	
	
		<link rel="stylesheet" type="text/css" href="/min/5B0AB5528D2C0B6ECB7EB4851ADBB4DD.css">
	

	
	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/5209.js" async></script>

	
	<script src="//static.cleverpush.com/channel/loader/K4Agw6E564vtXuJf9.js" async></script>

	
		<!-- GTM dataLayer -->
		<script>
			
			var getSSOCookie=function(){var e="; "+document.cookie;var S=e.split("; SSOID=");if(S.length==2)return S.pop().split(";").shift()};var SSOID=getSSOCookie();if(SSOID===undefined || isNaN(SSOID)){SSOID=0}var getABOIDSCookie=function(){var e="; "+document.cookie;var S=e.split("; USERABOS=");if(S.length==2)return S.pop().split(";").shift()};var ABOIDS=getABOIDSCookie();if(ABOIDS===undefined||SSOID==0){ABOIDS=[]}else{ABOIDS=ABOIDS.replace(new RegExp("%2C","g"),",");ABOIDS=ABOIDS.split(",")}

			window.dataLayer = window.dataLayer || [];
			dataLayer.push({
				'canonical_url': 'https://www.mittelbayerische.de/bayern-nachrichten/wetter-in-bayern-regen-und-gewitter-21705-art1901373.html'
				, 'ressort_type': 'nationalnews/bayern'
				, 'article_type': 'MZ2014-DPA-Artikel'
				, 'char_count': '608'
				, 'analytics_type': ''
				, 'pub_theme': ''
				, 'authors': ''
				, 'date_from': '18.04.2020 - 14:01'
				, 'inet_tags': ''
				, 'uidGuid': '78c2ea46-31b0-4ca8-b358-00bfc606d95d'
				, 'dpa_line': '/regiolinegeo/bayern/'
				, 'paid-status': 'free'
				, 'webabo': 'false'
				, 'ipabo': 'false'
				, 'logged-in': 'false'
				, 'content_type': 'Artikel'
				, 'userId': SSOID
				, 'userAbos': ABOIDS
			});
		</script>
		<!-- End GTM dataLayer -->
		<!-- Google Optimize Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PLR7PLM':true});</script>

<!-- GA Optimize without page view -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18975852-1', 'auto', {allowLinker: false});
  ga('set', 'anonymizeIp', true);
  ga('require', 'GTM-PLR7PLM');
</script>

<!-- Google Tag Manager / mittelbayerische.de -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXCMZD');</script>
<!-- End Google Tag Manager / mittelbayerische.de --> 
 </head>
<body data-page-id="21705">
	<div id="get-screen-size"></div>
	<div id="get-skyskraper"></div>
	<div id="get-skyskraper-left"></div>
	<div id="get-skyskraper-right"></div>

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXCMZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- IVW-Tag -->
<script src="https://script.ioam.de/iam.js"></script> <!-- Set MZ.initalSize values for different viewports -->
<script>
	var MZ = MZ || {};
	MZ.initialSize = 0;
	MZ.initialSizeSkyscraper = 0;
	MZ.initialSizeSkyscraperLeft = 0;
	MZ.initialSizeSkyscraperRight = 0;

	MZ.loadAds = false; //IE8

	if (window.getComputedStyle) { // (IE8 fails)
		MZ.loadAds = true; // not IE8

		// ow | siehe ticket: #11433
		// MZ.initialSize = parseInt(window.getComputedStyle(document.body,':after').getPropertyValue('content').match(/[0-9]+/)[0],10);
		MZ.initialSize = document.getElementById("get-screen-size").offsetWidth;
		MZ.initialSizeSkyscraper = (document.getElementById("get-skyskraper")!==null)?document.getElementById("get-skyskraper").offsetWidth:0;
		MZ.initialSizeSkyscraperLeft = (document.getElementById("get-skyskraper-left")!==null)?document.getElementById("get-skyskraper-left").offsetWidth:0;
		MZ.initialSizeSkyscraperRight = (document.getElementById("get-skyskraper-right")!==null)?document.getElementById("get-skyskraper-right").offsetWidth:0;

		// Set global class mz-inital-size-320 (<560)
		if (MZ.initialSize === 320) {
			document.body.className = document.body.className +' mz-inital-size-320';
		}
	}
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->
<script>
	if(MZ.initialSize === 980){
		// Container for desktop specific content (IVW Pixel etc. )
		document.write('<div class="desktop-specific" id="ivwpixel_2.0">\n');
		document.write('\x3Cscript type="text/javascript">var iam_data={"st":"donaude","cp":"MZ-Nachrichten-BayOpf","sv":"in","co":"","sc":"yes" };iom.c(iam_data,1);\x3C/script>');
	}
	else {
		// Container for mobile specific content
		document.write('<div class="mobile-specific" id="ivwpixel_2.0_mobile">\n');
		document.write('\x3Cscript type="text/javascript">var iam_data={"st":"mobmibay","cp":"MZ-MEW-Nachrichten-BayOpf","sv":"mo","co":"","sc":"yes" };iom.c(iam_data,1);\x3C/script>');
	}
	document.write('</div>\n');
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->

<script>
	var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	adlWallPaperLeft =  (w < 1160) ? 990 : 414 + (w / 2);
</script>

<script type="text/javascript" src="//ced.sascdn.com/tag/1074/smart.js"></script>

<script type="text/javascript">
	var MZ = MZ || {};
	MZ.custom = MZ.custom || {};
	MZ.custom.sas = MZ.custom.sas || {};
	MZ.custom.sas.sasNoAd = MZ.custom.sas.sasNoAd || [];
	
	// overwrite noad-func
	sas.noad = function(name){
		MZ.custom.sas.sasNoAd.push(name);
	};
</script>

<script type="text/javascript">
	var sas = sas || {};
	sas.cmd = sas.cmd || [];
	sas.cmd.push(function() {
		sas.setup({networkid:1074, domain:"//www7.smartadserver.com", async:true});
	});

	sas.cmd.push = function(t) {
		t();
	};
</script> 
	<!-- BC-VIdeo-Player-Mappings -->
	<script src="/js/bcw_playermapping.js"></script>


	<div class="mz-wrapper">
		<div id="8A57208C-C706-7145-58C6A824E51D05CB" class="layout-constrained mz-rebrush">

			
			

			<section class="advertising-outside">
				<div class="advertising-top">
					<div class="ad-supersize">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 740) {
			
				document.write("<div id='sas_28611'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527367,formatId: 28611,target: 'mzPID=21705;artID=1901373'});});\x3C/script>");
			}
		</script>
		
					</div>
				</div>
				<div class="advertising-right">
					<div class="ad-skyscraper ad-skyscraper-right">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_28612'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28612,target: 'mzPID=21705;artID=1901373'});});\x3C/script>");
			}
		</script>
		
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_28971'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28971,target: 'mzPID=21705;artID=1901373'});});\x3C/script>");
			}
		</script>
		
						
						
					</div>
				</div>
				<div class="advertising-left">
					<div class="ad-skyscraper ad-skyscraper-left">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_69448'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 69448,target: ''});});\x3C/script>");
			}
		</script>
		
						
						
					</div>
				</div>
			</section>

			<div class="article-mobile-ad">
				
			</div>

			<a href="http://intranet/" class="mz-intern hide-m hide-l">MyMz</a>
			<header role="banner" class="mz-rebrush-header">
				<nav role="navigation" class="meta-nav hide-s hide-m" aria-label="Meta Menu">
					
<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem"><a aria-selected="true" href="/">Nachrichten</a></li>
	
		<li role="menuitem"><a href="/epaper/">ePaper</a></li>
	
		<li role="menuitem" class="emphasized"><a href="https://abo.mittelbayerische.de">Abo & Service</a></li>
	
		<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a></li>
	
		<li role="menuitem" class="hidden-below-980"><a href="/unser-haus/">Unser Haus</a></li>
	
		<li role="menuitem"><a href="/anzeigen/">Anzeigen</a></li>
	
		<li role="menuitem"><a href="/hilfe/">Hilfe</a></li>
	
</ul>

<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem" class="icon-house"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a></li>
	
		<li role="menuitem" class="icon-jobs"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a></li>
	
		<li role="menuitem" class="icon-crucifix"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a></li>
	
		<li role="menuitem" class="external-link icon-shop"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a></li>
	
</ul>

				</nav>

				<div class="header-wrapper">
					<a class="logo" href="/">
						
						<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
						<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
						
					</a>
					<div class="header-intranet-link hide-s" id="header-intranet-link"><a href="http://intranet/">MyMZ</a></div>
					<a href="/meine-mz/" class="icon-user hide-l"></a>
					
					<div class="plus-wrapper hide-s hide-m">
						<div class="icon-mzplus">&nbsp;</div><span>ab 1,99 &euro; / Monat</span><a href="/m-plus/abo" class="link-button">Jetzt kostenlos testen</a> 
					</div>
					
					
				</div>

				
			<nav role="navigation" class="desktop-navigation hide-s hide-m" aria-label="Hauptnavigtion">
				
				<ul class="main-nav" role="menubar" aria-label="Hauptnavigtion">
					
					<li><a role="menuitem" href="/">Home</a>
						
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/region/">Region</a>
						
						<ul class="sub-list" role="menu" aria-label="Region">
							
					<li><a role="menuitem" href="/region/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-stadt/">Stadt Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-land/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/amberg/">Amberg</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/sport/">Sport</a>
						
						<ul class="sub-list" role="menu" aria-label="Sport">
							
					<li><a role="menuitem" href="/sport/regional/regensburg/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/amberg/">Amberg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/ssv-jahn/">SSV Jahn</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/baseball/legionaere/">Legionäre</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/eishockey/">Eishockey</a>
						
					</li>
				
					<li><a role="menuitem" href="https://www.fupa.net/oberpfalz">FuPa</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/fussball/">Fußball</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/formel1/">Formel 1</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-selected="true" aria-haspopup="true" role="menuitem" href="/bayern/">Bayern</a>
						
						<ul class="sub-list" role="menu" aria-label="Bayern">
							
					<li><a role="menuitem" href="/polizei/bayernweit/">Polizei</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/deutschland-welt/">Deutschland & Welt</a>
						
						<ul class="sub-list" role="menu" aria-label="Deutschland & Welt">
							
					<li><a role="menuitem" href="/politik/">Politik</a>
						
					</li>
				
					<li><a role="menuitem" href="/wirtschaft/">Wirtschaft</a>
						
					</li>
				
					<li><a role="menuitem" href="/panorama/">Panorama</a>
						
					</li>
				
					<li><a role="menuitem" href="/kultur/">Kultur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/themenwelten/">Themenwelten</a>
						
						<ul class="sub-list" role="menu" aria-label="Themenwelten">
							
					<li><a role="menuitem" href="/themenwelten/genuss/">Genuss</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/gesundheit/">Gesundheit </a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/familie/">Familie</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/freizeit/">Freizeit</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/natur/">Natur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a role="menuitem" href="/junge-leser/">Junge Leser</a>
						
					</li>
				
					<li><a role="menuitem" href="/fotos/">Fotos</a>
						
					</li>
				
					<li><a role="menuitem" href="https://video.mittelbayerische.de/">Videos</a>
						
					</li>
				
				</ul>

				<ul class="toggle-menu" role="menubar">
					
		<li class="icon-search hide-s hide-m"><div class="search-form large"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div></div>
	</li> 
					<li class="icon-user hide-s hide-m">
						<nav class="user-menu">
							<ul role="menu">
								
											<li><a role="menuitem" href="/meine-mz/">Anmelden</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a></li>
										
							</ul>
						</nav>
					</li>
					<li>
						<div class="navbar-toggle">
							<span class="is-visuallyhidden">Menü</span>
							<span class="block burger-button">
								<span class="block burger-inner"></span>
							</span>
						</div>
					</li>
				</ul>
			</nav>
		

				<div class="navbar-toggle mobile hide-l">
					<span class="is-visuallyhidden">Menü</span>
					<span class="block burger-button">
						<span class="block burger-inner"></span>
					</span>
				</div>

				
		<div class="search-form mobile"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div>
	</div> 
		<div class="navigation-wrapper">
			<nav role="navigation" class="expand-navigation" aria-label="Hauptnavigtion">
				<ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/">Home</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/region/">Region</a></li> 
							<li role="menuitem"><a href="/region/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-stadt/">Stadt Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-land/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/amberg/">Amberg</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/sport/">Sport</a></li> 
							<li role="menuitem"><a href="/sport/regional/regensburg/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/amberg/">Amberg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/baseball/legionaere/">Legionäre</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/eishockey/">Eishockey</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.fupa.net/oberpfalz">FuPa</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/fussball/">Fußball</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/formel1/">Formel 1</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a aria-selected="true" href="/bayern/">Bayern</a></li> 
							<li role="menuitem"><a href="/polizei/bayernweit/">Polizei</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/deutschland-welt/">Deutschland & Welt</a></li> 
							<li role="menuitem"><a href="/politik/">Politik</a>
								
							</li>
							
							<li role="menuitem"><a href="/wirtschaft/">Wirtschaft</a>
								
							</li>
							
							<li role="menuitem"><a href="/panorama/">Panorama</a>
								
							</li>
							
							<li role="menuitem"><a href="/kultur/">Kultur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/themenwelten/">Themenwelten</a></li> 
							<li role="menuitem"><a href="/themenwelten/genuss/">Genuss</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/gesundheit/">Gesundheit </a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/familie/">Familie</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/freizeit/">Freizeit</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/natur/">Natur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/junge-leser/">Junge Leser</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/fotos/">Fotos</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="https://video.mittelbayerische.de/">Videos</a>
								
							</li>
							</ul> 
						<hr>
					
				<ul class="nav-list my-mz" role="menubar">
					<li class="category" role="menuitem">
						
							<span>Meine MZ</span>
						
							<li role="menuitem"><a href="/meine-mz/">Anmelden</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Anzeigemärkte</span>
						
							<li role="menuitem"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Weitere Angebote</span>
						
							<li role="menuitem"><a href="/epaper/">ePaper</a>
								
							</li>
							
							<li role="menuitem"><a href="https://abo.mittelbayerische.de">Abo & Service</a>
								
							</li>
							
							<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a>
								
							</li>
							
							<li role="menuitem"><a href="/unser-haus/">Unser Haus</a>
								
							</li>
							
							<li role="menuitem"><a href="/anzeigen/">Anzeigen</a>
								
							</li>
							
							<li role="menuitem"><a href="/hilfe/">Hilfe</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Service</span>
						
							<li role="menuitem"><a href="/unser-haus/kontakt/">Kontakt</a>
								
							</li>
							
					</li>
				</ul>
			
			</nav>
		</div>
	<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement":
	[
		{
			"@type": "ListItem",
			"position": 1,
			"item":
			{
				"@id": "https://www.mittelbayerische.de/",
				"name": "Home"
			}
		}
		
		, {
			"@type": "ListItem",
			"position": 2,
			"item":
				{
					"@id": "https://www.mittelbayerische.de/bayern/",
					"name": "Bayern"
				}
		}
	
	]
}
</script>
<nav class="breadcrumb-nav">
	<ul class="flat">
		<li>
			<a href="/">Home</a>
		</li>
		
		<li class="last">
			<a href="/bayern/"> Bayern </a>
		</li>
		
	</ul>
</nav>

			</header>

	
	
	<section class="article article-image-780" data-id="1901373" data-type="10">

		
		

		
			<div class="article-mobile-ad">
				<div class="ad-wrapper-medium-rectangle-with-title"><span class="ad-label">Anzeige</span><div class="ad-mobile" style="margin:0 auto;">
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize === 320) {
			
				document.write("<div id='sas_28293'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 64569,pageId: 1225983,formatId: 28293,target: 'mzPID=21705;artID=1901373'});});\x3C/script>");
			}
		</script>
		</div></div> 
			</div>
		

		
		<div class="article-head">

			
			
				<h3 class="">Wetter</h3>
				<h1>Wetter in Bayern: Regen und Gewitter</h1>
				
			<p class="lead">
				Das Wetter in Bayern am Wochenende wird zunehmend regnerisch. 
			</p>
			<div class="byline">
				
					<span class="date">18. April 2020</span>
					
						<span class="time">14:01 Uhr</span>
					
			</div>
		</div>
		

		<!-- Top image and sharing box -->
		<div class="article-top">
			<!-- Sharing -->
			<div class="sharing-box">
				
				<div class="actionbar">
					<ul>
						<li class="notice"><a><span>Merken</span></a></li>
						<li class="print"><a href="javascript:window.print()"><span>Drucken</span></a></li>
						<li class="mail"><a href="/spezial/leserbrief/?article=1901373" rel="nofollow"><span>Mail an die Redaktion</span></a></li>
					</ul>
				</div>
				
			</div>

			<!-- top image // optic -->
			
		<!-- Top image -->
		<figure class="article-image article-top-image">
			

			
			
				
				<!-- Update 26.2.15: Immage size changed to 779x467px -->
				<img  class="image-loader" src="/imgserver/_thumbnails/images/34/5240500/5240477/460x276.jpg" data-breakpoints="520-779x467" alt="Wolken regnen am Alpenrand über den Bergen ab. Foto: Karl-Josef Hildenbrand/dpa/Symbolbild">
			

			
			
				<figcaption>Wolken regnen am Alpenrand über den Bergen ab. Foto: Karl-Josef Hildenbrand/dpa/Symbolbild</figcaption>
			
		</figure>
	

		</div>
		<!-- module-end -->

		
		
		
			<div class="ad-medium-rectangle-div hide-below-740">
				<div class="ad-medium-rectangle"><div>
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 740) {
			
				document.write("<div id='sas_28613'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28613,target: 'mzPID=21705,artID=1901373'});});\x3C/script>");
			}
		</script>
		</div></div> 
			</div>
		<p id="d5147724e159"><span class="article-location">München.</span>Während der Samstag laut Angaben des Deutschen Wetterdienstes (DWD) noch mit viel
   Sonne startet, soll es im Tagesverlauf gebietsweise regnen oder gewittern. Vor allem
   im westlichen Franken gibt es einzelne Schauer, im Bergland kommt es zu Gewittern.
   In der Nacht zum Sonntag ziehen der Regen und die Gewitterwolken weiter in den Nordosten
   Bayerns. Die Tiefstwerte liegen bei 12 bis 5 Grad.
</p>
<p id="d5147724e162">Ähnlich geht es am Sonntag weiter. Laut DWD kann es gebietsweise zu schauerartigem
   Regen und Gewittern kommen. Später soll es dann auflockern und die Temperaturen steigen
   auf 12 Grad im Vogtland und 21 Grad am Bodensee.
</p><div class="article-mobile-ad"></div> 
		

		<!-- Author line -->
		

		
		<div id="rawr-embed-auto"></div>

		

		
<div data-widget="plista_widget_subArticle"></div>

<script type="text/javascript">
	(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
	}({
		"publickey": "b4e6d3e4ed561df13446e27c9c0f9b24c3fd904d",
		"item": {
			"objectid": "1901373",
			"title": "Wetter in Bayern: Regen und Gewitter",
			"text": "Das Wetter in Bayern am Wochenende wird zunehmend regnerisch.",
			"url": "https://www.mittelbayerische.de/bayern-nachrichten/wetter-in-bayern-regen-und-gewitter-21705-art1901373.html",
			"img": "https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5240400/5240477/460x276.jpg",
			"category": "Wetter",
			"published_at": "1587214897",
			"updated_at": "1587214897"
		},
		"origin": "de"
	}));
</script>


		
		
		<img src="/_tracking/ta.cfm?pk=1901373&pid=21705&ugc=0&p=1&op=dsp" width="1" height="1">
	</section>

	
	<section class="ad-fullwidth hide-below-980"><div class="ad-supersize-content"><div>
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 980) {
			
				document.write("<div id='sas_28616'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527363,formatId: 28616,target: 'mzPID=21705;artID=1901373'});});\x3C/script>");
			}
		</script>
		</div></div></section> <div class="layer" id="login-layer">
	<div class="layerbox">
		<div class="close-btn"><a href="#"></a></div>
		<div class="loading-img" style="text-align:center;width:100%;"><img class="small-loading-image" src="/img/loading_small.gif"></div> <h2>Sie sind noch nicht registriert? </h2>
		<a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" class="cancel-button arrow">Neu registrieren</a>
	</div>
</div> 

			<div id="message-layer" class="layer">
				<div class="layerbox">
					<div class="close-btn"><a href="#"></a></div>
					<h2>MessageBox</h2>
					<div class="message">Nachricht</div>
				</div>
			</div>

			<!-- Footer start -->
			<section class="footer mz-rebrush-footer">
				<div class="footer-level-2">
		<ul>
			<li><a href="/region/">Region</a></li><li><a href="/sport/">Sport</a></li><li><a href="/politik/">Politik</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/panorama/">Panorama</a></li><li><a href="/kultur/">Kultur</a></li>
		</ul>
	</div> <div class="footer-level-1">
		<ul>
			<li><a href="/epaper/">ePaper</a></li><li><a href="http://abo.mittelbayerische.de" class="external-link">Abo & Service</a></li><li><a href="/meine-mz/">Meine MZ</a></li><li><a href="/anzeigen/">Märkte</a></li><li><a href="/erlebniswelt/">Erlebniswelt</a></li>
		</ul>
	</div> <div class="footer-meta">
		<ul>
			<li><a href="/unser-haus/kontakt/">Kontakt</a></li><li><a href="/hilfe/">Hilfe</a></li><li><a href="/unser-haus/mediadaten/">Mediadaten</a></li><li><a href="/unser-haus/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/unser-haus/datenschutz/">Datenschutz</a></li><li><a href="/unser-haus/agbs/">AGBs</a></li><li><a href="/unser-haus/impressum/">Impressum</a></li><li><a href="/unser-haus/">Unser Haus</a></li>
		</ul>
	</div> 
			</section>
			<!-- End of footer -->
		</div>
	</div>

	
	

		<script type="text/javascript">
			var MZ = MZ || {};
			MZ.custom = MZ.custom || {};
			MZ.custom.paywall = MZ.custom.paywall || {};
			// clearConsole and do cLog
			MZ.custom.debug = true;

			MZ.custom.currentPageId = 21705;
			MZ.custom.excludedRefererPageIds = '20117';
			MZ.custom.paywall.ssoDomain = 'https://kundenkonto.mittelbayerische.de';
			MZ.custom.paywall.loginredirurl = 'https://www.mittelbayerische.de';
			MZ.custom.paywall.accountForgotPasswordUrl = 'https://kundenkonto.mittelbayerische.de/frontend/password.php';
			MZ.custom.paywall.accountLogOut = 'https://kundenkonto.mittelbayerische.de/frontend/logout.php?service=logout/';
		</script>
	

	<script defer src="/js/lib/modernizr.custom.min.js"></script>

	
	
	
		<script defer src="/js/lib/jquery-1.12.4.min.js"></script>
		<script defer src="/js/lib/jquery-ui-1.12.1.min.js"></script>
	

	
	
	
		<script defer src="/min/E8BBE4FCA4BAB5C10638B25912D630FA.js"></script>
	
		<script defer src="/js/lib/tsvideoplayer-new.min.js"></script>
	
		<script type="text/javascript">
			/* CONFIGURATION START */
			var _ain = {
				id: "2015"
				, postid: "1901373"
				, maincontent: "section.article"
				, title: "Wetter in Bayern: Regen und Gewitter"
				, pubdate: "2020-04-18T12:01:37Z"
				, sections: "Bayern>Nachrichten"
				, tags: ""
				, comments: "0"
				, access_level: "free"
				, article_type: "Artikel"
				, reader_type: "anonymous"
				, image: "https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5240400/5240476/fb_1200x.jpg"
			};

			
				/* Start Post-ID prefixing logic */

				var prefix = 'art';

				var dateFrom = new Date('04/18/2020');
				var prefixedDateStart = new Date('04/18/2019');

				if (dateFrom >= prefixedDateStart) {
					_ain.postid = prefix + _ain.postid;
				}

				/* End Post-ID prefixing logic */
			

			_ain.trackauto = true;

			/* CONFIGURATION END */
			(function (d, s) {
				var sf = d.createElement(s);
				sf.type = 'text/javascript';
				sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');
		</script>
		

		<script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=default-widget&st=0&vt=inl"></script>
		<script type="text/javascript">
			var rawrConfig = {
				locationMetaData: {
					ident: '1338',
					articleId: 1901373,
					modified: new Date(1587222097000).toISOString(),
					tags: []
				}
			};
		</script>
	

	
	
		
		
	

	
	
	
	

	
	
</body>
</html> 