<!doctype html>
<!--[if IE 8 ]><html lang="de" class="ie8"><![endif]-->
<!--[if IE 9 ]><html lang="de" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>Aufwind für Schwarz-Grün in NRW - Signal für den Bund? - Politik - Nachrichten - Mittelbayerische</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="NOINDEX, FOLLOW, NOODP">
<meta name="verify-v1" content="k+UrQqtGhwztVypS4IvXmYRTVPpotTFrh0vobPjNc+E=">
<meta name="revisit-after" content="1 days">
<meta name="google-site-verification" content="Vn0JFHihEHTLOWuePaECPRPPaPGU5xjbTzuo0_4YMUU">
<meta name="generator" content="SiteFusion MX V3.0, http://www.sitefusion.de/, nbsp GmbH">
<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
<meta name="Author" content="mittelbayerische.de">
<meta name="description" content="Auf der politischen Deutschland-Karte könnte es bald noch mehr schwarz-grüne Flecken geben. In Schleswig-Holstein und Nordrhein-Westfalen zeichnen sich Bündnisse von CDU und Grünen ab. Kann das auch eine Blaupause für den Bund sein?">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/6050700/6050747/fb_1200x.jpg">
<meta name="twitter:title" content="Aufwind für Schwarz-Grün in NRW - Signal für den Bund?">
<meta name="twitter:site" content="@mz_de">
<meta name="twitter:description" content="Auf der politischen Deutschland-Karte könnte es bald noch mehr schwarz-grüne Flecken geben. In Schleswig-Holstein und Nordrhein-Westfalen zeichnen sich Bündnisse von CDU und Grünen ab. Kann das auch eine Blaupause für den Bund sein?">
<meta name="p:domain_verify" content="777744b0374bf69758dffabfb731123a">
<meta property="fb:admins" content="319314670603">
<meta property="fb:pages" content="319314670603">
<meta property="fb:app_id" content="1477242209236271">
<meta property="og:image:width" content="1200">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:locale" content="de_DE">
<meta property="og:url" content="https://www.mittelbayerische.de/politik-nachrichten/aufwind-fuer-schwarz-gruen-in-nrw-signal-fuer-den-bund-21771-art2124686.html">
<meta property="og:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/6050700/6050747/fb_1200x.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Aufwind für Schwarz-Grün in NRW - Signal für den Bund?">
<meta property="og:site_name" content="Mittelbayerische Zeitung">
<meta property="og:description" content="Auf der politischen Deutschland-Karte könnte es bald noch mehr schwarz-grüne Flecken geben. In Schleswig-Holstein und Nordrhein-Westfalen zeichnen sich Bündnisse von CDU und Grünen ab. Kann das auch eine Blaupause für den Bund sein?">
<meta property="cleverpush:description" content="Auf der politischen Deutschland-Karte könnte es bald noch mehr schwarz-grüne Flecken geben. In Schleswig-Holstein und Nordrhein-Westfalen zeichnen sich Bündnisse von CDU und Grünen ab. Kann das auch eine Blaupause für den Bund sein?">
<meta property="lp:article:published_time" content="2022-05-26T09:50:00Z">
<meta property="lp:article:modified_time" content="2022-05-26T09:50:00Z">
<meta property="lp:tag" content="['sw_Parteien','sw_Landtag','sw_Wahlen','g_Nordrhein-Westfalen','g_Schleswig-Holstein','g_Deutschland','sw_#ltwnrw','sw_CDU','sw_Grüne','sw_KORR-Bericht']">
<meta property="lp:url" content="https://www.mittelbayerische.de/politik-nachrichten/aufwind-fuer-schwarz-gruen-in-nrw-signal-fuer-den-bund-21771-art2124686.html">
<meta property="lp:wordcount" content="919">
<meta property="lp:paywall_user" content="0">
<meta property="lp:video" content="0">
<meta property="article:published_time" content="2022-05-26T09:50:00Z">
<meta property="article:modified_time" content="2022-05-26T09:50:00Z">
<meta property="article:tag" content="sw_Parteien">
<meta property="article:tag" content="sw_Landtag">
<meta property="article:tag" content="sw_Wahlen">
<meta property="article:tag" content="g_Nordrhein-Westfalen">
<meta property="article:tag" content="g_Schleswig-Holstein">
<meta property="article:tag" content="g_Deutschland">
<meta property="article:tag" content="sw_#ltwnrw">
<meta property="article:tag" content="sw_CDU">
<meta property="article:tag" content="sw_Grüne">
<meta property="article:tag" content="sw_KORR-Bericht">
<meta property="article:tag" content="politik-nachrichten">
<meta property="article:section" content="politik">
<meta property="k5a:subscriber" content="0">
<meta property="k5a:wordcount" content="919">
<meta property="k5a:login" content="false">
<meta property="k5a:video" content="0">
<meta property="k5a:paid" content="false">
<link rel="canonical" href="https://www.mittelbayerische.de/politik-nachrichten/aufwind-fuer-schwarz-gruen-in-nrw-signal-fuer-den-bund-21771-art2124686.html">
<link rel="manifest" href="/manifest.webmanifest">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
<link rel="shortcut icon" sizes="200x200" href="/img/mzfb.png">
<link rel="apple-touch-icon-precomposed" href="/img/apple_icons/iphone-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple_icons/ipad-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple_icons/iphone-retina-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple_icons/ipad-retina-precomposed.png">
<link rel="preload" href="//app.usercentrics.eu/browser-ui/latest/loader.js" as="script">
<link rel="preload" href="//privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js" as="script">
<link rel="preload" href="//data-ae99031d75.mittelbayerische.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-ae99031d75.mittelbayerische.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="//data-79b61f918a.mittelbayerische.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="//data-79b61f918a.mittelbayerische.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="/min/14FAAB02D02049CF7B0229AE8E6E8C59.css" as="style">
<link rel="preload" href="/min/60C53A0B0A8ECBB99A5B5BD34693DC44.js" as="script">
<link rel="preload" href="//ced.sascdn.com/tag/1074/smart.js" as="script">
<link rel="preload" href="/webfonts/National2Web-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/webfonts/National2Web-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/webfonts/National2NarrowWeb-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/webfonts/7ab4c991-94bc-4c2f-86fa-cdffa7f44caf-3.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/webfonts/National2Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/webfonts/National2Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preconnect" href="//t.mittelbayerische.de" crossorigin>
<link rel="preconnect" href="//static-eu.cleverpush.com" crossorigin>
<link rel="preconnect" href="//tm.mittelbayerische.de" crossorigin>
<link rel="preconnect" href="//ced.sascdn.com" crossorigin>
<link rel="preconnect" href="//ns.sascdn.com" crossorigin>
<link rel="preconnect" href="//ced-ns.sascdn.com" crossorigin>
<link rel="preconnect" href="//creatives.sascdn.com" crossorigin>
<link rel="preconnect" href="//www7.smartadserver.com" crossorigin>
<link rel="preconnect" href="//app.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//api.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//aggregator.service.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//graphql.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//privacy-proxy-server.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//privacy-proxy.usercentrics.eu" crossorigin>
<link rel="preconnect" href="//static-de.plista.com" crossorigin>
<link rel="dns-prefetch" href="//code.createjs.com" crossorigin>
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.mittelbayerische.de/politik-nachrichten/aufwind-fuer-schwarz-gruen-in-nrw-signal-fuer-den-bund-21771-art2124686.html"
},
"headline":"Aufwind für Schwarz-Grün in NRW - Signal für den Bund?",
"description":"Auf der politischen Deutschland-Karte könnte es bald noch mehr schwarz-grüne Flecken geben. In Schleswig-Holstein und Nordrhein-Westfalen zeichnen sich Bündnisse von CDU und Grünen ab. Kann das auch eine Blaupause für den Bund sein?",
"image":[
"https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/6050700/6050747/fb_1200x.jpg"
],
"datePublished":"Thu, 26 May 2022 07:50:00 GMT",
"dateModified":"Thu, 26 May 2022 07:50:00 GMT",
"author":{
"@type":"Person",
"name":"Dorothea Hülsmeier, Jörg Blank, Sönke Möhl, Henning Otte und Andrea Löbbecke, dpa"
},
"publisher":{
"@type":"Organization",
"name":"Mittelbayerische Zeitung",
"logo":{
"@type":"ImageObject",
"url":"https://www.mittelbayerische.de/img/mz_logo.png"
}
}
}
</script>
<script>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</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//tm.mittelbayerische.de/knc8iytm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXCMZD');</script>
<script id="usercentrics-cmp" data-settings-id="AC8qtsTLW" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<script>
uc.blockOnly([
"VJNO26pZe", // Dailymotion
"8Nxb4ZtSa", // DataWrapper
"rkUcEjuoWm", // Facebook Audience
"ko1w5PpFl", // Facebook Pixel
"XYQZBUojc", // Facebook Social Plugin
"r5-Z_erQ0", // Facebook Videos
"S1pcEj_jZX", // Google Maps
"SyUQ54odobQ", // Instagram
"HkYNq4sdjbm", // Google Web Fonts
"4UGBLUJUN", // Mixcloud
"j7Igy6o8D", // Open Street Maps
"9Q2qrmB3", // Pinterest
"nhLMP6qX", //Podigee
"cv9bw3QAq", //Playbuzz
"HyP_q4sdobm", //Soundcloud
"T7-yEXGyq", //Thinglink
"Z0TcXjY0P", //TikTok
"BJTzqNi_i-m", //Twitter
"HyEX5Nidi-m", //Vimeo
"BJz7qNsdj-7", //Youtube Video
]);
</script>
<script type="text/plain" data-usercentrics-id="Hkq1Xar5V" data-usercentrics="CleverPush" src="//static-eu.cleverpush.com/channel/loader/K4Agw6E564vtXuJf9.js"></script>
<script type="text/plain" data-usercentrics-id="G7YhwGijw" data-usercentrics="Mojito" src="https://dist.mittelbayerische.de/js/mojito.js"></script>
<script type="text/javascript" src="https://dist.mittelbayerische.de/js/dataAPI.js"></script>
<!--[if lt IE 9]>
<script src="/js/lib/modernizr.custom.min.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" href="/min/14FAAB02D02049CF7B0229AE8E6E8C59.css">
<style>
#get-screen-size { position: absolute; top:-9999px; visibility: hidden; width:320px; }
#get-skyskraper { position: absolute; top:-9999px; visibility: hidden; width:320px; }
#get-skyskraper-left { position: absolute; top:-9999px; visibility: hidden; width:320px; }
#get-skyskraper-right { position: absolute; top:-9999px; visibility: hidden; width:320px; }
@media all and (min-width: 560px) { #get-screen-size { width: 560px }}
@media all and (min-width: 740px) { #get-screen-size { width: 740px }}
@media all and (min-width: 980px) { #get-screen-size { width: 980px }}
@media all and (min-width: 1404px) { #get-skyskraper { width: 1404px }}
@media all and (min-width: 1540px) { #get-skyskraper-left { width: 1540px }}
@media all and (min-width: 1260px) { #get-skyskraper-right { width: 1260px }}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2453938172585338" crossorigin="anonymous"></script>
</head>
<body data-page-id="21771">
<div id="get-screen-size"></div>
<div id="get-skyskraper"></div>
<div id="get-skyskraper-left"></div>
<div id="get-skyskraper-right"></div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXCMZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="//data-ae99031d75.mittelbayerische.de/iomm/latest/bootstrap/loader.js"></script>
<script src="//data-79b61f918a.mittelbayerische.de/iomm/latest/bootstrap/loader.js"></script>
<!-- Set MZ.initalSize values for different viewports -->
<script>
var MZ = MZ || {};
MZ.initialSize = 0;
MZ.initialSizeSkyscraper = 0;
MZ.initialSizeSkyscraperLeft = 0;
MZ.initialSizeSkyscraperRight = 0;
MZ.loadAds = false; //IE8
if (window.getComputedStyle) { // (IE8 fails)
MZ.loadAds = true; // not IE8
// ow | siehe ticket: #11433
// MZ.initialSize = parseInt(window.getComputedStyle(document.body,':after').getPropertyValue('content').match(/[0-9]+/)[0],10);
MZ.initialSize = document.getElementById("get-screen-size").offsetWidth;
MZ.initialSizeSkyscraper = (document.getElementById("get-skyskraper")!==null)?document.getElementById("get-skyskraper").offsetWidth:0;
MZ.initialSizeSkyscraperLeft = (document.getElementById("get-skyskraper-left")!==null)?document.getElementById("get-skyskraper-left").offsetWidth:0;
MZ.initialSizeSkyscraperRight = (document.getElementById("get-skyskraper-right")!==null)?document.getElementById("get-skyskraper-right").offsetWidth:0;
// Set global class mz-inital-size-320 (<560)
if (MZ.initialSize === 320) {
document.body.className = document.body.className +' mz-inital-size-320';
}
}
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->
<div id="ivwpixel">
<script>
if(MZ.initialSize === 980){
// Container for desktop specific content (IVW Pixel etc. )
document.getElementById('ivwpixel').setAttribute('class', 'desktop-specific');
document.getElementById('ivwpixel').setAttribute('id', 'ivwpixel_2.0');
IOMm('configure', { st: 'donaude', dn: 'data-79b61f918a.mittelbayerische.de', mh:5 });IOMm('pageview', { cp: 'MZ-Nachrichten-Politik', co: '' });
} else {
// Container for mobile specific content
document.getElementById('ivwpixel').setAttribute('class', 'mobile-specific');
document.getElementById('ivwpixel').setAttribute('id', 'ivwpixel_2.0_mobile');
IOMm('configure', { st: 'mobmibay', dn: 'data-ae99031d75.mittelbayerische.de', mh:5 });IOMm('pageview', { cp: 'MZ-MEW-Nachrichten-Politik', co: '' });
}
</script>
</div>
<!-- IVW-tags fuer Mobile and Desktop / END -->
<script>
var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
adlWallPaperLeft = (w < 1160) ? 990 : 414 + (w / 2);
</script>
<script type="text/javascript" src="//ced.sascdn.com/tag/1074/smart.js" async></script>
<script type="text/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({networkid:1074, domain:"//www7.smartadserver.com", async:true});
});
sas.call = sas.call || function(){};
</script>
<script type="text/javascript">
var MZ = MZ || {};
MZ.custom = MZ.custom || {};
MZ.custom.sas = MZ.custom.sas || {};
MZ.custom.sas.sasNoAd = MZ.custom.sas.sasNoAd || [];
// overwrite noad-func
sas.cmd.push(function(){
sas.noad = function(name){
MZ.custom.sas.sasNoAd.push(name);
};
});
</script>
<!-- BC-VIdeo-Player-Mappings -->
<script src="/js/bcw_playermapping.js"></script>
<div class="mz-wrapper">
<div id="EE2321E9-B9CA-402F-883AD8982FA5FF97" class="layout-constrained mz-rebrush has-consent">
<section class="advertising-outside">
<div class="advertising-top">
<div class="ad-supersize">
<div id='sas_28611'></div>
<script type="text/javascript">
if(MZ.loadAds && MZ.initialSize >= 740) {
var call_2F015B4B6D0A41BFBF09366CC01B9702 = {siteId: 65307,pageId: 1382133,formatId: 28611,target: 'mzPID=21771;artID=2124686', async: true};
call_2F015B4B6D0A41BFBF09366CC01B9702["target"] = call_2F015B4B6D0A41BFBF09366CC01B9702["target"].replace(",",";")+";"+sasTarget;
call_2F015B4B6D0A41BFBF09366CC01B9702["target"] = call_2F015B4B6D0A41BFBF09366CC01B9702["target"].split(";").filter(function (el) {return el != "";}).join(";");
sas.cmd.push(function() {sas.call('std', call_2F015B4B6D0A41BFBF09366CC01B9702);});
}
</script>
</div>
</div>
<div class="advertising-right">
<div class="ad-skyscraper ad-skyscraper-right">
<div id='sas_28612'></div>
<script type="text/javascript">
if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
var call_C5FB3AD8A85E47DC8BE4916410472516 = {siteId: 65307,pageId: 1382133,formatId: 28612,target: 'mzPID=21771;artID=2124686', async: true};
call_C5FB3AD8A85E47DC8BE4916410472516["target"] = call_C5FB3AD8A85E47DC8BE4916410472516["target"].replace(",",";")+";"+sasTarget;
call_C5FB3AD8A85E47DC8BE4916410472516["target"] = call_C5FB3AD8A85E47DC8BE4916410472516["target"].split(";").filter(function (el) {return el != "";}).join(";");
sas.cmd.push(function() {sas.call('std', call_C5FB3AD8A85E47DC8BE4916410472516);});
}
</script>
<div id='sas_28971'></div>
<script type="text/javascript">
if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
var call_160E29E9C54E4033A64E3A8DD50745DD = {siteId: 65307,pageId: 1382133,formatId: 28971,target: 'mzPID=21771;artID=2124686', async: true};
call_160E29E9C54E4033A64E3A8DD50745DD["target"] = call_160E29E9C54E4033A64E3A8DD50745DD["target"].replace(",",";")+";"+sasTarget;
call_160E29E9C54E4033A64E3A8DD50745DD["target"] = call_160E29E9C54E4033A64E3A8DD50745DD["target"].split(";").filter(function (el) {return el != "";}).join(";");
sas.cmd.push(function() {sas.call('std', call_160E29E9C54E4033A64E3A8DD50745DD);});
}
</script>
</div>
</div>
<div class="advertising-left">
<div class="ad-skyscraper ad-skyscraper-left">
<div id='sas_69448'></div>
<script type="text/javascript">
if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
var call_1E29A21B49BB4DB7966E18AE3647053F = {siteId: 65307,pageId: 1382133,formatId: 69448,target: '', async: true};
call_1E29A21B49BB4DB7966E18AE3647053F["target"] = call_1E29A21B49BB4DB7966E18AE3647053F["target"].replace(",",";")+";"+sasTarget;
call_1E29A21B49BB4DB7966E18AE3647053F["target"] = call_1E29A21B49BB4DB7966E18AE3647053F["target"].split(";").filter(function (el) {return el != "";}).join(";");
sas.cmd.push(function() {sas.call('std', call_1E29A21B49BB4DB7966E18AE3647053F);});
}
</script>
</div>
</div>
</section>
<div class="article-mobile-ad">
<div class="ad-mobile" style="margin:0 auto;;">
<div id='sas_53270'></div>
<script type="text/javascript">
if(MZ.loadAds && MZ.initialSize === 320) {
var call_59C5A249FF7643A6B65A7C5D81128CC4 = {siteId: 64569,pageId: 1411187,formatId: 53270,target: 'mzPID=21771;artID=2124686', async: true};
call_59C5A249FF7643A6B65A7C5D81128CC4["target"] = call_59C5A249FF7643A6B65A7C5D81128CC4["target"].replace(",",";")+";"+sasTarget;
call_59C5A249FF7643A6B65A7C5D81128CC4["target"] = call_59C5A249FF7643A6B65A7C5D81128CC4["target"].split(";").filter(function (el) {return el != "";}).join(";");
sas.cmd.push(function() {sas.call('std', call_59C5A249FF7643A6B65A7C5D81128CC4);});
}
</script>
</div>
</div>
<a href="https://mittelbayerischerverlag.sharepoint.com/" class="mz-intern hide-m hide-l">MyMz</a>
<header role="banner" class="mz-rebrush-header">
<nav role="navigation" class="meta-nav hide-s hide-m" aria-label="Meta Menu">
<ul role="menubar" aria-label="Meta Menu">
<li role="menuitem"><a aria-selected="true" href="/">Nachrichten</a></li>
<li role="menuitem"><a href="/epaper/">ePaper</a></li>
<li role="menuitem" class="emphasized"><a href="https://abo.mittelbayerische.de">Abo & Service</a></li>
<li role="menuitem"><a href="/anzeigen/">Anzeigen</a></li>
<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a></li>
<li role="menuitem" class="hidden-below-980"><a href="/unser-haus/">Unser Haus</a></li>
<li role="menuitem"><a href="/hilfe/">Hilfe</a></li>
</ul>
<ul role="menubar" aria-label="Meta Menu">
<li role="menuitem" class="icon-house"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a></li>
<li role="menuitem" class="icon-jobs"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a></li>
<li role="menuitem" class="icon-crucifix"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a></li>
<li role="menuitem" class="external-link icon-shop"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a></li>
<li role="menuitem"><a href="/newsletter/">Newsletter</a></li>
<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a></li>
<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a></li>
</ul>
</nav>
<div class="header-wrapper">
<a class="logo" href="/">
<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
</a>
<span class="logo app is-hidden">
<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
</span>
<div class="header-intranet-link hide-s" id="header-intranet-link"><a href="https://mittelbayerischerverlag.sharepoint.com/">MyMZ</a></div>
<a href="/meine-mz/" class="icon-user hide-l"></a>
<div class="plus-wrapper hide-s hide-m">
<div class="icon-mzplus">&nbsp;</div><a href="https://abo.mittelbayerische.de/probeabo-webabo-mit-m-plus.html" class="link-button" data-clickeventaction="click-button" data-clickeventcategory="internalAd" data-clickeventlabel="1 Monat für 0,99 € TESTEN" data-clickeventproperty="Header">1 Monat für 0,99 € TESTEN</a>
</div>
</div>
<nav role="navigation" class="desktop-navigation hide-s hide-m" aria-label="Hauptnavigtion">
<ul class="main-nav" role="menubar" aria-label="Hauptnavigtion">
<li><a role="menuitem" href="/">Home</a>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/region/">Region</a>
<ul class="sub-list" role="menu" aria-label="Region">
<li><a role="menuitem" href="/region/cham/">Cham</a>
</li>
<li><a role="menuitem" href="/region/regensburg-stadt/">Stadt Regensburg</a>
</li>
<li><a role="menuitem" href="/region/regensburg-land/">Regensburg</a>
</li>
<li><a role="menuitem" href="/region/kelheim/">Kelheim</a>
</li>
<li><a role="menuitem" href="/region/neumarkt/">Neumarkt</a>
</li>
<li><a role="menuitem" href="/region/schwandorf/">Schwandorf</a>
</li>
<li><a role="menuitem" href="/region/amberg/">Amberg</a>
</li>
</ul>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/sport/">Sport</a>
<ul class="sub-list" role="menu" aria-label="Sport">
<li><a role="menuitem" href="/sport/tabellen/">Tabellen</a>
</li>
<li><a role="menuitem" href="/sport/regional/regensburg/">Regensburg</a>
</li>
<li><a role="menuitem" href="/sport/regional/cham/">Cham</a>
</li>
<li><a role="menuitem" href="/sport/regional/kelheim/">Kelheim</a>
</li>
<li><a role="menuitem" href="/sport/regional/neumarkt/">Neumarkt</a>
</li>
<li><a role="menuitem" href="/sport/regional/schwandorf/">Schwandorf</a>
</li>
<li><a role="menuitem" href="/sport/regional/amberg/">Amberg</a>
</li>
<li><a role="menuitem" href="/sport/regional/ssv-jahn/">SSV Jahn</a>
</li>
<li><a role="menuitem" href="/sport/regional/baseball/legionaere/">Legionäre</a>
</li>
<li><a role="menuitem" href="/sport/regional/eishockey/">Eishockey</a>
</li>
<li><a role="menuitem" href="https://www.fupa.net/oberpfalz">FuPa</a>
</li>
<li><a role="menuitem" href="/sport/fussball/">Fußball</a>
</li>
<li><a role="menuitem" href="/sport/formel1/">Formel 1</a>
</li>
</ul>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/bayern/">Bayern</a>
<ul class="sub-list" role="menu" aria-label="Bayern">
<li><a role="menuitem" href="/polizei/bayernweit/">Polizei</a>
</li>
</ul>
</li>
<li><a aria-selected="true" aria-haspopup="true" role="menuitem" href="/deutschland-welt/">Deutschland & Welt</a>
<ul class="sub-list" role="menu" aria-label="Deutschland & Welt">
<li><a aria-selected="true" role="menuitem" href="/politik/">Politik</a>
</li>
<li><a role="menuitem" href="/wirtschaft/">Wirtschaft</a>
</li>
<li><a role="menuitem" href="/panorama/">Panorama</a>
</li>
<li><a role="menuitem" href="/kultur/">Kultur</a>
</li>
</ul>
</li>
<li><a aria-haspopup="true" role="menuitem" href="/themenwelten/">Themenwelten</a>
<ul class="sub-list" role="menu" aria-label="Themenwelten">
<li><a role="menuitem" href="/themenwelten/genuss/">Genuss</a>
</li>
<li><a role="menuitem" href="/themenwelten/gesundheit/">Gesundheit </a>
</li>
<li><a role="menuitem" href="/themenwelten/familie/">Familie</a>
</li>
<li><a role="menuitem" href="/themenwelten/freizeit/">Freizeit</a>
</li>
<li><a role="menuitem" href="/themenwelten/natur/">Natur</a>
</li>
</ul>
</li>
<li><a role="menuitem" href="/junge-leser/">Junge Leser</a>
</li>
<li><a role="menuitem" href="/fotos/">Fotos</a>
</li>
<li><a role="menuitem" href="https://video.mittelbayerische.de/">Videos</a>
</li>
</ul>
<ul class="toggle-menu" role="menubar">
<li class="icon-search hide-s hide-m"><div class="search-form large"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div></div>
</li>
<li class="icon-user hide-s hide-m">
<nav class="user-menu">
<ul role="menu">
<li><a role="menuitem" href="/meine-mz/">Anmelden</a></li>
<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a></li>
<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a></li>
</ul>
</nav>
</li>
<li>
<div class="navbar-toggle">
<span class="is-visuallyhidden">Menü</span>
<span class="block burger-button">
<span class="block burger-inner"></span>
</span>
</div>
</li>
</ul>
</nav>
<div class="navbar-toggle mobile hide-l">
<span class="is-visuallyhidden">Menü</span>
<span class="block burger-button">
<span class="block burger-inner"></span>
</span>
</div>
<div class="search-form mobile"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div>
</div>
<div class="navigation-wrapper">
<nav role="navigation" class="expand-navigation" aria-label="Hauptnavigtion">
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/">Home</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/region/">Region</a></li>
<li role="menuitem"><a href="/region/cham/">Cham</a>
</li>
<li role="menuitem"><a href="/region/regensburg-stadt/">Stadt Regensburg</a>
</li>
<li role="menuitem"><a href="/region/regensburg-land/">Regensburg</a>
</li>
<li role="menuitem"><a href="/region/kelheim/">Kelheim</a>
</li>
<li role="menuitem"><a href="/region/neumarkt/">Neumarkt</a>
</li>
<li role="menuitem"><a href="/region/schwandorf/">Schwandorf</a>
</li>
<li role="menuitem"><a href="/region/amberg/">Amberg</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/sport/">Sport</a></li>
<li role="menuitem"><a href="/sport/tabellen/">Tabellen</a>
</li>
<li role="menuitem"><a href="/sport/regional/regensburg/">Regensburg</a>
</li>
<li role="menuitem"><a href="/sport/regional/cham/">Cham</a>
</li>
<li role="menuitem"><a href="/sport/regional/kelheim/">Kelheim</a>
</li>
<li role="menuitem"><a href="/sport/regional/neumarkt/">Neumarkt</a>
</li>
<li role="menuitem"><a href="/sport/regional/schwandorf/">Schwandorf</a>
</li>
<li role="menuitem"><a href="/sport/regional/amberg/">Amberg</a>
</li>
<li role="menuitem"><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
</li>
<li role="menuitem"><a href="/sport/regional/baseball/legionaere/">Legionäre</a>
</li>
<li role="menuitem"><a href="/sport/regional/eishockey/">Eishockey</a>
</li>
<li role="menuitem"><a href="https://www.fupa.net/oberpfalz">FuPa</a>
</li>
<li role="menuitem"><a href="/sport/fussball/">Fußball</a>
</li>
<li role="menuitem"><a href="/sport/formel1/">Formel 1</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/bayern/">Bayern</a></li>
<li role="menuitem"><a href="/polizei/bayernweit/">Polizei</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a aria-selected="true" href="/deutschland-welt/">Deutschland & Welt</a></li>
<li role="menuitem"><a aria-selected="true" href="/politik/">Politik</a>
</li>
<li role="menuitem"><a href="/wirtschaft/">Wirtschaft</a>
</li>
<li role="menuitem"><a href="/panorama/">Panorama</a>
</li>
<li role="menuitem"><a href="/kultur/">Kultur</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/themenwelten/">Themenwelten</a></li>
<li role="menuitem"><a href="/themenwelten/genuss/">Genuss</a>
</li>
<li role="menuitem"><a href="/themenwelten/gesundheit/">Gesundheit </a>
</li>
<li role="menuitem"><a href="/themenwelten/familie/">Familie</a>
</li>
<li role="menuitem"><a href="/themenwelten/freizeit/">Freizeit</a>
</li>
<li role="menuitem"><a href="/themenwelten/natur/">Natur</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/junge-leser/">Junge Leser</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="/fotos/">Fotos</a>
</li>
</ul>
<ul class="nav-list" role="menubar">
<li class="category" role="menuitem"><a href="https://video.mittelbayerische.de/">Videos</a>
</li>
</ul>
<hr>
<ul class="nav-list my-mz" role="menubar">
<li class="category" role="menuitem">
<span>Meine MZ</span>
<li role="menuitem"><a href="/meine-mz/">Anmelden</a>
</li>
<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a>
</li>
<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a>
</li>
</li>
</ul>
<ul class="nav-list " role="menubar">
<li class="category" role="menuitem">
<span>Anzeigemärkte</span>
<li role="menuitem"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a>
</li>
<li role="menuitem"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a>
</li>
<li role="menuitem"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a>
</li>
<li role="menuitem"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a>
</li>
<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a>
</li>
<li role="menuitem"><a href="/newsletter/">Newsletter</a>
</li>
<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a>
</li>
<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a>
</li>
</li>
</ul>
<ul class="nav-list " role="menubar">
<li class="category" role="menuitem">
<span>Weitere Angebote</span>
<li role="menuitem"><a href="/epaper/">ePaper</a>
</li>
<li role="menuitem"><a href="https://abo.mittelbayerische.de">Abo & Service</a>
</li>
<li role="menuitem"><a href="/anzeigen/">Anzeigen</a>
</li>
<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a>
</li>
<li role="menuitem"><a href="/unser-haus/">Unser Haus</a>
</li>
<li role="menuitem"><a href="/hilfe/">Hilfe</a>
</li>
</li>
</ul>
<ul class="nav-list " role="menubar">
<li class="category" role="menuitem">
<span>Service</span>
<li role="menuitem"><a href="/unser-haus/kontakt/">Kontakt</a>
</li>
</li>
</ul>
</nav>
</div>
<div class="banner-mobile-plus">
<div class="icon-mzplus"></div>
<a href="/m-plus/">Hier finden Sie alle Artikel</a>
</div>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.mittelbayerische.de/",
"name": "Home"
}
}
, {
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.mittelbayerische.de/deutschland-welt/",
"name": "Deutschland & Welt"
}
}
, {
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.mittelbayerische.de/politik/",
"name": "Politik"
}
}
]
}
</script>
<nav class="breadcrumb-nav">
<ul class="flat">
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/deutschland-welt/">
Deutschland & Welt
</a>
</li>
<li class="last">
<a href="/politik/">
Politik
</a>
</li>
</ul>
</nav>
</header>
<section class="article article-image-780" data-id="2124686" data-type="10">
<div class="article-mobile-ad">
</div>
<div class="article-head">
<h1>
<span class="article-subline">Parteien</span>
Aufwind für Schwarz-Grün in NRW - Signal für den Bund?
</h1>
<p class="lead">
Auf der politischen Deutschland-Karte könnte es bald noch mehr schwarz-grüne Flecken geben. In Schleswig-Holstein und Nordrhein-Westfalen zeichnen sich Bündnisse von CDU und Grünen ab. Kann das auch eine Blaupause für den Bund sein?
<br/><span class="external-author">Dorothea Hülsmeier, Jörg Blank, Sönke Möhl, Henning Otte und Andrea Löbbecke, dpa</span>
</p>
<div class="byline">
<span class="date">26. Mai 2022</span>
<span class="time">11:50 Uhr</span>
</div>
</div>
<!-- Top image and sharing box -->
<div class="article-top">
<!-- Sharing -->
<div class="sharing-box">
<div class="actionbar">
<ul>
<li class="notice"><a><span>Merken</span></a></li>
<li class="print"><a href="javascript:window.print()"><span>Drucken</span></a></li>
<li class="mail"><a href="/spezial/leserbrief/?article=2124686" rel="nofollow"><span>Mail an die Redaktion</span></a></li>
</ul>
</div>
</div>
<!-- top image // optic -->
<!-- Top image -->
<figure class="article-image article-top-image">
<img class="image-loader" src="/imgserver/_thumbnails/images/34/6050700/6050748/480x270.jpg" data-breakpoints="520-800x450" alt="Für die Union im Bund ist Schwarz-Grün ein neuer Hoffnungsschimmer.">
<figcaption>Für die Union im Bund ist Schwarz-Grün ein neuer Hoffnungsschimmer.<span class="image-source"> Foto: Patrick Pleul/Patrick Pleul/dpa</span></figcaption>
</figure>
</div>
<!-- module-end -->
<p id="d10178069e193"><span class="article-location">Berlin.</span>Fr&uuml;her Feindbild, heute Partner: Schwarz-gr&uuml;ne B&uuml;ndnisse haben in Deutschland Aufwind. In Nordrhein-Westfalen machen CDU und Gr&uuml;ne Tempo f&uuml;r das erwartete erste schwarz-gr&uuml;ne B&uuml;ndnis im bev&ouml;lkerungsreichsten Bundesland. Auch Schleswig-Holstein steuert auf ein solches Zweierb&uuml;ndnis zu. </p><p id="d10178069e196">In Hessen und Baden-W&uuml;rttemberg funktionieren Koalitionen zwischen CDU und Gr&uuml;nen schon seit Jahren. F&uuml;r die Union im Bund ist Schwarz-Gr&uuml;n ein neuer Hoffnungsschimmer.</p><p id="d10178069e199">Angesichts der von SPD, Gr&uuml;nen und FDP geschmiedeten Ampel-Koalition nach der Bundestagswahl hatten manche schon von einem anstehenden sozialdemokratischen Jahrzehnt geschw&auml;rmt. Doch f&uuml;r den neuen CDU-Chef Friedrich Merz und die Union haben die unerwartet deutlichen Erfolge der Christdemokraten bei den Wahlen in NRW und Schleswig-Holstein die Ausgangslage nun verbessert.</p><p id="d10178069e202">Auch wegen des abgek&uuml;hlten Verh&auml;ltnisses zur FDP sehen CDU-Strategen mit den m&ouml;glichen schwarz-gr&uuml;nen Koalitionen in D&uuml;sseldorf und Kiel ein wichtiges Signal f&uuml;r den Bund und die n&auml;chste regul&auml;re Bundestagswahl 2025.</p><h2 data-blurry="">&bdquo;Koalition der Zukunft&ldquo;</h2><p id="d10178069e205"></p><p id="d10178069e212">F&uuml;r CDU-Vorstandsmitglied Serap G&uuml;ler ist Schwarz-Gr&uuml;n bereits die &bdquo;Koalition der Zukunft&ldquo;. &bdquo;In der aktuellen Situation w&auml;re eine schwarz-gr&uuml;ne Koalition im Bund definitiv besser f&uuml;r das Land als die Ampel&ldquo;, sagte die einstige NRW-Integrationsstaatssekret&auml;rin der &bdquo;Rheinischen Post&ldquo;.</p><p id="d10178069e215">Der Politik-Wissenschaftler Karl-Rudolf Korte sieht zwar auch die &bdquo;Zeit reif&ldquo; f&uuml;r Schwarz-Gr&uuml;n als &bdquo;neue B&uuml;rgerlichkeit in der Mitte&ldquo;. Er schr&auml;nkt aber ein: &bdquo;Ob das ein Modell ist f&uuml;r die kommende Bundestagswahl, das w&auml;re viel zu weit gegriffen.&ldquo; Koalitionspolitisch sei NRW manchmal Vorreiter f&uuml;r den Bund gewesen. Aber noch nie habe es in NRW eine &bdquo;lager&uuml;bergreifende&ldquo; Koalition gegeben. &bdquo;Das w&auml;re die allererste.&ldquo;</p><p id="d10178069e218">CDU-Bundeschef Merz wird ein gutes Verh&auml;ltnis zu den im Volk beliebten Gr&uuml;nen-Bundesministern Robert Habeck und Annalena Baerbock nachgesagt. Doch in der CDU-F&uuml;hrungsetage wissen sie auch, dass viele Mitglieder in den L&auml;ndern einen Ann&auml;herungskurs hin zu den Gr&uuml;nen skeptisch sehen. Sie gelten dort immer noch als klassische linke Partei. Auch deswegen sei etwa ein schwarz-gr&uuml;nes B&uuml;ndnis in NRW so wichtig: Dort k&ouml;nne man demonstrieren, dass es auch eine reibungslosere Zusammenarbeit mit den Gr&uuml;nen geben k&ouml;nnte.</p><h2 data-blurry="">Nordrhein-Westfalen</h2><p id="d10178069e221"></p><p id="d10178069e227">Am Sonntag wollen CDU und Gr&uuml;ne &uuml;ber die Aufnahme von Koalitionsverhandlungen im bundesweit gr&ouml;&szlig;ten Industrieland entscheiden - und die Zeichen daf&uuml;r stehen gut. Zwei fast gleichaltrige und pragmatische Spitzenpolitiker f&uuml;hren die Parteien an: Ministerpr&auml;sident Hendrik W&uuml;st (46) hat sich schon fr&uuml;h beim gr&uuml;nen Kernanliegen eines vorgezogenen Kohleausstieges bis 2030 als beweglich erwiesen und sich das ehrgeizige Datum ebenfalls auf die Fahnen geschrieben. Gr&uuml;nen-Landeschefin Mona Neubaur (44) hat zwar keine Parlaments- und Regierungserfahrung, aber sie baut seit Jahren Br&uuml;cken zu Wirtschaft und Industrie, gilt als ausgleichend - und als kommunikationsstark.</p><p id="d10178069e230">Dennoch halten sich die Gr&uuml;nen auch eine m&ouml;gliche Ampel mit den Wahlverlierern SPD und FDP offen. Sie wollen nicht um jeden Preis die politische Ehe mit der CDU eingehen. Auch Neubaur sagt: &bdquo;Wir sind uns bewusst, dass die jetzt folgenden Gespr&auml;che keine einfachen werden und von allen Beteiligten zum Teil weite Wege verlangen.&ldquo; Besonders in bei der Inneren Sicherheit tun sich noch Gr&auml;ben auf. Die CDU will die Law-and-Order-Politik des beliebten und wohl auch k&uuml;nftigen Innenministers Herbert Reul fortsetzen.</p><p id="d10178069e234">Doch CDU und Gr&uuml;ne haben sich in den vergangenen Jahren auch ver&auml;ndert. Das Klischee des besonders linken Gr&uuml;nen-Landesverbandes l&auml;sst sich ebenso wenig noch halten wie das von der besonders konservativen CDU. &bdquo;Beide sind in der Realpolitik angekommen&ldquo;, sagt Politologe Korte. Die Gr&uuml;nen seien von einer &bdquo;Verbotspartei&ldquo; zu einer &bdquo;Macherpartei&ldquo; geworden. Und die CDU sei trotz ihrer &auml;lteren W&auml;hlerschaft f&auml;hig, eine nachhaltige und &bdquo;enkelf&auml;hige Politik&ldquo; zu machen. In NRW k&ouml;nnte nach Worten Kortes so &bdquo;eine Lern-Koalition in Zeiten von Vielfach-Krisen&ldquo; entstehen.</p><h2 data-blurry="">Schleswig-Holstein</h2><p id="d10178069e237"></p><p id="d10178069e243">CDU und Gr&uuml;ne im Norden kennen sich aus f&uuml;nf Jahren Jamaika-Koalition gemeinsam mit der FDP. Als CDU-Ministerpr&auml;sident Daniel G&uuml;nther das Projekt 2017 in Angriff nahm, war die Skepsis auf beiden Seiten gro&szlig;. Heute sprechen bei Union und Gr&uuml;nen alle F&uuml;hrungskr&auml;fte von einem guten und vertrauensvollen Miteinander. Das soll jetzt mit Schwarz-Gr&uuml;n pur auf eine neue Ebene gebracht werden. Beide Seiten sind aus Jamaika gest&auml;rkt hervorgegangen. Bei einem Landesparteitag der Gr&uuml;nen machte die F&uuml;hrungsriege aber klar, dass angesichts nur eines fehlendes Sitzes der CDU zur absoluten Mehrheit die B&auml;ume auch nicht in den Himmel wachsen.</p><p id="d10178069e246">F&uuml;r G&uuml;nther (48) ist das Projekt schwarz-gr&uuml;n eine Herzensangelegenheit. Es entspricht seiner Sicht auf eine moderne CDU. Schleswig-Holstein soll Vorreiter der Energiewende in Deutschland sein und bleiben. Im Sondierungspapier mit den Gr&uuml;nen ist bereits vereinbart, dass das Nord-Bundesland das &bdquo;erste klimaneutrale Industrieland&ldquo; werden soll. Die Gr&uuml;nen in NRW mit seinen fast 18 Millionen Einwohnern wollen noch h&ouml;her hinaus: Sie wollen NRW zur ersten klimaneutralen Industrieregion Europas machen.</p><h2 data-blurry="">Hessen</h2><p id="d10178069e249"></p><p id="d10178069e255">Hessen war 2014 das erste deutsche Fl&auml;chenland mit einer schwarz-gr&uuml;nen Regierungskoalition. Dass dies gelang, daran hat der scheidende CDU-Ministerpr&auml;sident Volker Bouffier einen gro&szlig;en Anteil. Er schaffte es, als guter Zuh&ouml;rer und geschickter Verhandler ein stabiles und zumindest nach au&szlig;en hin &uuml;berwiegend konfliktfreies B&uuml;ndnis zu schmieden, das inzwischen schon in seiner zweiten Auflage zusammenarbeitet.</p><p id="d10178069e259">Ob die Regierungskoalition auch ohne ihren Erfinder Bouffier weiter gut zusammenarbeitet, wird sich ab 31. Mai zeigen. Dann soll der amtierende Landtagspr&auml;sident Boris Rhein zum Nachfolger Bouffiers gew&auml;hlt werden. Die gr&uuml;ne Fraktion hat bereits ihre volle Unterst&uuml;tzung zugesagt. Die ist auch n&ouml;tig, denn Schwarz-Gr&uuml;n regiert nur mit einem Mandat Mehrheit.</p><h2 data-blurry="">Baden-W&uuml;rttemberg</h2><p id="d10178069e262"></p><p id="d10178069e268">Vor elf Jahren durchbrach Winfried Kretschmann die jahrzehntelange Dominanz der CDU im S&uuml;dwesten und wurde erster gr&uuml;ner Ministerpr&auml;sident in Deutschland. Zuerst regierte er mit der SPD und seit 2016 mit der CDU als Juniorpartner. Der mittlerweile 74-J&auml;hrige ist f&uuml;r die Union Fluch und Segen zugleich. Der wertkonservative Landesvater macht der CDU im reichen Autoland die W&auml;hler abspenstig, aber das Regieren mit ihm ist f&uuml;r die Christdemokraten immerhin ertr&auml;glich.</p><p id="d10178069e271">Nach dem Absturz der Union bei der Landtagswahl 2021 h&auml;tte Kretschmann auch zur Ampel wechseln k&ouml;nnen. Doch der gr&uuml;ne Oberrealo mag Bew&auml;hrtes und blieb bei Gr&uuml;n-Schwarz. Sp&auml;testens 2026 will Kretschmann sich aufs Altenteil zur&uuml;ckziehen. Als Nachfolger wird Cem &Ouml;zdemir (56), seines Zeichens gr&uuml;ner Bundeslandwirtschaftsminister, gehandelt.</p>
<div class="article-box">
<p>
<br>
Weitere Artikel aus diesem Ressort finden Sie unter <a href="/politik/">Politik</a>.
</p>
</div>
<script defer src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<div class="article-box" id="glomex-player">
<glomex-player data-integration-id="4059a11gky35ft43" act="initially-hidden"></glomex-player>
</div>
<!-- Author line -->
<img src="/_tracking/ta.cfm?pk=2124686&pid=21771&ugc=0&p=1&op=dsp" width="1" height="1">
</section>
<div class="layer" id="login-layer">
<div class="layerbox">
<div class="close-btn"><a href="#"></a></div>
<div class="loading-img" style="text-align:center;width:100%;"><img class="small-loading-image" src="/img/loading_small.gif"></div>
<h2>Sie sind noch nicht registriert? </h2>
<a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" class="cancel-button arrow">Neu registrieren</a>
</div>
</div>
<div id="message-layer" class="layer">
<div class="layerbox">
<div class="close-btn"><a href="#"></a></div>
<h2>MessageBox</h2>
<div class="message">Nachricht</div>
</div>
</div>
<!-- Footer start -->
<section class="footer mz-rebrush-footer">
<div class="footer-level-2">
<ul>
<li><a href="/region/">Region</a></li><li><a href="/sport/">Sport</a></li><li><a href="/politik/">Politik</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/panorama/">Panorama</a></li><li><a href="/kultur/">Kultur</a></li>
</ul>
</div>
<div class="footer-level-1">
<ul>
<li><a href="/epaper/">ePaper</a></li><li><a href="https://abo.mittelbayerische.de" class="external-link">Abo & Service</a></li><li><a href="/meine-mz/">Meine MZ</a></li><li><a href="/anzeigen/">Märkte</a></li><li><a href="/erlebniswelt/">Erlebniswelt</a></li>
</ul>
</div>
<div class="footer-meta">
<ul>
<li><a href="/unser-haus/kontakt/">Kontakt</a></li><li><a href="/hilfe/">Hilfe</a></li><li><a href="/unser-haus/mediadaten/">Mediadaten</a></li><li><a href="/unser-haus/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/unser-haus/datenschutz/">Datenschutz</a></li><li><a href="#" onclick="UC_UI.showSecondLayer();return false;">Datenschutz-Einstellungen</a></li><li><a href="/unser-haus/agbs/">AGBs</a></li><li><a href="/unser-haus/impressum/">Impressum</a></li><li><a href="/unser-haus/">Unser Haus</a></li>
</ul>
</div>
</section>
<!-- End of footer -->
<script type="text/javascript" id="selligent-D28A4AB3-AB45-4F9B-BC5D1FD8B781B1DA">
var selligentSiteType = (MZ.loadAds && MZ.initialSize >= 740)?"Desktop":"Mobile";
var selligentSiteHTML = '<span class="SITE-floorad-'+selligentSiteType+'"></span>';
var Obj = document.getElementById('selligent-D28A4AB3-AB45-4F9B-BC5D1FD8B781B1DA');
if(Obj.outerHTML){
Obj.outerHTML=selligentSiteHTML;
} else { // if outerHTML isn't supported
var tmpObj=document.createElement("div");
tmpObj.innerHTML='<!--D28A4AB3-AB45-4F9B-BC5D1FD8B781B1DA-->';
ObjParent=Obj.parentNode;
ObjParent.replaceChild(tmpObj,Obj);
ObjParent.innerHTML=ObjParent.innerHTML.replace('<div><!--D28A4AB3-AB45-4F9B-BC5D1FD8B781B1DA--></div>',selligentSiteHTML);
}
</script>
</div>
</div>
<script type="text/javascript">
var MZ = MZ || {};
MZ.custom = MZ.custom || {};
MZ.smartAdContent = MZ.smartAdContent || [];
MZ.custom.paywall = MZ.custom.paywall || {};
// clearConsole and do cLog
MZ.custom.debug = true;
MZ.custom.currentPageId = 21771;
MZ.custom.excludedRefererPageIds = '20117';
MZ.custom.paywall.ssoDomain = 'https://kundenkonto.mittelbayerische.de';
MZ.custom.paywall.loginredirurl = 'https://www.mittelbayerische.de';
MZ.custom.paywall.accountForgotPasswordUrl = 'https://kundenkonto.mittelbayerische.de/frontend/password.php';
MZ.custom.paywall.accountLogOut = 'https://kundenkonto.mittelbayerische.de/frontend/logout.php?service=logout/';
</script>
<script src="/js/lib/modernizr.custom.min.js"></script>
<script src="/js/lib/jquery-1.12.4.min.js"></script>
<script src="/js/lib/jquery-ui-1.12.1.min.js"></script>
<script src="/min/60C53A0B0A8ECBB99A5B5BD34693DC44.js"></script>
<script src="/js/lib/tsvideoplayer-new.min.js"></script>
<script type="text/javascript">
MZ.custom.adbanners.checkBanners = function () {};
MZ.custom.sas.checkSASNoAd = function () {
var curCheckSASNoAdTime = new Date().getTime() / 1000;
var doTimeOut = false;
if (MZ.custom.sas.sasNoAd.length) {
MZ.custom.sas.sasNoAd.forEach(function (name) {
var banner = $("#" + name);
if(banner.length){
// wenn banner in einem der parents
var adDivs = banner.parents(".ad-wrapper-medium-rectangle-with-title, .ad-mobile, .ad-fullwidth, .ad-medium-rectangle-item, .ad-supersize, .ad-supersize-billboard");
// banner komplett entfernen
banner.remove();
// gibt es einen parent container
if (adDivs.length) {
// pruefen ob noch Elemente mit id sas_ existieren
var otherBanner = $("> *", adDivs).filter(function () { return this.id.match(/sas_[0-9]+/); })
// fuer jeden banner, der nicht angezeigt werden soll, wird diese funktion aufgerufen
// wurden alle banner entfernt, kann der container beim letzten banner ausgeblendet werden
// ist mindestens ein banner weiterhin auszugeben kommt es nicht zum ausblenden des containers
if (otherBanner.length == 0) {
adDivs.hide();
if (adDivs.attr("class") == "ad-supersize-billboard") {
if (adDivs.parents(".ad-fireplace").height() <= 0) {
adDivs.parents(".ad-fireplace").hide();
}
}
}
}
}
});
MZ.custom.sas.sasNoAd = [];
}
if ((curCheckSASNoAdTime - MZ.custom.sas.checkSASNoAdTime) < 60) {
doTimeOut = true;
}
if (doTimeOut) {
setTimeout(MZ.custom.sas.checkSASNoAd, 1000);
}
}
</script>
</body>
</html>
