<!doctype html>
<!--[if IE 8 ]> <html lang="de" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="de" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de"> <!--<![endif]-->
<head>
	
	<meta charset="UTF-8" />
	<link rel="Shortcut Icon" type="image/ico" href="/favicon.ico" />
	<title>Salvini zeigt sich im Schuldenstreit dickköpfig - Politik - Nachrichten - Mittelbayerische</title>
	
		<link rel="canonical" href="https://www.mittelbayerische.de/politik-nachrichten/salvini-zeigt-sich-im-schuldenstreit-dickkoepfig-21771-art1789889.html">
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /> 
	<meta http-equiv="content-Type" content="text/html; charset=utf-8" /> 
	<meta property="fb:admins" content="319314670603" /> 
	<meta property="fb:pages" content="319314670603" /> 
	<meta name="Author" content="mittelbayerische.de" /> 
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0" /> 
	<meta name="generator" content="SiteFusion MX V3.0, http://www.sitefusion.de/, nbsp GmbH" /> 
	<meta name="robots" content="NOINDEX, FOLLOW, NOODP" /> 
	<meta name="google-site-verification" content="Vn0JFHihEHTLOWuePaECPRPPaPGU5xjbTzuo0_4YMUU" /> 
	<meta name="revisit-after" content="1 days" /> 
	<meta name="description" content="Der Schuldenkurs der Regierung in Rom sorgt in Brüssel für Sorge. Italiens Innenminister Matteo Salvini vertraut in diesem Streit vor allem auf die eigene Dickköpfigkeit." /> 
	<meta name="verify-v1" content="k+UrQqtGhwztVypS4IvXmYRTVPpotTFrh0vobPjNc+E=" /> 
	<meta property="og:site_name" content="Mittelbayerische Zeitung" /> 
	<meta property="og:locale" content="de_DE" /> 
	<meta property="og:description" content="Der Schuldenkurs der Regierung in Rom sorgt in Brüssel für Sorge. Italiens Innenminister Matteo Salvini vertraut in diesem Streit vor allem auf die eigene Dickköpfigkeit." /> 
	<meta property="og:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/4782100/4782120/fb_1200x.jpg" /> 
	<meta property="og:image:type" content="image/jpeg" /> 
	<meta property="og:url" content="https://www.mittelbayerische.de/politik-nachrichten/salvini-zeigt-sich-im-schuldenstreit-dickkoepfig-21771-art1789889.html" /> 
	<meta property="og:image:width" content="1200" /> 
	<meta property="og:type" content="article" /> 
	<meta property="og:title" content="Salvini zeigt sich im Schuldenstreit dickköpfig" /> 
				<meta name="twitter:site" content="@mz_de" />
			
				<meta name="twitter:description" content="Der Schuldenkurs der Regierung in Rom sorgt in Brüssel für Sorge. Italiens Innenminister Matteo Salvini vertraut in diesem Streit vor allem auf die eigene Dickköpfigkeit." />
			
				<meta name="twitter:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/4782100/4782120/fb_1200x.jpg" />
			
				<meta name="twitter:card" content="summary_large_image" />
			
				<meta name="twitter:title" content="Salvini zeigt sich im Schuldenstreit dickköpfig" />
			
				<meta name="p:domain_verify" content="777744b0374bf69758dffabfb731123a" />
			

	
	<meta property="fb:app_id" content="1477242209236271" />

	

	
	

	
	
	
	<script type="application/ld+json">
	{
		"@context":"http://schema.org",
		"@type":"NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.mittelbayerische.de/politik-nachrichten/salvini-zeigt-sich-im-schuldenstreit-dickkoepfig-21771-art1789889.html"
		},
		"headline":"Salvini zeigt sich im Schuldenstreit dickköpfig",
		"description":"Der Schuldenkurs der Regierung in Rom sorgt in Brüssel für Sorge. Italiens Innenminister Matteo Salvini vertraut in diesem Streit vor allem auf die eigene Dickköpfigkeit.",
		"image":[
			"https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/4782100/4782120/fb_1200x.jpg"
		],
		"datePublished":"Sat, 01 Jun 2019 19:21:57 GMT",
		"dateModified":"Sat, 01 Jun 2019 19:21:57 GMT",
		"author":{
			"@type":"Person",
			"name":"MZ"
		},
		"publisher":{
			"@type":"Organization",
			"name":"Mittelbayerische Zeitung",
			"logo":{
				"@type":"ImageObject",
				"url":"https://www.mittelbayerische.de/img/mz_logo.png"
			}
		}
	}
	</script>

	
	
	
	<style>
		#get-screen-size { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-left { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-right { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		@media all and (min-width: 560px) { #get-screen-size { width: 560px }}
		@media all and (min-width: 740px) { #get-screen-size { width: 740px }}
		@media all and (min-width: 980px) { #get-screen-size { width: 980px }}
		@media all and (min-width: 1404px) { #get-skyskraper { width: 1404px }}
		@media all and (min-width: 1540px) { #get-skyskraper-left { width: 1540px }}
		@media all and (min-width: 1260px) { #get-skyskraper-right { width: 1260px }}

	</style>

	<link rel="apple-touch-icon-precomposed" href="/img/apple_icons/iphone-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple_icons/ipad-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple_icons/iphone-retina-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple_icons/ipad-retina-precomposed.png">
	<link rel="shortcut icon" sizes="200x200" href="/img/mzfb.png">


	
	
		<link rel="stylesheet" type="text/css" href="/min/2DA4EC17E62F5AD795F2681A9CB32C2D.css">
	

	
	<script src="/js/lib/modernizr.custom.min.js"></script>

	
	
	
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
		<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.3/jquery-ui.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="/js/lib/jquery-1.11.3.min.js">\x3C/script>');
			window.jQuery || document.write('<script src="/js/lib/jquery-ui-1.11.3.min.js">\x3C/script>');
		</script>
	

	
	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/5209.js" async="async"></script>

	
	<script src="https://static.cleverpush.com/channel/loader/K4Agw6E564vtXuJf9.js" async></script>

	
		<!-- GTM dataLayer -->
		<script>
			window.dataLayer = window.dataLayer || [];
			dataLayer.push({
				'canonical_url': 'https://www.mittelbayerische.de/politik-nachrichten/salvini-zeigt-sich-im-schuldenstreit-dickkoepfig-21771-art1789889.html'
				, 'ressort_type': ''
				, 'article_type': 'MZ2014-DPA-Artikel'
				, 'char_count': '1776'
				, 'analytics_type': ''
				, 'pub_theme': ''
				, 'authors': ''
				, 'date_from': '01.06.2019 - 18:21'
				, 'inet_tags': ''
				, 'uidGuid': 'c7ed8cf0-5472-4cd2-8b83-ad3e9d4957f0'
				, 'dpa_line': '/infoline_rs/politik/ausland/'
				, 'paid-status': 'free'
				, 'webabo': 'false'
				, 'ipabo': 'false'
				, 'logged-in': 'false'
				, 'content_type': 'Artikel'
			});
		</script>
		<!-- End GTM dataLayer -->
		<!-- Google Optimize Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PLR7PLM':true});</script>

<!-- GA Optimize without page view -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18975852-1', 'auto', {allowLinker: false});
  ga('set', 'anonymizeIp', true);
  ga('require', 'GTM-PLR7PLM');
</script>

<!-- Google Tag Manager / mittelbayerische.de -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXCMZD');</script>
<!-- End Google Tag Manager / mittelbayerische.de --> 
 
			<script type="text/javascript" src="//cdn.stroeerdigitalgroup.de/metatag/live/OMS_mittelbayerische/metaTag.min.js"></script>
			<script language="JavaScript" type="text/javascript">
			
				SDG.Publisher.setZone('nationalnews/politik');
			
			</script>

			<script type="text/javascript">
				var oms_site = 'oms.donau.de';
				var oms_zone = 'nationalnews/politik';
				omsv_centered=true;
			</script>

			
			<script>
				(function () {
					var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
						native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.async = true;
					s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + native_zone + '&w=' + native_site;
					var sc = document.getElementsByTagName('script')[0];
					sc.parentNode.insertBefore(s, sc);
				})();
			</script>
		</head>
<body data-page-id="21771">
	<div id="get-screen-size"></div>
	<div id="get-skyskraper"></div>
	<div id="get-skyskraper-left"></div>
	<div id="get-skyskraper-right"></div>

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXCMZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- IVW-Tag -->
<script src="https://script.ioam.de/iam.js"></script> <!-- Set MZ.initalSize values for different viewports -->
<script>
	var MZ = MZ || {};
	MZ.initialSize = 0;
	MZ.initialSizeSkyscraper = 0;
	MZ.initialSizeSkyscraperLeft = 0;
	MZ.initialSizeSkyscraperRight = 0;

	MZ.loadAds = false; //IE8

	if (window.getComputedStyle) { // (IE8 fails)
		MZ.loadAds = true; // not IE8

		// ow | siehe ticket: #11433
		// MZ.initialSize = parseInt(window.getComputedStyle(document.body,':after').getPropertyValue('content').match(/[0-9]+/)[0],10);
		MZ.initialSize = document.getElementById("get-screen-size").offsetWidth;
		MZ.initialSizeSkyscraper = (document.getElementById("get-skyskraper")!==null)?document.getElementById("get-skyskraper").offsetWidth:0;
		MZ.initialSizeSkyscraperLeft = (document.getElementById("get-skyskraper-left")!==null)?document.getElementById("get-skyskraper-left").offsetWidth:0;
		MZ.initialSizeSkyscraperRight = (document.getElementById("get-skyskraper-right")!==null)?document.getElementById("get-skyskraper-right").offsetWidth:0;

		// Set global class mz-inital-size-320 (<560)
		if (MZ.initialSize === 320) {
			document.body.className = document.body.className +' mz-inital-size-320';
		}
	}
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->
<script>
	if(MZ.initialSize === 980){
		// Container for desktop specific content (IVW Pixel etc. )
		document.write('<div class="desktop-specific" id="ivwpixel_2.0">\n');
		document.write('\x3Cscript type="text/javascript">var iam_data={"st":"donaude","cp":"MZ-Nachrichten-Politik","sv":"in","co":"","sc":"yes" };iom.c(iam_data,1);\x3C/script>');
	}
	else {
		// Container for mobile specific content
		document.write('<div class="mobile-specific" id="ivwpixel_2.0_mobile">\n');
		document.write('\x3Cscript type="text/javascript">var iam_data={"st":"mobmibay","cp":"MZ-MEW-Nachrichten-Politik","sv":"mo","co":"","sc":"yes" };iom.c(iam_data,1);\x3C/script>');
	}
	document.write('</div>\n');
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->

<script>
	var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	adlWallPaperLeft =  (w < 1160) ? 990 : 414 + (w / 2);
</script>

<script type="text/javascript" src="//ced.sascdn.com/tag/1074/smart.js"></script>

<script type="text/javascript">
	// overwrite noad-func
	sas.noad = function(name){
		var banner = $("#"+name);

		// wenn banner in einem der parents
		var adDivs = banner.parents(".ad-wrapper-medium-rectangle-with-title, .ad-mobile, .ad-fullwidth, .ad-medium-rectangle-item, .ad-supersize, .ad-supersize-billboard");

		// banner komplett entfernen
		banner.remove();

		// gibt es einen parent container
		if(adDivs.length){
			// pruefen ob noch Elemente mit id sas_ existieren
			var otherBanner = $("> *", adDivs).filter(function(){ return this.id.match(/sas_[0-9]+/); })

			// fuer jeden banner, der nicht angezeigt werden soll, wird diese funktion aufgerufen
			// wurden alle banner entfernt, kann der container beim letzten banner ausgeblendet werden
			// ist mindestens ein banner weiterhin auszugeben kommt es nicht zum ausblenden des containers
			if(otherBanner.length == 0){
				adDivs.hide();
				if(adDivs.attr("class") == "ad-supersize-billboard"){
					if(adDivs.parents(".ad-fireplace").height() <= 0){
						adDivs.parents(".ad-fireplace").hide();
					}
				}
			}
		}
	};
</script>

<script type="text/javascript">
	var sas = sas || {};
	sas.cmd = sas.cmd || [];
	sas.cmd.push(function() {
		sas.setup({networkid:1074, domain:"//www7.smartadserver.com", async:true});
	});

	sas.cmd.push = function(t) {
		t();
	};
</script> 
	<!-- BC-VIdeo-Player-Mappings -->
	<script src="/js/bcw_playermapping.js"></script>


	<div class="mz-wrapper">
		<div id="C8E1902A-E010-085E-A66823387BCDE319" class="layout-constrained mz-rebrush">

			
			

			<script type="text/javascript">
				$( document ).ready(function() {
					if(typeof $.cookie('usecookies') == 'undefined' ){
						document.getElementById("C8E1902A-E010-085E-A66823387BCDE319").insertAdjacentHTML('afterbegin',"				<div class='mod-cookie show'>					<p>Diese Webseite nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen. Wenn Sie die Webseite weiternutzen, stimmen Sie der Nutzung von Cookies zu.</p>					<a class='link-button white blue-border close-button' href='javascript:MZ.custom.cookies.useCookies();'><span>Einverstanden</span></a>					<a class='arrow default-margin-left' href='https:\/\/www.mittelbayerische.de\/unser-haus\/datenschutz\/'>Mehr erfahren</a>				</div>			");
					}
				});
			</script>

			<section class="advertising-outside">
				<div class="advertising-top">
					<div class="ad-supersize">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 740) {
			
				document.write("<div id='sas_28611'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527365,formatId: 28611,target: 'mzPID=21771'});});\x3C/script>");
			}
		</script>
		
					</div>
				</div>
				<div class="advertising-right">
					<div class="ad-skyscraper ad-skyscraper-right">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_28612'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527365,formatId: 28612,target: 'mzPID=21771'});});\x3C/script>");
			}
		</script>
		
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_28971'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527365,formatId: 28971,target: 'mzPID=21771'});});\x3C/script>");
			}
		</script>
		
						
						
					</div>
				</div>
				<div class="advertising-left">
					<div class="ad-skyscraper ad-skyscraper-left">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_69448'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527365,formatId: 69448,target: ''});});\x3C/script>");
			}
		</script>
		
						
						
					</div>
				</div>
			</section>

			<div class="article-mobile-ad">
				
			</div>

			<a href="http://intranet/" class="mz-intern hide-m hide-l">MyMz</a>
			<header role="banner" class="mz-rebrush-header">
				<nav role="navigation" class="meta-nav hide-s hide-m" aria-label="Meta Menu">
					
<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem"><a aria-selected="true" href="/">Nachrichten</a></li>
	
		<li role="menuitem"><a href="/epaper/">ePaper</a></li>
	
		<li role="menuitem" class="emphasized"><a href="https://abo.mittelbayerische.de">Abo & Service</a></li>
	
		<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a></li>
	
		<li role="menuitem" class="hidden-below-980"><a href="/unser-haus/">Unser Haus</a></li>
	
		<li role="menuitem"><a href="/anzeigen/">Anzeigen</a></li>
	
		<li role="menuitem"><a href="/hilfe/">Hilfe</a></li>
	
</ul>

<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem" class="icon-house"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a></li>
	
		<li role="menuitem" class="icon-jobs"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a></li>
	
		<li role="menuitem" class="icon-crucifix"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a></li>
	
		<li role="menuitem" class="external-link icon-shop"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a></li>
	
</ul>

				</nav>

				<div class="header-wrapper">
					<a class="logo" href="/">
						
						<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
						<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
						
					</a>
					<div class="header-intranet-link hide-s" id="header-intranet-link"><a href="http://intranet/">MyMZ</a></div>
					<a href="/meine-mz/" class="icon-user hide-l"></a>
					
					<div class="plus-wrapper hide-s hide-m">
						<div class="icon-mzplus"></div><span>ab 1,99 € / Monat</span><a href="https://abo.mittelbayerische.de/m-plus/" class="link-button">Jetzt kostenlos testen</a> 
					</div>
					
					
				</div>

				
			<nav role="navigation" class="desktop-navigation hide-s hide-m" aria-label="Hauptnavigtion">
				
				<ul class="main-nav" role="menubar" aria-label="Hauptnavigtion">
					
					<li><a role="menuitem" href="/">Home</a>
						
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/region/">Region</a>
						
						<ul class="sub-list" role="menu" aria-label="Region">
							
					<li><a role="menuitem" href="/region/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-stadt/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-land/">Landkreis Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/amberg/">Amberg</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/sport/">Sport</a>
						
						<ul class="sub-list" role="menu" aria-label="Sport">
							
					<li><a role="menuitem" href="/sport/regional/regensburg/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/amberg/">Amberg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/ssv-jahn/">SSV Jahn</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/baseball/legionaere/">Legionäre</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/eishockey/">Eishockey</a>
						
					</li>
				
					<li><a role="menuitem" href="https://www.fupa.net/oberpfalz">FuPa</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/fussball/">Fußball</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/formel1/">Formel 1</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/bayern/">Bayern</a>
						
						<ul class="sub-list" role="menu" aria-label="Bayern">
							
					<li><a role="menuitem" href="/polizei/bayernweit/">Polizei</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-selected="true" aria-haspopup="true" role="menuitem" href="/deutschland-welt/">Deutschland & Welt</a>
						
						<ul class="sub-list" role="menu" aria-label="Deutschland & Welt">
							
					<li><a aria-selected="true" role="menuitem" href="/politik/">Politik</a>
						
					</li>
				
					<li><a role="menuitem" href="/wirtschaft/">Wirtschaft</a>
						
					</li>
				
					<li><a role="menuitem" href="/panorama/">Panorama</a>
						
					</li>
				
					<li><a role="menuitem" href="/kultur/">Kultur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/themenwelten/">Themenwelten</a>
						
						<ul class="sub-list" role="menu" aria-label="Themenwelten">
							
					<li><a role="menuitem" href="/themenwelten/genuss/">Genuss</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/gesundheit/">Gesundheit </a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/familie/">Familie</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/freizeit/">Freizeit</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/natur/">Natur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a role="menuitem" href="/junge-leser/">Junge Leser</a>
						
					</li>
				
					<li><a role="menuitem" href="/fotos/">Fotos</a>
						
					</li>
				
					<li><a role="menuitem" href="https://video.mittelbayerische.de/">Videos</a>
						
					</li>
				
				</ul>

				<ul class="toggle-menu" role="menubar">
					
		<li class="icon-search hide-s hide-m"><div class="search-form large"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div></div>
	</li> 
					<li class="icon-user hide-s hide-m">
						<nav class="user-menu">
							<ul role="menu">
								
											<li><a role="menuitem" href="/meine-mz/">Anmelden</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a></li>
										
							</ul>
						</nav>
					</li>
					<li>
						<div class="navbar-toggle">
							<span class="is-visuallyhidden">Menü</span>
							<span class="block burger-button">
								<span class="block burger-inner"></span>
							</span>
						</div>
					</li>
				</ul>
			</nav>
		

				<div class="navbar-toggle mobile hide-l">
					<span class="is-visuallyhidden">Menü</span>
					<span class="block burger-button">
						<span class="block burger-inner"></span>
					</span>
				</div>

				
		<div class="search-form mobile"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div>
	</div> 
		<div class="navigation-wrapper">
			<nav role="navigation" class="expand-navigation" aria-label="Hauptnavigtion">
				<ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/">Home</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/region/">Region</a></li> 
							<li role="menuitem"><a href="/region/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-stadt/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-land/">Landkreis Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/amberg/">Amberg</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/sport/">Sport</a></li> 
							<li role="menuitem"><a href="/sport/regional/regensburg/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/amberg/">Amberg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/baseball/legionaere/">Legionäre</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/eishockey/">Eishockey</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.fupa.net/oberpfalz">FuPa</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/fussball/">Fußball</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/formel1/">Formel 1</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/bayern/">Bayern</a></li> 
							<li role="menuitem"><a href="/polizei/bayernweit/">Polizei</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a aria-selected="true" href="/deutschland-welt/">Deutschland & Welt</a></li> 
							<li role="menuitem"><a aria-selected="true" href="/politik/">Politik</a>
								
							</li>
							
							<li role="menuitem"><a href="/wirtschaft/">Wirtschaft</a>
								
							</li>
							
							<li role="menuitem"><a href="/panorama/">Panorama</a>
								
							</li>
							
							<li role="menuitem"><a href="/kultur/">Kultur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/themenwelten/">Themenwelten</a></li> 
							<li role="menuitem"><a href="/themenwelten/genuss/">Genuss</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/gesundheit/">Gesundheit </a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/familie/">Familie</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/freizeit/">Freizeit</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/natur/">Natur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/junge-leser/">Junge Leser</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/fotos/">Fotos</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="https://video.mittelbayerische.de/">Videos</a>
								
							</li>
							</ul> 
						<hr>
					
				<ul class="nav-list my-mz" role="menubar">
					<li class="category" role="menuitem">
						
							<span>Meine MZ</span>
						
							<li role="menuitem"><a href="/meine-mz/">Anmelden</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Anzeigemärkte</span>
						
							<li role="menuitem"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Weitere Angebote</span>
						
							<li role="menuitem"><a href="/epaper/">ePaper</a>
								
							</li>
							
							<li role="menuitem"><a href="https://abo.mittelbayerische.de">Abo & Service</a>
								
							</li>
							
							<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a>
								
							</li>
							
							<li role="menuitem"><a href="/unser-haus/">Unser Haus</a>
								
							</li>
							
							<li role="menuitem"><a href="/anzeigen/">Anzeigen</a>
								
							</li>
							
							<li role="menuitem"><a href="/hilfe/">Hilfe</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Service</span>
						
							<li role="menuitem"><a href="/unser-haus/kontakt/">Kontakt</a>
								
							</li>
							
					</li>
				</ul>
			
			</nav>
		</div>
	
<nav class="breadcrumb-nav">
	<ul class="flat">
		<li>
			<a href="/">Home</a>
		</li>
		
		<li>
			<a href="/deutschland-welt/"> Deutschland & Welt </a>
		</li>
		
		<li class="last">
			<a href="/politik/"> Politik </a>
		</li>
		
	</ul>
</nav>

			</header>

	
	
	<section class="article article-image-780" data-id="1789889" data-type="10">

		
		

		<div class="article-mobile-ad">
			
		</div>

		
		<div class="article-head">

			
			
				<h3 class="">Haushalt</h3>
				<h1>Salvini zeigt sich im Schuldenstreit dickköpfig</h1>
				
			<p class="lead">
				Der Schuldenkurs der Regierung in Rom sorgt in Brüssel für Sorge. Italiens Innenminister Matteo Salvini vertraut in diesem Streit vor allem auf die eigene Dickköpfigkeit. 
			</p>
			<div class="byline">
				
					<span class="date">01. Juni 2019</span>
					
						<span class="time">18:21 Uhr</span>
					
			</div>
		</div>
		

		<!-- Top image and sharing box -->
		<div class="article-top">
			<!-- Sharing -->
			<div class="sharing-box">
				<div class="actionbar">
					<ul>
						<li class="notice"><a><span>Merken</span></a></li>
						<li class="print"><a href="javascript:window.print()"><span>Drucken</span></a></li>
						<li class="mail"><a href="/spezial/leserbrief/?article=1789889" rel="nofollow"><span>Mail an die Redaktion</span></a></li>
					</ul>
				</div>
			</div>

			<!-- top image // optic -->
			
		<!-- Top image -->
		<figure class="article-image article-top-image">
			

			
			
				
				<!-- Update 26.2.15: Immage size changed to 779x467px -->
				<img  class="image-loader" src="/imgserver/_thumbnails/images/34/4782100/4782121/460x276.jpg" data-breakpoints="520-779x467" alt="Matteo Salvini Ende Januar bei einer Pressekonferenz in Rom. Im Zwist mit Brüssel kommt ein Einlenken für ihn nicht in Frage. Foto: Andrew Medichini/AP">
			

			
			
				<figcaption>Matteo Salvini Ende Januar bei einer Pressekonferenz in Rom. Im Zwist mit Brüssel kommt ein Einlenken für ihn nicht in Frage. Foto: Andrew Medichini/AP</figcaption>
			
		</figure>
	

		</div>
		<!-- module-end -->

		
		
		
			<div class="ad-medium-rectangle-div hide-below-740">
				<div class="ad-medium-rectangle"><div>
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 740) {
			
				document.write("<div id='sas_28613'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527365,formatId: 28613,target: 'mzPID=21771'});});\x3C/script>");
			}
		</script>
		</div></div> 
			</div>
		<p id="d2945364e157"><span class="article-location">Rom.</span>Im neuen Streit mit der EU-Kommission um die hohe Staatsverschuldung zeigt sich die
   italienische Regierung stur. Er sei zuversichtlich, dass „Europa unseren Willen, zu
   wachsen und Steuern zu senken, respektiert“, so Vize-Premier Matteo Salvini.
</p>
<p id="d2945364e160">„Nächste Woche werde ich mit der Zustimmung, die ihr mir gegeben habt (...), in Brüssel
   sagen: Lasst uns arbeiten, wie es die Italiener von uns wollen - weniger Steuern,
   mehr Arbeit. Und wenn sie uns Nein sagen, werden wir sehen, wer dickköpfiger ist“,
   sagte der Chef der rechten Lega am Samstag bei einer Veranstaltung in Potenza.
</p>
<p id="d2945364e163">Italien hatte vergangene Woche einen Mahnbrief von der EU-Kommission wegen der ausufernden
   Verschuldung bekommen. In einer Antwort verteidigte Finanzminister Giovanni Tria den
   Wirtschaftskurs der Allianz aus rechter Lega und populistischer Fünf-Sterne-Bewegung.
   Gleichzeitig räumte er ein, dass Ziele zur Reduzierung der Staatsverschuldung im vergangenen
   Jahr verfehlt wurden. Tria sprach von einem „verantwortungsvollen und umsichtigen
   Ansatz“ der Regierung. Salvinis will derzeit vor allem Steuersenkungen durchdrücken.
</p><div class="article-mobile-ad"></div>
<p id="d2945364e166">Je nachdem wie Brüssel die Antwort bewertet, könnte zeitnah ein Strafverfahren gegen
   Italien in Betracht gezogen werden. Die Brüsseler Behörde wird nächste Woche ihre
   Einschätzungen zur Haushaltsentwicklung in sämtlichen Euro-Staaten vorlegen.
</p>
<p id="d2945364e169">Die drittgrößte Volkswirtschaft der Eurozone weist eine der höchsten Staatsverschuldungen
   der Welt auf. Der Schuldenberg belief sich laut der Statistikbehörde Eurostat Ende
   2018 auf mehr als 2,3 Billionen Euro. Das entspricht etwa 132 Prozent der Wirtschaftsleistung.
   Erlaubt sind in der Eurozone maximal 60 Prozent. Liegt ein Staat darüber, muss er
   längerfristig Gegenmaßnahmen ergreifen, um seine Verschuldung in den Griff zu bekommen.
</p> 
		

		<!-- Author line -->
		

		
		<div id="rawr-embed-auto"></div>

		

		
<div data-widget="plista_widget_subArticle"></div>

<script type="text/javascript">
	(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
	}({
		"publickey": "b4e6d3e4ed561df13446e27c9c0f9b24c3fd904d",
		"item": {
			"objectid": "1789889",
			"title": "Salvini zeigt sich im Schuldenstreit dickköpfig",
			"text": "Der Schuldenkurs der Regierung in Rom sorgt in Brüssel für Sorge. Italiens Innenminister Matteo Salvini vertraut in diesem Streit vor allem auf die eigene Dickköpfigkeit.",
			"url": "https://www.mittelbayerische.de/politik-nachrichten/salvini-zeigt-sich-im-schuldenstreit-dickkoepfig-21771-art1789889.html",
			"img": "https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/4782100/4782121/460x276.jpg",
			"category": "Haushalt",
			"published_at": "1559409717",
			"updated_at": "1559409717"
		},
		"origin": "de"
	}));
</script>


		
		
		<img src="/_tracking/ta.cfm?pk=1789889&pid=21771&ugc=0&p=1&op=dsp" width="1" height="1">
	</section>

	
	<section class="ad-fullwidth hide-below-980"><div class="ad-supersize-content"><div>
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 980) {
			
				document.write("<div id='sas_28616'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527365,formatId: 28616,target: 'mzPID=21771'});});\x3C/script>");
			}
		</script>
		</div></div></section> <div class="layer" id="login-layer">
	<div class="layerbox">
		<div class="close-btn"><a href="#"></a></div>
		<div class="loading-img" style="text-align:center;width:100%;"><img class="small-loading-image" src="/img/loading_small.gif"></div> <h2>Sie sind noch nicht registriert? </h2>
		<a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" class="cancel-button arrow">Neu registrieren</a>
	</div>
</div> 

			<div id="message-layer" class="layer">
				<div class="layerbox">
					<div class="close-btn"><a href="#"></a></div>
					<h2>MessageBox</h2>
					<div class="message">Nachricht</div>
				</div>
			</div>

			<!-- Footer start -->
			<section class="footer mz-rebrush-footer">
				<div class="footer-level-2">
		<ul>
			<li><a href="/region/">Region</a></li><li><a href="/sport/">Sport</a></li><li><a href="/politik/">Politik</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/panorama/">Panorama</a></li><li><a href="/kultur/">Kultur</a></li>
		</ul>
	</div> <div class="footer-level-1">
		<ul>
			<li><a href="/epaper/">ePaper</a></li><li><a href="http://abo.mittelbayerische.de/index.cfm?pid=20099" class="external-link">Abo & Service</a></li><li><a href="/meine-mz/">Meine MZ</a></li><li><a href="/anzeigen/">Märkte</a></li><li><a href="/erlebniswelt/">Erlebniswelt</a></li>
		</ul>
	</div> <div class="footer-meta">
		<ul>
			<li><a href="/unser-haus/kontakt/">Kontakt</a></li><li><a href="/hilfe/">Hilfe</a></li><li><a href="/unser-haus/mediadaten/">Mediadaten</a></li><li><a href="/unser-haus/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/unser-haus/datenschutz/">Datenschutz</a></li><li><a href="/unser-haus/agbs/">AGBs</a></li><li><a href="/unser-haus/impressum/">Impressum</a></li><li><a href="/unser-haus/">Unser Haus</a></li>
		</ul>
	</div> 
			</section>
			<!-- End of footer -->
		</div>
	</div>

	
	

		<script type="text/javascript">
			var MZ = MZ || {};
			MZ.custom = MZ.custom || {};
			MZ.custom.paywall = MZ.custom.paywall || {};
			// clearConsole and do cLog
			MZ.custom.debug = true;

			MZ.custom.currentPageId = 21771;
			MZ.custom.excludedRefererPageIds = '20117';
			MZ.custom.paywall.ssoDomain = 'https://kundenkonto.mittelbayerische.de';
			MZ.custom.paywall.loginredirurl = 'https://www.mittelbayerische.de';
			MZ.custom.paywall.accountForgotPasswordUrl = 'https://kundenkonto.mittelbayerische.de/frontend/password.php';
			MZ.custom.paywall.accountLogOut = 'https://kundenkonto.mittelbayerische.de/frontend/logout.php?service=logout/';
		</script>
	
		<script src="/min/A8871CB3DDBCC99128A5330205BAD06A.js"></script>
	
		<script src="/js/lib/tsvideoplayer-new.min.js"></script>
	
		<script type="text/javascript">
			/* CONFIGURATION START */
			var _ain = {
				id: "2015"
				
				, postid: "1789889"
				, maincontent: "section.article"
				, title: "Salvini zeigt sich im Schuldenstreit dickköpfig"
				, pubdate: "2019-06-01T16:21:57Z"
				, sections: "Politik>Nachrichten"
				, tags: ""
				, comments: "0"
				, access_level: "free"
				, article_type: "Artikel"
				, reader_type: "anonymous"
				, image: "https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/4782100/4782120/fb_1200x.jpg"
			};

			
				/* Start Post-ID prefixing logic */

				var prefix = 'art';

				var dateFrom = new Date('06/01/2019');
				var prefixedDateStart = new Date('04/18/2019');

				if (dateFrom >= prefixedDateStart) {
					_ain.postid = prefix + _ain.postid;
				}

				/* End Post-ID prefixing logic */
			

			_ain.trackauto = true;

			/* CONFIGURATION END */
			(function (d, s) {
				var sf = d.createElement(s);
				sf.type = 'text/javascript';
				sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');
		</script>
		

		<script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=default-widget&st=0&vt=inl"></script>
		<script type="text/javascript">
			var rawrConfig = {
				locationMetaData: {
					ident: '1338',
					articleId: 1789889,
					modified: new Date(1559416917000).toISOString(),
					tags: []
				}
			};
		</script>
	
	<!-- START AdDefend Skript -->
	<script type="text/javascript">
		
	</script>
	<!-- END AdDefend Skript -->

</body>
</html> 