<!doctype html>
<!--[if IE 8 ]> <html lang="de" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="de" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de"> <!--<![endif]-->
<head>
	
	<meta charset="UTF-8" />
	<link rel="Shortcut Icon" type="image/ico" href="/favicon.ico" />
	<title>Schönheitsreparaturen: BGH geht auf Mieter und Vermieter zu - Wirtschaft - Nachrichten - Mittelbayerische</title>
	
		<link rel="canonical" href="https://www.mittelbayerische.de/wirtschaft-nachrichten/schoenheitsreparaturenbghgeht-auf-mieter-und-vermieter-zu-21840-art1919236.html">
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /> 
	<meta http-equiv="content-Type" content="text/html; charset=utf-8" /> 
	<meta property="fb:admins" content="319314670603" /> 
	<meta property="fb:pages" content="319314670603" /> 
	<meta name="Author" content="mittelbayerische.de" /> 
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0" /> 
	<meta name="generator" content="SiteFusion MX V3.0, http://www.sitefusion.de/, nbsp GmbH" /> 
	<meta name="robots" content="NOINDEX, FOLLOW, NOODP" /> 
	<meta name="google-site-verification" content="Vn0JFHihEHTLOWuePaECPRPPaPGU5xjbTzuo0_4YMUU" /> 
	<meta name="revisit-after" content="1 days" /> 
	<meta name="description" content="Seit einem Urteil von 2015 steht fest: Wer eine unrenovierte Wohnung mietet, darf nicht zum regelmäßigen Renovieren verpflichtet werden. Bleibt die Frage: Wer macht es dann, wenn ein neuer Anstrich Not tut?" /> 
	<meta name="verify-v1" content="k+UrQqtGhwztVypS4IvXmYRTVPpotTFrh0vobPjNc+E=" /> 
	<meta property="og:site_name" content="Mittelbayerische Zeitung" /> 
	<meta property="og:locale" content="de_DE" /> 
	<meta property="og:description" content="Seit einem Urteil von 2015 steht fest: Wer eine unrenovierte Wohnung mietet, darf nicht zum regelmäßigen Renovieren verpflichtet werden. Bleibt die Frage: Wer macht es dann, wenn ein neuer Anstrich Not tut?" /> 
	<meta property="og:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5303600/5303607/fb_1200x.jpg" /> 
	<meta property="og:image:type" content="image/jpeg" /> 
	<meta property="og:url" content="https://www.mittelbayerische.de/wirtschaft-nachrichten/schoenheitsreparaturenbghgeht-auf-mieter-und-vermieter-zu-21840-art1919236.html" /> 
	<meta property="og:image:width" content="1200" /> 
	<meta property="og:type" content="article" /> 
	<meta property="og:title" content="Schönheitsreparaturen: BGH geht auf Mieter und Vermieter zu" /> 
	<meta property="lp:article:published_time" content="2020-07-01T02:43:15Z" /> 
	<meta property="lp:wordcount" content="328" /> 
	<meta property="lp:paywall_user" content="0" /> 
	<meta property="lp:article:modified_time" content="2020-07-01T12:36:24Z" /> 
	<meta property="lp:video" content="0" /> 
	<meta property="lp:url" content="https://www.mittelbayerische.de/wirtschaft-nachrichten/schoenheitsreparaturenbghgeht-auf-mieter-und-vermieter-zu-21840-art1919236.html" /> 
	<meta property="lp:tag" content="" /> 
				<meta name="twitter:site" content="@mz_de" />
			
				<meta name="twitter:description" content="Seit einem Urteil von 2015 steht fest: Wer eine unrenovierte Wohnung mietet, darf nicht zum regelmäßigen Renovieren verpflichtet werden. Bleibt die Frage: Wer macht es dann, wenn ein neuer Anstrich Not tut?" />
			
				<meta name="twitter:image" content="https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5303600/5303607/fb_1200x.jpg" />
			
				<meta name="twitter:card" content="summary_large_image" />
			
				<meta name="twitter:title" content="Schönheitsreparaturen: BGH geht auf Mieter und Vermieter zu" />
			
				<meta name="p:domain_verify" content="777744b0374bf69758dffabfb731123a" />
			

	
	<meta property="fb:app_id" content="1477242209236271" />

	
	<link rel="manifest" href="/manifest.webmanifest">
	<link rel="manifest" href="/manifest.json">

	

	
	

	
	
	
	<script type="application/ld+json">
	{
		"@context":"http://schema.org",
		"@type":"NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.mittelbayerische.de/wirtschaft-nachrichten/schoenheitsreparaturenbghgeht-auf-mieter-und-vermieter-zu-21840-art1919236.html"
		},
		"headline":"Schönheitsreparaturen: BGH geht auf Mieter und Vermieter zu",
		"description":"Seit einem Urteil von 2015 steht fest: Wer eine unrenovierte Wohnung mietet, darf nicht zum regelmäßigen Renovieren verpflichtet werden. Bleibt die Frage: Wer macht es dann, wenn ein neuer Anstrich Not tut?",
		"image":[
			"https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5303600/5303607/fb_1200x.jpg"
		],
		"datePublished":"Wed, 01 Jul 2020 05:43:15 GMT",
		"dateModified":"Wed, 01 Jul 2020 15:36:24 GMT",
		"author":{
			"@type":"Person",
			"name":"MZ"
		},
		"publisher":{
			"@type":"Organization",
			"name":"Mittelbayerische Zeitung",
			"logo":{
				"@type":"ImageObject",
				"url":"https://www.mittelbayerische.de/img/mz_logo.png"
			}
		}
	}
	</script>
	
	
	
	
	<style>
		#get-screen-size { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-left { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		#get-skyskraper-right { position: absolute; top:-9999px; visibility: hidden; width:320px; }
		@media all and (min-width: 560px) { #get-screen-size { width: 560px }}
		@media all and (min-width: 740px) { #get-screen-size { width: 740px }}
		@media all and (min-width: 980px) { #get-screen-size { width: 980px }}
		@media all and (min-width: 1404px) { #get-skyskraper { width: 1404px }}
		@media all and (min-width: 1540px) { #get-skyskraper-left { width: 1540px }}
		@media all and (min-width: 1260px) { #get-skyskraper-right { width: 1260px }}

	</style>

	<link rel="apple-touch-icon-precomposed" href="/img/apple_icons/iphone-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple_icons/ipad-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple_icons/iphone-retina-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple_icons/ipad-retina-precomposed.png">
	<link rel="shortcut icon" sizes="200x200" href="/img/mzfb.png">

	
	

	
	<link rel="preload" href="/webfonts/National2NarrowWeb-Regular.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Regular.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Bold.woff2" as="font" type="font/woff2" crossorigin>
	
	<link rel="preload" href="/webfonts/National2NarrowWeb-Regular.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/7ab4c991-94bc-4c2f-86fa-cdffa7f44caf-3.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Regular.woff" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/webfonts/National2Web-Bold.woff" as="font" type="font/woff" crossorigin>
	
	<link rel="preload" href="/min/A1CA9ACBF205D65B2928DC132CF9851A.css" as="style">
	<link rel="preload" href="/min/8C9FEC48D6075F8879F6417505D2A116.js" as="script">

	

	<link rel="preconnect" href="//script.crazyegg.com" crossorigin>
	<link rel="preconnect" href="//static.cleverpush.com" crossorigin>
	<link rel="preconnect" href="//www.google-analytics.com" crossorigin>
	<link rel="preconnect" href="//www.googletagmanager.com" crossorigin>
	<link rel="preconnect" href="//script.ioam.de" crossorigin>
	<link rel="preconnect" href="//de.ioam.de" crossorigin>
	<link rel="preconnect" href="//ced.sascdn.com" crossorigin>
	<link rel="preconnect" href="//www7.smartadserver.com" crossorigin>
	<link rel="dns-prefetch" href="//ns.sascdn.com" crossorigin>
	<link rel="dns-prefetch" href="//code.createjs.com" crossorigin>
	
		<link rel="preconnect" href="//static-de.plista.com" crossorigin>
	

	
	<!--[if lt IE 9]>
		<script src="/js/lib/modernizr.custom.min.js"></script>
	<![endif]-->

	
	
	
		<link rel="stylesheet" type="text/css" href="/min/A1CA9ACBF205D65B2928DC132CF9851A.css">
	

	
	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/5209.js" async></script>

	
	<script src="//static.cleverpush.com/channel/loader/K4Agw6E564vtXuJf9.js" async></script>

	<script>var abomappings = {"00043099":"other","00042028":"other","00015200":"print","MZCARD":"other","KULI-OST":"other","00010500":"print","00042021":"print","00015400":"print","00019990":"epaper","00010220":"print","00016000":"print","CARDPLUS":"other","00017000":"print","00010300":"print","00016100":"print","00015300":"print","00010210":"print","MZWCLUB":"other","00010100":"print","00010400":"print","00014000":"print","00048100":"web","00048101":"registered"};</script>
<script>
var subscriptionType={Web:!1,ePaper:!1,Print:!1,Registered:!1,Other:!1,IPAbo:!1,Useragent:!1},getAboMappings=function(e){if(Array.isArray(e)&&e.length)for(var r=0;r<e.length;r++)if(abomappings.hasOwnProperty(e[r]))switch(abomappings[e[r]]){case"web":subscriptionType.Web=!0;break;case"epaper":subscriptionType.ePaper=!0;break;case"print":subscriptionType.Print=!0;break;case"registered":subscriptionType.Registered=!0;break;default:subscriptionType.Other=!0}};

</script> 
		<!-- GTM dataLayer -->
		<script>
			
			var getSSOCookie=function(){var e="; "+document.cookie;var S=e.split("; SSOID=");if(S.length==2)return S.pop().split(";").shift()};var SSOID=getSSOCookie();if(SSOID===undefined || isNaN(SSOID)){SSOID=0}var getUSERIDCookie=function(){var e="; "+document.cookie;var S=e.split("; USERID=");if(S.length==2)return S.pop().split(";").shift()};var USERID=getUSERIDCookie();if(USERID===undefined || isNaN(USERID)){USERID=0}var getABOIDSCookie=function(){var e="; "+document.cookie;var S=e.split("; USERABOS=");if(S.length==2)return S.pop().split(";").shift()};var ABOIDS=getABOIDSCookie();if(ABOIDS===undefined||SSOID==0){ABOIDS=[]}else{ABOIDS=ABOIDS.replace(new RegExp("%2C","g"),",");ABOIDS=ABOIDS.split(",")}
			getAboMappings(ABOIDS);

			window.dataLayer = window.dataLayer || [];
			dataLayer.push({
				'canonical_url': 'https://www.mittelbayerische.de/wirtschaft-nachrichten/schoenheitsreparaturenbghgeht-auf-mieter-und-vermieter-zu-21840-art1919236.html'
				, 'ressort_type': 'business/wirtschaft'
				, 'article_type': 'MZ2014-DPA-Artikel'
				, 'char_count': '2333'
				, 'analytics_type': ''
				, 'pub_theme': ''
				, 'authors': ''
				, 'date_from': '01.07.2020 - 04:43'
				, 'inet_tags': ''
				, 'uidGuid': 'dabcedad-7749-49da-8876-fad2d5ed8b53'
				, 'dpa_line': '/infoline_rs/wirtschaft/'
				, 'paid-status': 'free'
				, 'webabo': 'false'
				, 'ipabo': 'false'
				, 'logged-in': 'false'
				, 'content_type': 'Artikel'
				, 'userId': SSOID
				, 'userAbos': ABOIDS
				, 'user': {
					'accountType': 'anonymous',
					'subscriptionType': subscriptionType,
					'subscriptionIDs': ABOIDS,
					'ssoID': SSOID,
					'userID': USERID,
					'loggedIn': (SSOID !== undefined && SSOID.length > 0)
				}, 'content':{
					'title': 'Schönheitsreparaturen: BGH geht auf Mieter und Vermieter zu'
					,'seoTitle': 'Schönheitsreparaturen: BGH geht auf Mieter und Vermieter zu - Wirtschaft - Nachrichten - Mittelbayerische'
					
					
					,'uidGuid': 'dabcedad-7749-49da-8876-fad2d5ed8b53' 
					,'publishingDate': '2020-07-01T02:43:15Z' 
					,'canonicalUrl': 'https://www.mittelbayerische.de/wirtschaft-nachrichten/schoenheitsreparaturenbghgeht-auf-mieter-und-vermieter-zu-21840-art1919236.html'
					,'visibleUrl': document.URL
					,'contentType': 'article'
					,'accessType': 'free'
					,'paywall': 'false'
					
					,'charCount': '2333' 
					,'template': 'MZ2014-DPA-Artikel' 
					,'dpaline': '/infoline_rs/wirtschaft/'
					
				}
			});
		</script>
		<!-- End GTM dataLayer -->
		<!-- Google Optimize Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PLR7PLM':true});</script>

<!-- GA Optimize without page view -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18975852-1', 'auto', {allowLinker: false});
  ga('set', 'anonymizeIp', true);
  ga('require', 'GTM-PLR7PLM');
</script>

<!-- Google Tag Manager / mittelbayerische.de -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXCMZD');</script>
<!-- End Google Tag Manager / mittelbayerische.de --> 
 </head>
<body data-page-id="21840">
	<div id="get-screen-size"></div>
	<div id="get-skyskraper"></div>
	<div id="get-skyskraper-left"></div>
	<div id="get-skyskraper-right"></div>

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXCMZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- IVW-Tag -->
<script src="https://script.ioam.de/iam.js"></script> <!-- Set MZ.initalSize values for different viewports -->
<script>
	var MZ = MZ || {};
	MZ.initialSize = 0;
	MZ.initialSizeSkyscraper = 0;
	MZ.initialSizeSkyscraperLeft = 0;
	MZ.initialSizeSkyscraperRight = 0;

	MZ.loadAds = false; //IE8

	if (window.getComputedStyle) { // (IE8 fails)
		MZ.loadAds = true; // not IE8

		// ow | siehe ticket: #11433
		// MZ.initialSize = parseInt(window.getComputedStyle(document.body,':after').getPropertyValue('content').match(/[0-9]+/)[0],10);
		MZ.initialSize = document.getElementById("get-screen-size").offsetWidth;
		MZ.initialSizeSkyscraper = (document.getElementById("get-skyskraper")!==null)?document.getElementById("get-skyskraper").offsetWidth:0;
		MZ.initialSizeSkyscraperLeft = (document.getElementById("get-skyskraper-left")!==null)?document.getElementById("get-skyskraper-left").offsetWidth:0;
		MZ.initialSizeSkyscraperRight = (document.getElementById("get-skyskraper-right")!==null)?document.getElementById("get-skyskraper-right").offsetWidth:0;

		// Set global class mz-inital-size-320 (<560)
		if (MZ.initialSize === 320) {
			document.body.className = document.body.className +' mz-inital-size-320';
		}
	}
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->
<script>
	if(MZ.initialSize === 980){
		// Container for desktop specific content (IVW Pixel etc. )
		document.write('<div class="desktop-specific" id="ivwpixel_2.0">\n');
		document.write('\x3Cscript type="text/javascript">var iam_data={"st":"donaude","cp":"MZ-Nachrichten-Wirtschaft","sv":"in","co":"","sc":"yes" };iom.c(iam_data,1);\x3C/script>');
	}
	else {
		// Container for mobile specific content
		document.write('<div class="mobile-specific" id="ivwpixel_2.0_mobile">\n');
		document.write('\x3Cscript type="text/javascript">var iam_data={"st":"mobmibay","cp":"MZ-MEW-Nachrichten-Wirtschaft","sv":"mo","co":"","sc":"yes" };iom.c(iam_data,1);\x3C/script>');
	}
	document.write('</div>\n');
</script>
<!-- IVW-tags fuer Mobile and Desktop / START -->

<script>
	var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	adlWallPaperLeft =  (w < 1160) ? 990 : 414 + (w / 2);
</script>

<script type="text/javascript" src="//ced.sascdn.com/tag/1074/smart.js"></script>

<script type="text/javascript">
	var MZ = MZ || {};
	MZ.custom = MZ.custom || {};
	MZ.custom.sas = MZ.custom.sas || {};
	MZ.custom.sas.sasNoAd = MZ.custom.sas.sasNoAd || [];
	
	// overwrite noad-func
	sas.noad = function(name){
		MZ.custom.sas.sasNoAd.push(name);
	};
</script>

<script type="text/javascript">
	var sas = sas || {};
	sas.cmd = sas.cmd || [];
	sas.cmd.push(function() {
		sas.setup({networkid:1074, domain:"//www7.smartadserver.com", async:true});
	});

	sas.cmd.push = function(t) {
		t();
	};
</script> 
	<!-- BC-VIdeo-Player-Mappings -->
	<script src="/js/bcw_playermapping.js"></script>


	<div class="mz-wrapper">
		<div id="68288FE3-D944-62E2-59C7E3B6C1013F72" class="layout-constrained mz-rebrush">

			
			

			<section class="advertising-outside">
				<div class="advertising-top">
					<div class="ad-supersize">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 740) {
			
				document.write("<div id='sas_28611'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527366,formatId: 28611,target: 'mzPID=21840;artID=1919236'});});\x3C/script>");
			}
		</script>
		
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 740) {
			
				document.write("<div id='sas_30609'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527366,formatId: 30609,target: 'mzPID=21840;artID=1919236'});});\x3C/script>");
			}
		</script>
		
					</div>
				</div>
				<div class="advertising-right">
					<div class="ad-skyscraper ad-skyscraper-right">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_28612'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527366,formatId: 28612,target: 'mzPID=21840;artID=1919236'});});\x3C/script>");
			}
		</script>
		
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_28971'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527366,formatId: 28971,target: 'mzPID=21840;artID=1919236'});});\x3C/script>");
			}
		</script>
		
						
						
					</div>
				</div>
				<div class="advertising-left">
					<div class="ad-skyscraper ad-skyscraper-left">
						
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSizeSkyscraper >= 1404) {
			
				document.write("<div id='sas_69448'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 548104,formatId: 69448,target: ''});});\x3C/script>");
			}
		</script>
		
						
						
					</div>
				</div>
			</section>

			<div class="article-mobile-ad">
				<div class="ad-mobile" style="margin:0 auto;;">
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize === 320) {
			
				document.write("<div id='sas_53270'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 64569,pageId: 659963,formatId: 53270,target: 'mzPID=21840;artID=1919236'});});\x3C/script>");
			}
		</script>
		</div> 
			</div>

			<a href="http://intranet/" class="mz-intern hide-m hide-l">MyMz</a>
			<header role="banner" class="mz-rebrush-header">
				<nav role="navigation" class="meta-nav hide-s hide-m" aria-label="Meta Menu">
					
<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem"><a aria-selected="true" href="/">Nachrichten</a></li>
	
		<li role="menuitem"><a href="/epaper/">ePaper</a></li>
	
		<li role="menuitem" class="emphasized"><a href="https://abo.mittelbayerische.de">Abo & Service</a></li>
	
		<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a></li>
	
		<li role="menuitem" class="hidden-below-980"><a href="/unser-haus/">Unser Haus</a></li>
	
		<li role="menuitem"><a href="/anzeigen/">Anzeigen</a></li>
	
		<li role="menuitem"><a href="/hilfe/">Hilfe</a></li>
	
</ul>

<ul role="menubar" aria-label="Meta Menu">
	
		<li role="menuitem" class="icon-house"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a></li>
	
		<li role="menuitem" class="icon-jobs"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a></li>
	
		<li role="menuitem" class="icon-crucifix"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a></li>
	
		<li role="menuitem" class="external-link icon-shop"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a></li>
	
		<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a></li>
	
</ul>

				</nav>

				<div class="header-wrapper">
					<a class="logo" href="/">
						
						<img src="/img/mz_logo.svg" class="hide-m hide-l" alt="mz_logo" title="Mittelbayerische Zeitung">
						<img src="/img/mz_logo.png" class="hide-s" alt="mz_logo" title="Mittelbayerische Zeitung">
						
					</a>
					<div class="header-intranet-link hide-s" id="header-intranet-link"><a href="http://intranet/">MyMZ</a></div>
					<a href="/meine-mz/" class="icon-user hide-l"></a>
					
					<div class="plus-wrapper hide-s hide-m">
						<div class="icon-mzplus">&nbsp;</div><span>ab 1,99 &euro; / Monat</span><a href="/m-plus/abo" class="link-button">Jetzt kostenlos testen</a> 
					</div>
					
					
				</div>

				
			<nav role="navigation" class="desktop-navigation hide-s hide-m" aria-label="Hauptnavigtion">
				
				<ul class="main-nav" role="menubar" aria-label="Hauptnavigtion">
					
					<li><a role="menuitem" href="/">Home</a>
						
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/region/">Region</a>
						
						<ul class="sub-list" role="menu" aria-label="Region">
							
					<li><a role="menuitem" href="/region/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-stadt/">Stadt Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/regensburg-land/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/region/amberg/">Amberg</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/sport/">Sport</a>
						
						<ul class="sub-list" role="menu" aria-label="Sport">
							
					<li><a role="menuitem" href="/sport/regional/regensburg/">Regensburg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/cham/">Cham</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/kelheim/">Kelheim</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/neumarkt/">Neumarkt</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/schwandorf/">Schwandorf</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/amberg/">Amberg</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/ssv-jahn/">SSV Jahn</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/baseball/legionaere/">Legionäre</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/regional/eishockey/">Eishockey</a>
						
					</li>
				
					<li><a role="menuitem" href="https://www.fupa.net/oberpfalz">FuPa</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/fussball/">Fußball</a>
						
					</li>
				
					<li><a role="menuitem" href="/sport/formel1/">Formel 1</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/bayern/">Bayern</a>
						
						<ul class="sub-list" role="menu" aria-label="Bayern">
							
					<li><a role="menuitem" href="/polizei/bayernweit/">Polizei</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-selected="true" aria-haspopup="true" role="menuitem" href="/deutschland-welt/">Deutschland & Welt</a>
						
						<ul class="sub-list" role="menu" aria-label="Deutschland & Welt">
							
					<li><a role="menuitem" href="/politik/">Politik</a>
						
					</li>
				
					<li><a aria-selected="true" role="menuitem" href="/wirtschaft/">Wirtschaft</a>
						
					</li>
				
					<li><a role="menuitem" href="/panorama/">Panorama</a>
						
					</li>
				
					<li><a role="menuitem" href="/kultur/">Kultur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a aria-haspopup="true" role="menuitem" href="/themenwelten/">Themenwelten</a>
						
						<ul class="sub-list" role="menu" aria-label="Themenwelten">
							
					<li><a role="menuitem" href="/themenwelten/genuss/">Genuss</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/gesundheit/">Gesundheit </a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/familie/">Familie</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/freizeit/">Freizeit</a>
						
					</li>
				
					<li><a role="menuitem" href="/themenwelten/natur/">Natur</a>
						
					</li>
				
						</ul>
					
					</li>
				
					<li><a role="menuitem" href="/junge-leser/">Junge Leser</a>
						
					</li>
				
					<li><a role="menuitem" href="/fotos/">Fotos</a>
						
					</li>
				
					<li><a role="menuitem" href="https://video.mittelbayerische.de/">Videos</a>
						
					</li>
				
				</ul>

				<ul class="toggle-menu" role="menubar">
					
		<li class="icon-search hide-s hide-m"><div class="search-form large"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div></div>
	</li> 
					<li class="icon-user hide-s hide-m">
						<nav class="user-menu">
							<ul role="menu">
								
											<li><a role="menuitem" href="/meine-mz/">Anmelden</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a></li>
										
											<li><a role="menuitem" href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a></li>
										
							</ul>
						</nav>
					</li>
					<li>
						<div class="navbar-toggle">
							<span class="is-visuallyhidden">Menü</span>
							<span class="block burger-button">
								<span class="block burger-inner"></span>
							</span>
						</div>
					</li>
				</ul>
			</nav>
		

				<div class="navbar-toggle mobile hide-l">
					<span class="is-visuallyhidden">Menü</span>
					<span class="block burger-button">
						<span class="block burger-inner"></span>
					</span>
				</div>

				
		<div class="search-form mobile"><div class="loading-img" style="color:#82b0c0;">Loading<img class="small-loading-image" src="/img/loading_small.gif"></div>
	</div> 
		<div class="navigation-wrapper">
			<nav role="navigation" class="expand-navigation" aria-label="Hauptnavigtion">
				<ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/">Home</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/region/">Region</a></li> 
							<li role="menuitem"><a href="/region/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-stadt/">Stadt Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/regensburg-land/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/region/amberg/">Amberg</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/sport/">Sport</a></li> 
							<li role="menuitem"><a href="/sport/regional/regensburg/">Regensburg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/cham/">Cham</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/kelheim/">Kelheim</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/neumarkt/">Neumarkt</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/schwandorf/">Schwandorf</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/amberg/">Amberg</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/ssv-jahn/">SSV Jahn</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/baseball/legionaere/">Legionäre</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/regional/eishockey/">Eishockey</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.fupa.net/oberpfalz">FuPa</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/fussball/">Fußball</a>
								
							</li>
							
							<li role="menuitem"><a href="/sport/formel1/">Formel 1</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/bayern/">Bayern</a></li> 
							<li role="menuitem"><a href="/polizei/bayernweit/">Polizei</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a aria-selected="true" href="/deutschland-welt/">Deutschland & Welt</a></li> 
							<li role="menuitem"><a href="/politik/">Politik</a>
								
							</li>
							
							<li role="menuitem"><a aria-selected="true" href="/wirtschaft/">Wirtschaft</a>
								
							</li>
							
							<li role="menuitem"><a href="/panorama/">Panorama</a>
								
							</li>
							
							<li role="menuitem"><a href="/kultur/">Kultur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
									<li class="category" role="menuitem"><a href="/themenwelten/">Themenwelten</a></li> 
							<li role="menuitem"><a href="/themenwelten/genuss/">Genuss</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/gesundheit/">Gesundheit </a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/familie/">Familie</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/freizeit/">Freizeit</a>
								
							</li>
							
							<li role="menuitem"><a href="/themenwelten/natur/">Natur</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/junge-leser/">Junge Leser</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="/fotos/">Fotos</a>
								
							</li>
							</ul> <ul class="nav-list" role="menubar"> 
							<li class="category" role="menuitem"><a href="https://video.mittelbayerische.de/">Videos</a>
								
							</li>
							</ul> 
						<hr>
					
				<ul class="nav-list my-mz" role="menubar">
					<li class="category" role="menuitem">
						
							<span>Meine MZ</span>
						
							<li role="menuitem"><a href="/meine-mz/">Anmelden</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" target="_blank">Registrieren</a>
								
							</li>
							
							<li role="menuitem"><a href="https://kundenkonto.mittelbayerische.de/frontend/password.php" target="_blank">Passwort vergessen</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Anzeigemärkte</span>
						
							<li role="menuitem"><a href="http://www.mittelbayerische-immobilien.de">Immobilien</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-stellen.de/">Stellen</a>
								
							</li>
							
							<li role="menuitem"><a href="http://www.mittelbayerische-trauer.de/">Trauer</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-shop.de/?utm_source=mz&amp;utm_medium=navi&amp;utm_campaign=link">Shop</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-akademie.de/">Akademie</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-reisen.de/">Reisen</a>
								
							</li>
							
							<li role="menuitem"><a href="https://www.mittelbayerische-club.de/">Club</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Weitere Angebote</span>
						
							<li role="menuitem"><a href="/epaper/">ePaper</a>
								
							</li>
							
							<li role="menuitem"><a href="https://abo.mittelbayerische.de">Abo & Service</a>
								
							</li>
							
							<li role="menuitem"><a href="/erlebniswelt/">Erlebniswelt</a>
								
							</li>
							
							<li role="menuitem"><a href="/unser-haus/">Unser Haus</a>
								
							</li>
							
							<li role="menuitem"><a href="/anzeigen/">Anzeigen</a>
								
							</li>
							
							<li role="menuitem"><a href="/hilfe/">Hilfe</a>
								
							</li>
							
					</li>
				</ul>
			
				<ul class="nav-list " role="menubar">
					<li class="category" role="menuitem">
						
							<span>Service</span>
						
							<li role="menuitem"><a href="/unser-haus/kontakt/">Kontakt</a>
								
							</li>
							
					</li>
				</ul>
			
			</nav>
		</div>
	<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement":
	[
		{
			"@type": "ListItem",
			"position": 1,
			"item":
			{
				"@id": "https://www.mittelbayerische.de/",
				"name": "Home"
			}
		}
		
		, {
			"@type": "ListItem",
			"position": 2,
			"item":
				{
					"@id": "https://www.mittelbayerische.de/deutschland-welt/",
					"name": "Deutschland & Welt"
				}
		}
	
		, {
			"@type": "ListItem",
			"position": 3,
			"item":
				{
					"@id": "https://www.mittelbayerische.de/wirtschaft/",
					"name": "Wirtschaft"
				}
		}
	
	]
}
</script>
<nav class="breadcrumb-nav">
	<ul class="flat">
		<li>
			<a href="/">Home</a>
		</li>
		
		<li>
			<a href="/deutschland-welt/"> Deutschland & Welt </a>
		</li>
		
		<li class="last">
			<a href="/wirtschaft/"> Wirtschaft </a>
		</li>
		
	</ul>
</nav>

			</header>

	
	
	<section class="article article-image-780" data-id="1919236" data-type="10">

		
		

		
			<div class="article-mobile-ad">
				<div class="ad-wrapper-medium-rectangle-with-title"><span class="ad-label">Anzeige</span><div class="ad-mobile" style="margin:0 auto;">
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize === 320) {
			
				document.write("<div id='sas_28293'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 64569,pageId: 659963,formatId: 28293,target: 'mzPID=21840;artID=1919236'});});\x3C/script>");
			}
		</script>
		</div></div> 
			</div>
		

		
		<div class="article-head">

			
			
				
				
				<h1>
					<span class="article-subline">Prozesse</span> Schönheitsreparaturen: BGH geht auf Mieter und Vermieter zu
				</h1>
				
			<p class="lead">
				Seit einem Urteil von 2015 steht fest: Wer eine unrenovierte Wohnung mietet, darf nicht zum regelmäßigen Renovieren verpflichtet werden. Bleibt die Frage: Wer macht es dann, wenn ein neuer Anstrich Not tut? 
			</p>
			<div class="byline">
				
					<span class="date">01. Juli 2020</span>
					
						<span class="time">14:36 Uhr</span>
					
			</div>
		</div>
		

		<!-- Top image and sharing box -->
		<div class="article-top">
			<!-- Sharing -->
			<div class="sharing-box">
				
				<div class="actionbar">
					<ul>
						<li class="notice"><a><span>Merken</span></a></li>
						<li class="print"><a href="javascript:window.print()"><span>Drucken</span></a></li>
						<li class="mail"><a href="/spezial/leserbrief/?article=1919236" rel="nofollow"><span>Mail an die Redaktion</span></a></li>
					</ul>
				</div>
				
			</div>

			<!-- top image // optic -->
			
		<!-- Top image -->
		<figure class="article-image article-top-image">
			

			
			
				
				<!-- Update 26.2.15: Immage size changed to 779x467px -->
				<img  class="image-loader" src="/imgserver/_thumbnails/images/34/5304100/5304120/460x276.jpg" data-breakpoints="520-779x467" alt="Das Gesetz verpflichtet den Vermieter, eine Wohnung in Schuss zu halten. Foto: Jens Kalaene/dpa-Zentralbild/dpa">
			

			
			
				<figcaption>Das Gesetz verpflichtet den Vermieter, eine Wohnung in Schuss zu halten. Foto: Jens Kalaene/dpa-Zentralbild/dpa</figcaption>
			
		</figure>
	

		</div>
		<!-- module-end -->

		
		
		
			<div class="ad-medium-rectangle-div hide-below-740">
				<div class="ad-medium-rectangle"><div>
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 740) {
			
				document.write("<div id='sas_28613'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527366,formatId: 28613,target: 'mzPID=21840,artID=1919236'});});\x3C/script>");
			}
		</script>
		</div></div> 
			</div>
		<p id="d10866231e162"><span class="article-location">Karlsruhe.</span>Wer muss tapezieren, streichen, kalken - der Mieter oder der Vermieter? Dem Bundesgerichtshof
   (BGH) schwebt in bestimmten Streitfällen eine Kompromisslösung vor: Der Mieter könnte
   den Vermieter zum Renovieren verpflichten, müsste sich aber an den Kosten beteiligen.
</p>
<p id="d10866231e165">Das zeichnete sich in einer Verhandlung der obersten Zivilrichter in Karlsruhe ab.
   Das Urteil soll nächste Woche, am 8. Juli, verkündet werden. (Az. VIII ZR 163/18 u.a.)
</p>
<p id="d10866231e168">Grundsätzlich verpflichtet das Gesetz den Vermieter, die Wohnung in Schuss zu halten.
   Im Mietvertrag dürfen die Schönheitsreparaturen aber dem Mieter übertragen werden,
   und davon machen die allermeisten Vermieter Gebrauch.
</p><div class="article-mobile-ad"><div class="ad-mobile" style="margin:0 auto;;">
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize === 320) {
			
				document.write("<div id='sas_29241'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 64569,pageId: 659963,formatId: 29241,target: 'mzPID=21840;artID=1919236'});});\x3C/script>");
			}
		</script>
		</div> </div>
<p id="d10866231e171">Die Klauseln sind allerdings nicht immer zulässig. Zum Beispiel hat der BGH 2015 entschieden,
   dass Mieter, die eine unrenovierte Wohnung beziehen, diese nicht auf eigene Kosten
   renovieren müssen. Sonst müssten sie die Wohnung im ungünstigsten Fall schöner zurückgeben,
   als sie sie selbst übernommen haben.
</p>
<p id="d10866231e174">Nur: Bisher ist ungeklärt, was daraus folgt. Muss der Vermieter einspringen? Oder
   wird dann eben überhaupt nicht renoviert?
</p>
<p id="d10866231e178">Am BGH geht es jetzt um zwei solche Fälle aus Berlin. Die Mieter haben ihre Wohnung
   jeweils vor vielen Jahren unrenoviert übernommen. Die Renovierungsklausel im Mietvertrag
   können sie deshalb ignorieren. Allerdings sind sie mit dem Zustand der Wohnungen inzwischen
   nicht mehr zufrieden und wollen, dass der Vermieter aktiv werden muss.
</p>
<p id="d10866231e181">Am Berliner Landgericht haben die zuständigen Kammern gegensätzlich geurteilt: Die
   einen Richter sahen den Vermieter nicht in der Pflicht - die Mieter hätten den unrenovierten
   Zustand der Wohnung beim Einzug akzeptiert. Im zweiten Fall entschieden andere Richter,
   dass der Vermieter renovieren muss. Er habe seinem Mieter unzulässigerweise Renovierungen
   auferlegt und müsse sich nun selbst daran halten.
</p>
<p id="d10866231e184">Die Lösung der Karlsruher Richter dürfte nun in der Mitte liegen. „Wir meinen auch
   nicht, dass das dazu führt, dass es Hunderttausende Prozesse gibt“, sagte die Senatsvorsitzende
   Karin Milger. Nach ihren Worten soll der Anspruch nur dann gelten, wenn sich der Zustand
   der Wohnung seit Bezug deutlich verschlechtert hat. Außerdem werde der Vermieter in
   der Regel eine Firma beauftragen, das sei nicht billig. Die Mieter dürften sich also
   zweimal überlegen, ob sie das wollen.
</p>
<p id="d10866231e187">© dpa-infocom, dpa:200701-99-627128/3</p> 
		

		<!-- Author line -->
		

		
		<div id="rawr-embed-auto"></div>

		

		
<div data-widget="plista_widget_subArticle"></div>

<script type="text/javascript">
	(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
	}({
		"publickey": "b4e6d3e4ed561df13446e27c9c0f9b24c3fd904d",
		"item": {
			"objectid": "1919236",
			"title": "Schönheitsreparaturen: BGH geht auf Mieter und Vermieter zu",
			"text": "Seit einem Urteil von 2015 steht fest: Wer eine unrenovierte Wohnung mietet, darf nicht zum regelmäßigen Renovieren verpflichtet werden. Bleibt die Frage: Wer macht es dann, wenn ein neuer Anstrich Not tut?",
			"url": "https://www.mittelbayerische.de/wirtschaft-nachrichten/schoenheitsreparaturenbghgeht-auf-mieter-und-vermieter-zu-21840-art1919236.html",
			"img": "https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5304100/5304120/460x276.jpg",
			"category": "Prozesse",
			"published_at": "1593574995",
			"updated_at": "1593610584"
		},
		"origin": "de"
	}));
</script>


		
		
		<img src="/_tracking/ta.cfm?pk=1919236&pid=21840&ugc=0&p=1&op=dsp" width="1" height="1">
	</section>

	
	<section class="ad-fullwidth hide-below-980"><div class="ad-supersize-content"><div>
		<script type="text/javascript">
			
				if(MZ.loadAds && MZ.initialSize >= 980) {
			
				document.write("<div id='sas_28616'></div>\x3Cscript type='application/javascript'>sas.cmd.push(function() {sas.call('std', {siteId: 65307,pageId: 527366,formatId: 28616,target: 'mzPID=21840;artID=1919236'});});\x3C/script>");
			}
		</script>
		</div></div></section> <div class="layer" id="login-layer">
	<div class="layerbox">
		<div class="close-btn"><a href="#"></a></div>
		<div class="loading-img" style="text-align:center;width:100%;"><img class="small-loading-image" src="/img/loading_small.gif"></div> <h2>Sie sind noch nicht registriert? </h2>
		<a href="https://kundenkonto.mittelbayerische.de/frontend/fullregister.php" class="cancel-button arrow">Neu registrieren</a>
	</div>
</div> 

			<div id="message-layer" class="layer">
				<div class="layerbox">
					<div class="close-btn"><a href="#"></a></div>
					<h2>MessageBox</h2>
					<div class="message">Nachricht</div>
				</div>
			</div>

			<!-- Footer start -->
			<section class="footer mz-rebrush-footer">
				<div class="footer-level-2">
		<ul>
			<li><a href="/region/">Region</a></li><li><a href="/sport/">Sport</a></li><li><a href="/politik/">Politik</a></li><li><a href="/wirtschaft/">Wirtschaft</a></li><li><a href="/panorama/">Panorama</a></li><li><a href="/kultur/">Kultur</a></li>
		</ul>
	</div> <div class="footer-level-1">
		<ul>
			<li><a href="/epaper/">ePaper</a></li><li><a href="http://abo.mittelbayerische.de" class="external-link">Abo & Service</a></li><li><a href="/meine-mz/">Meine MZ</a></li><li><a href="/anzeigen/">Märkte</a></li><li><a href="/erlebniswelt/">Erlebniswelt</a></li>
		</ul>
	</div> <div class="footer-meta">
		<ul>
			<li><a href="/unser-haus/kontakt/">Kontakt</a></li><li><a href="/hilfe/">Hilfe</a></li><li><a href="/unser-haus/mediadaten/">Mediadaten</a></li><li><a href="/unser-haus/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li><li><a href="/unser-haus/datenschutz/">Datenschutz</a></li><li><a href="/unser-haus/agbs/">AGBs</a></li><li><a href="/unser-haus/impressum/">Impressum</a></li><li><a href="/unser-haus/">Unser Haus</a></li>
		</ul>
	</div> 
			</section>
			<!-- End of footer -->
		</div>
	</div>

	
	

		<script type="text/javascript">
			var MZ = MZ || {};
			MZ.custom = MZ.custom || {};
			MZ.custom.paywall = MZ.custom.paywall || {};
			// clearConsole and do cLog
			MZ.custom.debug = true;

			MZ.custom.currentPageId = 21840;
			MZ.custom.excludedRefererPageIds = '20117';
			MZ.custom.paywall.ssoDomain = 'https://kundenkonto.mittelbayerische.de';
			MZ.custom.paywall.loginredirurl = 'https://www.mittelbayerische.de';
			MZ.custom.paywall.accountForgotPasswordUrl = 'https://kundenkonto.mittelbayerische.de/frontend/password.php';
			MZ.custom.paywall.accountLogOut = 'https://kundenkonto.mittelbayerische.de/frontend/logout.php?service=logout/';
		</script>
	

	<script defer src="/js/lib/modernizr.custom.min.js"></script>

	
	
	
		<script defer src="/js/lib/jquery-1.12.4.min.js"></script>
		<script defer src="/js/lib/jquery-ui-1.12.1.min.js"></script>
	

	
	
	
		<script defer src="/min/8C9FEC48D6075F8879F6417505D2A116.js"></script>
	
		<script defer src="/js/lib/tsvideoplayer-new.min.js"></script>
	
		<script type="text/javascript">
			/* CONFIGURATION START */
			var _ain = {
				id: "2015"
				, postid: "1919236"
				, maincontent: "section.article"
				, title: "Schönheitsreparaturen: BGH geht auf Mieter und Vermieter zu"
				, pubdate: "2020-07-01T02:43:15Z"
				, sections: "Wirtschaft>Nachrichten"
				, tags: ""
				, comments: "0"
				, access_level: "free"
				, article_type: "Artikel"
				, reader_type: "anonymous"
				, image: "https://www.mittelbayerische.de/imgserver/_thumbnails/images/34/5303600/5303607/fb_1200x.jpg"
			};

			
				/* Start Post-ID prefixing logic */

				var prefix = 'art';

				var dateFrom = new Date('07/01/2020');
				var prefixedDateStart = new Date('04/18/2019');

				if (dateFrom >= prefixedDateStart) {
					_ain.postid = prefix + _ain.postid;
				}

				/* End Post-ID prefixing logic */
			

			_ain.trackauto = true;

			/* CONFIGURATION END */
			(function (d, s) {
				var sf = d.createElement(s);
				sf.type = 'text/javascript';
				sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');
		</script>
		

		<script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=default-widget&st=0&vt=inl"></script>
		<script type="text/javascript">
			var rawrConfig = {
				locationMetaData: {
					ident: '1338',
					articleId: 1919236,
					modified: new Date(1593582195000).toISOString(),
					tags: []
				}
			};
		</script>
	

	
	
		
		
	

	
	
	
	

	
	
</body>
</html> 